PDA

Ver la versión completa : Ventilador Calefacción



Meca
09/11/2005, 20:49
Entra agua cuando enciendo el ventilador lloviendo, esta situado debajo de la guantera, alguien me puede dar una solucion? no es muy grave porque si lo tegno en marcha cierto tiempo, deja de gotear, pero si lo tengo aparcado lloviendo, al encenderlo me empapa la alfombrilla. gracias ti@s

ryn
09/11/2005, 21:27
mega seguramente tienes obstruido el desague del torpedo (el torpedo es donde va el motor del limpia) si te a caido ojas o mielda se obstruye, abre el capot del coche y mira por la parte de detras del motor (digamos justo debajo del torpedo) una especie de gomita negra con una raja debajo del todo mete el dedo o la manita e intenta quitar la mielda, si aún así te sigue entrando agua tendras k kitar los brazos de los limpias y el torpedo (unos tornillitos lleva) y kitar toda la suciedad ke allí este, con un palito (cuidado) te vas al desague desde arriba i lo desatrancas...

OJO!!! si no hay suciedad a lo mejor el agua el del radiador de calefacción ke espero ke no porke arreglar eso son unos cuantos euros (hay ke kitar el salpicadero y el grupo calefacción)...

Bueno ya me diras si lo has solucionado y perdonar por el tocho

Saludox

ryn
09/11/2005, 21:28
perdon mega no, MECA a sido un lapsus

alpemo18
09/11/2005, 23:45
dios como tengas k kitar el salpicadero flipas en colores, io lo tube k kitar cunado rebento el radiador de la calefaccion

Meca
10/11/2005, 12:30
No creo que sea el radiador de la calefaccion porque ya se me rompio el año pasado y lo cambié. Efectivamente, fueron 300 euritos, aunque lo dejaron impecable. Miraré el desagüe a ver que tal. Ya os comentaré. Gracias.

ryn
10/11/2005, 13:21
Suerte Meca

Puntotol
19/11/2005, 21:43
haz como te ha dicho ryn,y quita los brazos de lo s limpias,y el plastico que recubre los moteres de los limpias,torpedo has dicho que curioso,y limpias todo el desague,te lo recomiendo,yo cuando compe el coche lo hize y flipe en colores de lo que habia metido,adems evitas que te salgan hojas y tal cuando pongas la calefa

cessvi
30/11/2005, 13:58
Asi e scomo te comentan, tendras obstruido el circuito de desagüe del aga que cae por el cristal anterior, desmonta como bien te dicen brazos tapa de plastico que tiene cuatro tornillo y desatasca simplemento los desagües... o mira tambien si lelvas filtro del habitaculo cuando quites la tapa que va de lado a lado debajo del cristal delantero, veras en la zona del acompañante que lleva algo una caja donde va el filtro del habitaculo si lo llevas que algunos modelso de gama baja de equipamiento s y sx no lo lelvaban
si lo lleva comprate uno en una tienda de recambios y sustituyelo y limpia bien todo y listo problema solucionado

ryn
30/11/2005, 14:06
jooooder cessvi como has entrado de fuerte en el foro, me parece de put. madre si señor...
por cierto donde trabajas? y de donde eres?

saludos

joanjo
12/04/2006, 20:50
no me funciona el ventilador(calefaccion y aire).
He encontrado un conector electrico desconectado bajo el capo cuyo cable esta unido al que viene del motor del limpia.pienso que esa puede ser la causa pero no se donde va conectado.¿alguna idea?
JOANJO

rg4152000
25/08/2007, 19:10
Justamente tengo el mismo problema, pero el agua que me entra es por la condensación del radiador, cuando enciendo el aire acondicionado, y he visto en el foro que el desagüe suele taparse. Ahora bien lo que no sé es como destapo el desagüe, no lo encuentro, he sacado el ventilador, puedo apenas ver el pequeño radiador desde ese lugar es imposible destapar nada. Quizas tenga que ser desde abajo del coche??? porque desde arriba no veo nigun desagüe, Si tienen alguna idea ......

rg4152000
25/08/2007, 19:17
Justamente tengo el mismo problema, pero el agua que me entra es por la condensación del radiador, cuando enciendo el aire acondicionado, y he visto en el foro que el desagüe suele taparse. Ahora bien lo que no sé es como destapo el desagüe, no lo encuentro, he sacado el ventilador, puedo apenas ver el pequeño radiador desde ese lugar es imposible destapar nada. Quizas tenga que ser desde abajo del coche??? porque desde arriba no veo nigun desagüe, Si tienen alguna idea ......

rg4152000
07/09/2007, 21:13
Ya está solucionado he subido detalles en otros hilos, quizas todos tengamos el mismo problema en concreto.

rg4152000
09/09/2007, 11:36
Atencion!!!! este tema se trata en el post "Problema con el A.A."proximamente se cerrará este post.

Augusto
09/09/2007, 11:44
meca, creo que es exactamente lo que te sugieren. Ese agua procede de la lluvia; si fuera del radiador de la calefaccion habrias notado perdida de nivel de liquido refrigerante, ademas te entraria liquido con lluvia y sin lluvia. En algunos casos está tan lleno de agua que, como alguno ha comentado, se oye el movimiento de liquido al tomar curvas. Eso es que los deagues están llenos de hojas. Hay conductos de desagüe de agua de lluvia. Conviene que limpies a fondo desmontando la tapa de plástico de los limpia y el filtro "antipolen", si es que tu modelo lo lleva ahí. Actua con cuidado porque los plásticos con el tiempo y el sol se vuelven algo frágiles.

rg4152000
09/09/2007, 11:52
Si yo creo lo mismo, tiene que ver con eso, no creo que sea ni el condensador, ni su tubo de drenaje.

Augusto
10/09/2007, 18:11
el condensador del aire acondicionado no tiene drenaje

rg4152000
10/09/2007, 18:18
Y, que pasa con la condensación, por donde desagua???