PDA

Ver la versión completa : Fallo de potencia



Toni50
02/04/2015, 14:24
Buenas,antes de nada,muchas s a todos por el servicio que prestáis, a todos los usuarios del Fíat Linea.
Últimamente mi Linea de 90cv presenta el siguiente problema: Circulando, de repente, va perdiendo potencia
Hasta pararse, con el motor en marcha.Si intento salir de nuevo, sigosin potencia pero,silo paro de todo, apagando el motor, y lo vuelvo a arrancar recupera la potencia y circulo como si nada hubiera pasado. Esto me lo hace de manera intermitente, me lo repite después de un mes, una semana, un día.....A alguien le ha pasado esto?

miguelnat
06/04/2015, 21:52
Esto es lo que yo miraria:

1- revisa el filtro de aire a ver en que estado está (mira también que este bien montado)
2- el filtro del gasoil es muy importante en estos motores, si te toca cambiarlo ... cambialó sin dudarlo.
3- también la daría un ojo al caudalímetro por dentro, aunque no creo que sea de esto.

No se te enciende ningún testigo de averia cuando te pasa eso?

Toni50
07/04/2015, 06:28
Gracias de antemano....miraré lo que me dices....ojalá que sea algo de lo que dices. Miedo me da tener que llevarlo al taller, pues el bolso no está para tonterías. ...

Toni50
07/04/2015, 06:31
No se me enciende ningún testigo...

miguelnat
07/04/2015, 19:21
Por curiosidad, ¿cuantos km / meses tiene el filtro de gasoil que tienes puesto?. Si el coche lo has comprado de segunda mano es posible que el anterior dueño no lo cambiase y lo tengas parcialmente obstruido.

JLAndollo
04/05/2015, 10:22
Hace la prueba siguente: luego de revisar el estado del filtro de aire, si estan las rejillas ya oscuritas, reemplazalo, luego desconectá el caulalimetro del enchufe solamente, pone en marcha y circulá normal y haciendo una exigencia suave a ver que te parece. si se mejora la potencia podes hacer 2 cosas 1er, desarma el caudalimetro del compartimiento de la amnguera de admision, son 2 tornillos y echale limpiador de contacto no conductor. si no mejora 2do. paso reemplazalo. saludos. JL-

JLAndollo
04/05/2015, 11:02
Contanos como tefue, si no era eso que es lo mas económico segui la lista de miguelnat y por ultimo, dependiendo de los km. que tenga el vehiculo, revisá la sonda lambda que no esté en corto.Con el multimetro en continuidad pueteas los bornes de coneccion de la sonda debe pitar, si no es asi, pues es la sonda.

GiZmo
27/05/2015, 18:18
Cuenta cuenta!!

JUANJO82
27/05/2015, 20:50
eso me paso a mi m,e ba perdiendo potencia punto1.3 multijet hasta que dijo basta.Era la egr estaba todo lleno de carbobilla.Revisala por si acaso.

GiZmo
27/05/2015, 23:10
eso me paso a mi m,e ba perdiendo potencia punto1.3 multijet hasta que dijo basta.Era la egr estaba todo lleno de carbobilla.Revisala por si acaso.

En essos motores la EGR no es el culpable, ya que va refrigerada con el propio líquido refriugerante y dentro de lo que cabe, no se enguarra tanto, lo que de verdad se tapona es el colector de admisión.

JUANJO82
28/05/2015, 15:18
no lo sabia eso de la refrigeraciòn

GiZmo
28/05/2015, 18:11
no lo sabia eso de la refrigeraciòn

Pues así es, si un días haces la EGR verás que se derramará un poco de refrigerante/anticongelante, lo que uses, no quita que se enguarre, ya que hay un "trozo", que va dentro del colector.

Lo que es grasa pura y dura es el colector :o