PDA

Ver la versión completa : Falta de potencia, solo a veces...



oscarin
07/09/2006, 17:49
Hola!

El problema es el siguiente , en alguna ocasion cuando dejo el coche en relenti o recien arrancado y voy a salir el coche se me queda totalmente sin fuerza, creo que se queda a 3 cilindros, lo extraño es que las bujias y cables son casi nuevos, y si fueran las bobinas supongo que fallarian siempre, no? Por cierto es un punto 1.2 s 75

FaNTaN
07/09/2006, 18:43
as mirado la admision? que no sea que el filtro este obstruido.. o incluso puede ser la linea de escape a mi me paso con mi anterior coche
en parado bien, aceleraba bien pero a la hora de salir se ahogaba mucho y era porque tenia la linea de escape obstruida

Espero haber te ayudado con lo que me a pasao a mi

Roger
07/09/2006, 19:27
Sí, parece una obstrucción. También podría ser un problema de la bomba de gasolina.Yo creo que si el coche va a 3 cilindros se notará por el nivel de vibraciones.

Si realmente el coche vibra mucho y para obtener información puedes probar de quitar las bujías para ver como estan. Si estan correctas pero una de ellas esta muy limpia puede ser un problema de la junta, el cilindro pierde compresión y además entra liquido de refrigeración en el cilindro y lo deja limpio (conocí un caso de estos…) En todo caso el problema seria constante, además consumiría algo de líquido…

Suerte

oscarin
07/10/2006, 21:59
Hola!

No he solucionado el problema pero si he averiguado que no se queda en 3 cilindros es simplemente que a veces se queda (normalmente ni 10 segundos) sin apenas aceleracion, como si no le entrara apenas gasolina...sospecho que tiene que se run sensor que a veces da por sako, a alguien le a pasado alguna averia similar? y eso de los tironcetes en marchas cortaas jode mucho , por ahi he leido que piuede ser la sonda lamda,como puedo comprobarlo? lo que se es que las bujias,cables y bobinas son nuevos asi que de eso no tiene pinta...

Gracias a todos los que contestais