PDA

Ver la versión completa : Problema con el aire acondicionado que no enfría



selene
06/07/2017, 00:07
Buenas noches foreros!
Hacía mucho tiempo que no entraba por aquí.
Mi coche, un Fiat Punto Evo 1.3 Multijet 90 CV Sport del 2010, tiene un problema con el aire acondicionado, sale aire pero no enfría.
Cuando le doy al aire me he dado cuenta que no hace el clack (ruído) y el motor tampoco baja de potencia,
Me podríais decir que le puede pasar y si sería cara la reparación? Lo voy a llevar al taller pero antes quisiera saber
que avería puede tener.
Gracias.
Saludos.

epi
08/07/2017, 15:05
Lo primero de todo y más obvio, lo has recargado de gas ? Y lo segundo, que te miren posibles fugas en el circuito.

_Danito_
22/07/2017, 07:51
No creo que tenga que ver con el gas ya que el compresor no hace amago de arrancar. Tengo tres posibles causas, fusible del compresor, Termostato ko o bien el compresor no funciona en cuyo caso sería lo más caro.

Suerte y saludos

jesus0060
07/08/2017, 10:13
Antes de ir al taller, mira el fusible, que es lo más fácil y más barato, mira tb la correa.

Alguien sabe que gas leva el mk3?
Tengo que hacer una recarga

XTR.
07/08/2017, 18:17
Mi consejo, es que, si tienes que ponerle una recarga, antes te miren donde está la fuga, si no, el año que viene estarás en las mismas.
Los aires acondicionados, NO tienen que recargarse, el sistema es estanco, cuando no enfrían, es porque hay fugas.
Uno de mis coches, tiene 20 años, todavía funciona perfectamente.

paxidos
01/02/2018, 04:58
Antes de ir al taller, mira el fusible, que es lo más fácil y más barato, mira tb la correa.

Alguien sabe que gas leva el mk3?
Tengo que hacer una recarga

Hola,

yo tengo el mismo problema, el aire acondicionado no enfría lo suficiente.
¿Dónde se mira el fusible?

Muchas gracias.