PDA

Ver la versión completa : Problemas de embrague



Joseba504
18/05/2018, 11:31
Hola espero alguien me pueda ayudar a resolver el problema que es el siguiente,

Cuando salgo de viaje en un recorrido mas o menos largo me ocurre que el pedal del embrague se queda abajo y no retrocede.
Alguien sabria decirme como solucionarlo, gracias

epi
18/05/2018, 12:20
Priuba primero a comprobar el muelle y cable del pedal.

Joseba504
18/05/2018, 15:12
Gracias epi, lo comprobare, pero el caso es que en recorridos cortos no lo hace, solo es en recorridos algo mas largos cuando el motor esta mas caliente, de todas formas comprobare esto que me dices,

pereiro
19/05/2018, 11:26
si es un grande punto ya llevara embrague hidraulico, mira el nivel (va compartido con los frenos casi siempre) si tiene poco al calentarse puede dar problemas como los que describes

majobusa
19/05/2018, 12:06
revisa también la bomba de embrague (1) o cilindro de embrague (8). puede que al coger temperatura el circuito hidráulico no funcione debidamente. cuando te ocurra, el cilindro lo puedes comprobar visualmente en el vano motor, revisa que haga el recorrido al completo al pisar el pedal y que vuelve a su sitio. también puedes probar a purgar el sistema, por si hubiese alguna burbuja. justo a la derecha del cilindro hay una tuerca para purgar el sistema. abres y bombeas con el pedal hasta que sólo salga líquido, si sale mucho en la operación no te olvides de rellenar

http://www.clubfiatpunto.com/attachment.php?attachmentid=7146&stc=1

Joseba504
23/05/2018, 19:56
Gracias pereiro, comprobe el liquido de frenos y esta bien de nivel

Joseba504
23/05/2018, 19:59
Gracias majobusa, lo comprobare