PDA

Ver la versión completa : Refrigeracion 1.2 8v?



Bat
18/11/2006, 16:06
Buenas gente esta va por el de mi novia, hace una semana en un atasco todo el rato se le encendia el ventilador por lo que con el frio que hacia ya supuse que era falta de liquido anticongelante como asi fué, estaba justo debajo del minimo, se lo rellene al dia siguiente pero ayer en otro atasco volvio a hacer lo mismo y el caso es que no pierde agua ni nada y el mio no hace estas cosas, su radiador es mas pequeño ke el del sporting?os pasa a vosotros?
Y ahora la dificil, despues del 1º atasco encontramos sitio para aparcar, es super pequeño y costo 2 horas meterlo y a mitad de manibora deja de funcionar la direccion asistida pero no se enciende el testigo del cuadro, apagamos el motor y volvemos a encenderlo y sigue sin funcionar, lo acabo de aparcar yo y me imagino ke del calenton que llevaba y despues de girar mil veces el volante de punta a punta el liquido dela direccion se habrá puesto a hervir asi que dejamos el capó abierto unos 10 minutos y lo arrancamos y todo bien asi que hay se queda la cosa hasta que mas tarde me doy cuenta de que no lleva liqudio de la direccion asistida!!!que es electrica segun creo no?Alguna explicacion?

Fpoint
18/11/2006, 17:08
No hay líquido, es 100% eléctrica. Lo de que consuma tanto anticongelante es una avería. Una de estas:
*** algún manguito con que pierda.
*** radiador con fuga.
*** bomba del agua mal.
*** junta de culata chunga.
*** circuito de la calefacción picado (prueba a no poner la calefacción en unos días)

... no se me ocurren más ...

SaLu2!

Bat
19/11/2006, 02:57
No no perdona ke me explicado mal, no gasta anticongelante, ahora esta al nivel maximo pero sigue saltando el ventilador, eske nuse, si pasara en verano lo entenderia pero ahora con el freskito ke hace se me hace raro sobretodo cuando el mio no lo hace. Muy chuli el GP Maseratti eh?

Deivid22
19/11/2006, 11:55
Hola , yo te puedo decir que el mio es 1.2 8v, y salta pila de veces el ventilador pero bastantes eh y tiene 38.000 km siempre me va la temperatura al medio, yo creo que es normal que salte el ventilador, ya que al ser motores pequeños siempre suelen ir altos de vueltas, y calientan un pelin mas, el ventilador va a saltar tanto en verano como en invierno, y respecto a la direccion lo que se te ha puesto a hervir ha sido el bobinado del motor del city , que es un motorin pequeño que te lleva debajo del volante, venga un saludo espero haberte ayudado chau.

Bat
19/11/2006, 14:03
Pues Deivid muchas gracias porke me as solucionado las 2 cosas tio, el suyo tiene 44.000 kms y la aguja tambien esta siempre ala mitad al igual ke el tuyo asi que menos mal que ya dejo de preocuparme jjj.
Muchas gracias tambien por lo dela direccion y muy chulo eso del iPOD que tas puesto.

Deivid22
19/11/2006, 14:48
De nada hombre, ya te digo la aguja a los 5 minutos de estar arrancado ya se me pone al medio, y nunca me sube de ahi ,gracias al ventilador claro, y lo de la direccion asistida ya es el pan nuestro de cada dia, a mi no me ha pasado lo de endurecerse, a mi me mete ruido la caja de direccion cuando cojo baches, y na pa eso estamos, a por cierto lo del ipod, lo hice usando el radiocasette integrado , el blaukubur de cinta esi jaja o como se diga, venga un saludo.

InTacTo
19/11/2006, 16:30
Mucho peor es q no salte el electroventilador...

Black Angel
19/11/2006, 17:12
Tengo un 1.2 16v y tambien me salta cada 2x3 el ventilador. Así que todo normal, tranquilo ;)

Bat
19/11/2006, 20:49
Muchas gracias a todos

Alerap
19/11/2006, 23:08
otro con 1.2 8v y que tb le salta el ventilador relativamente pronto en atascos. Pero así lleva 110.000 km y sin problemas.

kjpc
21/11/2006, 19:12
Mi tia tiene un MK2,un 1.2 8v y también salta el ventilador al poco rato de llevarlo en marcha,pero de momento tiene casi 5 años y no le ha dado problemas,supongo que será algo normal. El mio es un MK2b,y tarda bastante más que el de mi tia en saltar,y conduciéndolos yo mismo y al mismo ritmo. Tal vez tenga algo que ver con el cambio de diseño frontal que le hicieron,que a lo mejor el MK2b refrigere mejor que el otro,pero esto es solo una suposición mia... :)
Saludos.

Charlie55
22/11/2006, 07:58
Es normal, como te dicen todos: no es una avería, simplemente que el rango de la electroválvula es muy estrecho y afina mucho con la temperatura: todo normal. En cuanto a la dirección asistida, tiene un sistema de protección ante el calentamiento que la desconecta si llega a cierto umbral: tampoco es una avería, aunque manda cojones. Claro que los hay que lo llevan peor: el Mini moderno (el fabricado por BMW) no aguanta un slalom corto: te quedas sin dirección asistida. Un saludo.

imaging.punto
22/11/2006, 10:27
Yo tengo el 1.4 16v y mientras vayas andando no se enciende nunca, pero nada más que paras el coche se arranca el ventilador con una alegría.

Por cierto, puede ser que el ventilador tenga dos velocidades, porque hay veces que cuando lo arrancas y ya venia bien calentito, parada típica de autopista para hacer un pis, el ventilador parece que se pone al doble de velocidad y te mira todo el mundo porque arma un escándalo de la leche.

Bat
22/11/2006, 11:34
Muhas gracias a todos amigos