PDA

Ver la versión completa : ruido taques??



juanrd0
19/08/2007, 14:02
Hola, soy nuevo en el foro. Hace unos meses compre un fiat punto sporting (mk2 revB), el único problemilla que tiene son los taques, que me hacen ruido, tanto en frío como en caliente. Pero lo que mas me mosquea es que la semana pasada dejo de hacer el ruido y el coche sonaba perfectamente, como nuevo, lo exprimi bastante y todo perfecto. Mi disgusto viene ayer cuando despues de una esprimida algo larga me vuelve a hacer el puñentero ruido. ¿Alguien me puede explicar porque lo dejo de hacer y lo vuelve a hacer?
cuando lo compre tenia 98000km y el aceite recien cambiado, pero yo a los 100.000 se lo volvi a cambiar para ver si me hacia menos ruido los taques.

cilia
19/08/2007, 20:06
Usa el buscador. Recuerdo que a alguien le pasaba lo mismo y lo solucionó con un determinado aceite.

Bienvenido!!

Charlie55
20/08/2007, 09:10
Asegúrate de que, como dice Cilia, estás montando el aceite adecuado, y que el nivel está donde debe: los taqués son hidráulicos y el aceite lo es todo para ellos. Un saludo y ya nos contarás.

juanrd0
20/08/2007, 09:40
El aceite esta es el adecuado, 10-40. El último cambio de aceite lo hice hace 2500 km. Es curioso, me bajo un poco el nivel y suena menos que cuando estaba al máximo. Según me digeron en los 16V influye bastante la presión del aceite. Otra posibilidad es que haya algo de suciedad y que suenen por eso.
Lo extraño es que estube una semana completa sin que me sonaran ni lo más mínimo, incluso en frío no hacia nada de ruido, el coche parecia que estaba siempre apagado del poco ruido que hacia.

wencescarlos
21/08/2007, 14:44
El ruido de taques, en el mio empieza a sonar cuando tengo ke hacerle el cambio de aceite, o cuando baja el nivel xD

juanrd0
30/08/2007, 14:28
Alguien sabe si sale rentable cambiarle los taques? Habria que desmontar mucho?, porque solamente es uno el que falla, por eso queria saber cuanto me valdría desmontar para cambiarlo, el taque vale unos 23€, pero, la mano de obra??. Haber si alguien me sabe contestar.

Ainhoa
30/08/2007, 16:26
Hola!
Yo tengo el mismo problema juanrd0, y buscando en el foro encontre bastantes mensajes que hablaban sobre esto mismo. En resumen, a la mayoria se les soluciono el asunto haciendo un cambio de aceite con aceite de la marca Mobil 1. La discrepancia entre unos y otros estaba en la numeración del aceite. Unos dicen que 0-40, otros que 5-40 o 5-50. Bueno, basicamente lo importante debe ser que el aceite en sí no tenga mucha densidad para que en frio llegue pronto a los taques y los lubrique bien.
Yo he comprado el Mobil 1 5-50 y le hare el cambio de aceite en cuanto pueda, ya te dire el resultado. Confio en que se arreglen.
De todas formas lo consulte en un taller y me dijeron que lo mejor era regular los taques, que por lo visto a veces se descentran o algo así, pero de cambiarlos no he oido nada. Bueno, que tengas suerte y ya nos contarás.
Un saludo :wave:

juanrd0
31/08/2007, 14:09
Hola Ainhoa, cuando le cambies el aceita ya me diras como te fue. A mi en un taller me recomendaron un líquido que es específico para limpiar los taques pero no funciono. En si el problema de los taques por lo que me explicaron no es grave, pero es molesto... Yo voy a preguntar para hacer lo que te digeron, regularlos, pero me da que sale muy caro debido a la mano de obra. Cuando pregunte ya te dire. Saludo.

ramonme
31/08/2007, 16:57
Yo probe lo que decis, cambie aceite a Mobil 0w40 que me costo la garrafita de 4L. casi 60€ y nada, sigue igual. Nose si probar otra densidad de Mobil o que hacer... pero me trae de cabeza este tema.

A mi me dijeron de n aditivo para el aceite, MetalLub o algo asi se llama que protege el coche por dentro, pero tambien me lo han desrecomendado porque me dijeron que las partes que esten bien tambien las cubre entonces puede ser peor el remedio que la enfermedad. Ya lo tengo asumido cada vez que arranco el coche y lleva un rato parado, pero me duele el alma al escucharselo.

granaino
02/09/2007, 23:52
hola,compañero. yo compre un fiat igual a mi mujer hace 1 año, y a raiz de cambiarle filtros y aceite(repsol), me empezo el dichoso ruidico. compre de nuevo el amelie (original fiat, que vale una pasta), pero sigue igual. me han hablado del mobil, pero todavia no lo he cambiado. el mio suena de 2000 a 2500 rpm. un saludo

InTacTo
03/09/2007, 02:25
Lo de los taques es ya tipico en los fiat, cambiarlos sale una pasta, han de desmotar arboles, ya con eso imagina...

ramonme
03/09/2007, 10:01
Yo he probado con el Mobil y sigue sonando... pero solo al arrancar en frio, a unas revoluciones fijas es extraño eso... quizas no lubrique bien la bomba. Eso creo que es mas delicado. Me dijeron de echar MetalLub pero me lo han recomendado como desrecomendado, nose.

No encuentro soluciones a esto, y no me gusta nada el claqueteo al arrancar.

juanrd0
04/09/2007, 13:21
He ido ayer a otro taller, para tener más opiniones y me digeron que podía probar con un tipo de aceite aleman que suelen utilizar algunos bmw y mercedes y que es especial para taque hidráulicos, es un aceite negro y la marca es liqui moly (http://www.liqui-moly.cl), cuando tenga que hacer el cambio de aceite voy a probarlo a ver si tengo suerte.
También me digeron que si queria cambiar los taques como a mi solamente me suena uno (menos mal!!) que habria que ver si es el de admision o el de escape y cambiar los que sea, me dieron un presupuesto aproximado de unos 300€.

ramonme
04/09/2007, 17:05
Buff, y si se averiase en un futuro por cual de esto... habria que cambiarlo mismo, no? Es decir que sale lo mismo arreglarlo que dejarlo que se estropee y arreglarlo? Aunque muchas veces puede romper algo mas... tipo correa de transmision la cambias un paston... pero sino la cambias +paston.

A mi me dijeron lo de probar Mobil... pero nada sigo con lo mismo.

juanrd0
24/11/2007, 21:41
He ido al taller y cambiar los taques me sale por 15€ cada uno (son 16...), pense que valdria mas... A esto hay que sumarle la mano de obra. Creo que al final no se los voy a cambiar, ahora no me suenan ni en frio ni en caliente, pero si ando unos 300km seguidos o le esprimo mucho me vuelve a hacer el ruido, es algo muy extraño.... Se supone que si los cambio deja de hacer el ruido, pero ningun mecánico me lo puede asegurar... asi que de momento no cambio nada.

ramonme
25/11/2007, 16:15
Donde te la clavan es la mano de obra... a mi me suenan al arrancar a veces, y cuando esta caliente a ralenti tambien. PEro lo dejas a ralenti un rato y los escuchar, pero al ratito alomejor hace un ruidicillo y desaparece el ruido. Pero si aceleras un poco ya vuelven a escucharse, es como sino cogiese bien el circuito el aceite.

ramonme
30/11/2007, 12:58
A ver, he conseguido reducir un poco el ruido de taques.

Me recomendaron por aqui que utilizase Mobil1 0w40, lo eche pero no obtube mejora sino que poco a poco iba a mas... al arrancar muy sonoro (parecia diesel) y a ralenti cuando estaba caliente sonba un poco a diesel tambien. Como hizo 100mil Km me decidi a echarle MetalLube que es un aditivo que hay gente que recomiendan y otros no, pero me decidi a echarlo.

Ahora me tocaba volver a cambiar aceite, y volvi a echar Mobil1 y la verdad que desde el cambio he notado que suena un poco menos la verdad, tanto al arrancar (no es tan escadaloso como antes algunas veces, y otras arranca como si nada) y a ralenti parece que ya no lo hace apenas.

Perdonar por el tochillo, pero por informar a los que les ocurre como a mi.

Un saludo punteros ;)

Deivid22
03/12/2007, 22:49
Resulta que yo he comprado Selenia 20 k porque pense que era de puta madre, y ademas caro. Y por lo que leo por aqui es una mierda, y desde que lo estoy hechando creo que los taques muy aisladamente parece que algo cantan, si es lo que yo pienso , a veces hace taca taca taca taca y para, y me lo suele hacer en frio, es 1.2 8v el fire. Me recomendais que cuando termine la garrafa me cambie de aceite ? o sigo con el 20k? Gracias.

ramonme
04/12/2007, 00:28
A mi coche nunca le han sonado y siempre ha llevado Selenia. Cuando em lo compre de 2ª deje de usarlo y quizas le empezaron a sonar por eso, o por domir en la calle tambien cuando siempre ha dormido en garaje... son mil cosas las que pueden ser. Pero es de algo que cogean nuestros coches... Para opniones... colores.

Un saludo.

Condilili
04/12/2007, 09:59
Creo haber encontrado la formula, el ruido de los taques al arrancar lo hara siempre. Hace dias cambie la junta de la tapa de balancines, al desmontar vi que los taques estaban casi sin aceite, la culata tiene unos pequeños surcos donde se deposita algo de aceite pero apenas hay nada, eso es porque el bloque tiene una cierta inclinacion. Mi problema era el ruido de taques cuando el coche esta en marcha, puse un mobil 5w50 y en cuestion de 3000 km el ruido fue a peor, tanto que he tenido que cambiarlo otra vez y dado los kilometros que tiene el motor le puesto un mineral, un repsol 15w40.

EL dia que cambie el aceite hice un viaje, al llegar al pueblo note algo raro, no sonaba ningun taque, solo el zumbido del escape y claro esta el motor pero su ruido normal. Hasta ahora el motor no suena practicamente nada, excepto ese ruido de taques cuando arranca que es mucho menor, pero los taques no suenan nada, tambien a apartir de poner ese aceite el ralenti es estable, algunas veces oscilaba incluso ha llegado a calarse, ahora va perfecto.

ramonme
06/12/2007, 17:13
Yo creo que a cada motor le hace falta uno... yo con el Mobil 0w40 la primera vez siguio igual, pero la 2ª parece ha disminuido algo a ralenti no parece ya tan disel el coche o no lo parece.

Yo siempre he utilizado Repsol 10w40, y a raiz de empezar a echarselo... fue cuando empezo a sonar alomejor. Nose todo son casualidades y curiosidades de esta vida... jeje

A mi al arrancar tanto en frio dejandolo a ver reposado un rato... me suenan a a veces. Pero algo mejor si le noto ahora...

ramonme
22/05/2008, 17:20
Condilili rebibo este post... y justo he leido lo tuyo ultimo y...

Dices que se te soluciono el ruido de taques cuando cambiaste la junta balancines? El otro dia un mecanico me lo vio por abajo y me dijo que los restos de aceite que se veían (en un diagnostico rapido) era de la junta de balancines. Esto me alegro bastante porque esta junta es poca cosa, le pregunte si podia venir de ahi el ruido de taques y me dijo que no.

Pero resulta que justo ahora le cambiado el aceite y parece que no suenan, como lei por aqui a otro forero en cuanto le bajaba el nivel 1poco le sonaban. Creo estar encontrando el problema... Pierde aceite por la junta de balancines, y cuando le disminuye cierto nivel no tiene sufienciente presion para alimentarlos correctamente.

Que opinais?

ramonme
23/05/2008, 11:11
Up!

Condilili
24/05/2008, 10:02
Creo que lo has leido mal, encontre la solucion usando un aceite mineral, actualmente uso un 15w40 de Repsol y puedo decir que suenan muchisimo menos. El mobil 5w50 lo unico que me ha dado han sido problemas, se rompio la junta de la tapa de balancines y la junta del carter cuando llevaba ni 3000 km, cosa muy rara porque el motor llevaba 195.000 km y no perdia nada de aceite. He tenido que cambiar esas 2 juntas y poner un aceite mineral, dado que tiene muchos kilometros es lo mejor que puedo hacer, al mismo tiempo he notado que los taques apenas suenan. En definitiva, el ruido ese no es algo que me incomode, mientras me dure el coche algo mas....

ramonme
24/05/2008, 14:14
A mi me empezaron a sonar utilizando el Repsol 10w40...

Pero lo que digo yo puede venir de ahi? Que pierda aceite por la junta balancines y cuando baje nivel comiencen a sonar? Yo le echado ahora Mobil 10w40 y va de lujo la verdad, no suenan ya en caliente, y al arrancar raro es...

Por cuanto me puede salir cambiar la junta balancines?

Gracias por la aclaracion Condilili.

juanrd0
02/06/2008, 00:59
Lo del aceite 15w40 ya lo he oido más veces, un amigo mio e echo uno poco denso y le empezaron a sonar los taques, cambio el aceite y le puso un 15w40 (más denso) y le dejaron de sonar. Creo que es por la densidad y viscosidad, el 15w40 al ser más denso (y tb más viscoso) se queda más impregnado en los taques y están más lubricados, el otro al ser menos denso y viscoso no se queda sale.

ramonme
02/06/2008, 10:03
Yo le echaba 0w40, y ahora en verano por hacer menos frio y eso... opte por echarle el 10w40 que salia un poco mas economico y no hace tanta falta que aguante el frio ahora en verano. Y mira por donde encontré el que necesitaba mi motor ;)

Ahora suena igual que cuando lo compre, que gustito da... ;)

zauzau
04/06/2008, 21:57
eu uso 5w40 bp visco 7000 Sport no 1.3multijet

ramonme
05/06/2008, 09:55
Ayer a mi me sonaron un poquillo, yo creo que cuando baja un poco el nivel... lo nota, pero se ha reducido considerablemente. Le rellenaré un poco con aceite para ver si viene de eso el problema.

rubencho
08/06/2008, 17:48
hola a todos!!! yo sigo erre q erre...jejeej
que si podeis decime como se echa l metallube.
lo echas con el aceite y ya esta???
que hay que echar todo el bote???
gracias

ramonme
08/06/2008, 20:38
Vienen instrucciones detalladas en el envase, cuando cambies el aceite y el filtro se lo echas entero y listo.

rubencho
08/06/2008, 20:49
ok,pa la semana voy cambiarlo a ver que pasa...

juanrd0
19/06/2008, 21:41
Rubencho, ¿has probado el metallube?, ¿como te fue?, yo tenia pensado probar el slick50, haber como va.

Bat
19/06/2008, 22:51
Si os sirve yo llevo 10 40 y mi novia 10 50 (que en su taller ponen ese si no dices nada) y ninguno hace ruido de taques, lo que no recuerdo es la marca.

ramonme
19/06/2008, 22:56
El Metal Lube es recomendable echarselo a los 100.000Km, hay gente que dice que no. Que cuantos menos aditivos mejor... yo de momento se lo he quitado, le suenan cuando le baja el nivel y por el tipo de aceite. Un conjunto de todo, pero llevo detras de ellos muchos miles de kilometros hasta que di con el problema...

rubencho
20/06/2008, 12:35
Que tal juanrd0! parece mentira pero todavia no encontre por aqui el dichoso Metallube. No se, ahora por la tarde voy ir a un taller a ver si lo tienen y asi cambio el aceite.Ya os contare.

juanrd0
20/06/2008, 20:58
ok. Haber si cuando lo pruebes nos comentas como te fue!! y si fue mejor genial!

juanrd0
12/07/2008, 00:44
Bueno, pues hoy he probado el Slick-50, creo que me suenan algo menos, pero todabia es pronto para confirmarlo, le he hecho al coche 150km y creo que el rudido va a menos, haber cuando ruede algo mas...

gus
12/07/2008, 08:52
Que tal juanrd0! parece mentira pero todavia no encontre por aqui el dichoso Metallube. No se, ahora por la tarde voy ir a un taller a ver si lo tienen y asi cambio el aceite.Ya os contare.

Buscalo en las tiendas de recambios de coches :OK:

juanrd0
26/08/2008, 11:30
Bueno, lo de los taques sigue igual, no paran de sonar, ¿alguien sabe cuanto cuesta cambiarlos? el mio es el 1.4 16V

juanrd0
12/11/2008, 17:03
alguien me puede confirmar que los taques de mi coche sean hidráulicos?? es el 1.4 16V, el mk2b

ramonme
12/11/2008, 17:57
El mk2 son hidraulicos, supongo que en el mk2b tambien lo serán. Has probado a cambiar de tipo/marca de aceite? Asi es como lo solucione yo.

Es latoso el escuchar a tu coche como un diesel, pero es carisimo por lo que tengo entendido repararlos. A mi me recomendaron continuar asi, hasta que notase una perdida de potencia, menos mal que lo solucione al final. No obstante al arrancar alguna vez le suenan.

juanrd0
12/11/2008, 19:07
¿que aceite le echaste? yo cambie para el repsol, pero con la misma graduación, 10w40

ramonme
12/11/2008, 19:12
Echale Mobil 10w40, con el Repsol 10w40 fue cuando me empezaron a sonar a mi si mal no recuerdo... Sin embargo siempre a otros coches le echado ese Repsol 10w40.

rayoloko
12/11/2008, 23:56
Hola. No había visto yo este post, y es interesantísimo.

Desde mi experiencia os puedo decir q el ruído de taqués se produce por 2 motivos, aunque el 2º viene provocado por el 1º. Me explico:

Al arrancar el motor en frío, hasta q el aceite llega a la parte alta del motor, donde están los taqués, estos trabajan parcialmente "en seco", de ahí q suenen un poco hasta q les llega aceite suficiente, los lubrica y rellena los huecos y desaparece el ruido conforme se calienta el motor.

Bien, pues el tema es este: Si usamos un aceite muy denso, tipo 10W40 - 20W50, el ruído de taqués en frío quizá sea fuerte, ya q es un aceite q tarda más en calentarse y licuarse un poco y también tarda más en rellenar los huecos entre piezas y de ahí el sonido en frío.

Si usamos un aceite más fino, o sea, menos denso, al arrancar en frío el sonido de taqués desaparecerá antes, incluso puede q no suenen, pero lo harán al estar el motor caliente y licuarse el aceite un poco, ya q un ceite denso "amortigua" más los golpeteos metálicos q uno más fino.

Así q la solución hay q buscarla a partir del problema. Si te suenan los taqués en frío, usa un aceite menos denso, para q lubrique antes, y si te suenan en caliente, usa un aceite más denso para q amortigue mejor los golpeteos metálicos en caliente.

El grado de densidad de un aceite y el grado de "liquacidad" (a grosso modo) se puede saber por los números q comentais. Un aceite 20W50 es mucho más denso y mantiene más su densidad q un 5W50 (por poner un ejemplo), q al calentarse es mucho más "líquido" q el 20W50

Espero q lo hayais entendido.

Por cierto, en mis puntos siempre he usado un 5W30 y ninguno de los 2 suena ni ha sonado de taqués. Al 60 le suena un poquito el árbol de levas en frío, pero es problema de una muñequilla, nada tiene q ver con los taqués. :roll: :roll:

juanrd0
13/11/2008, 00:41
mi problema esta en que suena tanto en frío como en caliente... No se si cambiar todo o probar con el cambio de aceite, pero con tantas pruebas casi gasto más que cambiando todo...

Rayoloko, lo que dices del aceite es que cuanto más baja se la primera cifra de la graduación mejor se comporta el aceite en frío y cuanto más alta sea la segunda cifra mejor se comporta el aceite cuando esta caliente, cuanta mayor viscosidad tenga el aceite mejor así se agarra más.

Pero en mi caso me suenan tanto en frío como en caliente, aunque hay veces que en frío no me suenan pero cuando va calentando empieza a sonar, pero lo normal es que de 365 dias que tienene el año 330 ande con ruido.

ramonme
13/11/2008, 01:22
Mi HGT siempre ha funcionado con Selenia, hasta que lo compre yo. De ahi he derivado dos motivos: dejo de dormir en garaje(caliente) y eso a los motores le afecta, y a su vez cambie de tipo de aceite (Repsol 10w40).

Poco a poco fue haciendo el ruidazo a diesel viejo al arrancar, y en caliente sonaba a diesel completamente el coche. Me tire para solucionarlo por lo menos 20-30.000Km. Le eche Metal Lube, probe Mobil 5w40 (que me lo recomendaron por aqui) y parece que se redujo un poco. Y este verano tenian en oferta el Mobil10w40 y pense, bueno pues para ahora verano este aguanta menos el frio pero bueno. Se lo eché y por arte de magia desaparecio.

Y ahora es muy raro, porque en frio totalmente despues de 1noche entera sin cogerlo me arranca perfectamente. Pero si lo cojo se calienta y lo deja enfriar un rato, al arrancar le suenan los taques unos segundos.

El tema de los taques nos pasa a muchos, pero no solo con puntos. Pide presupuesto en algun taller y a ver que te dicen, pero es un tema delicado y costoso. Pero te entiendo, da mucha rabia escucharlo asi al pobre coche.

rayoloko
13/11/2008, 07:48
juanrd0. Tu problema es lo q comentaba de q el 1er problema provoca el 2º.

De sonarte en caliente se ha aumentado su desgaste y tambien suenan en frio.

Luego excribo más, q tengo q irme al curro. :)

ramonme
13/11/2008, 11:59
Seria al reves, no? Es mas normal que suenen en frio por falta de lubricacion, no?

juanrd0
13/11/2008, 12:11
tengo novedades, esta semana que las temperaturas por la noche fueron bajas, noto que al encender el coche suenan, a los 5 seg dejan de sonar y cuando se calienta vuelven a sonar. No se si no probar a utilizar un aceite 10w60 o algo asi... pero tanta prueba al final voy a gastar más que cambiando todo

ramonme
13/11/2008, 12:23
Yo se lo cambiaba y lo dejaba estar, es ir probando. Pero mientras no halla fallos mecanicos... me recomendaron no tocar nada. Pero tambien queria hacer como tu.

rubencho
13/11/2008, 19:58
hola de nuevo! hace muxo que no escribo nada pero sigo por el foro y leo casi todos los mensajes.
bueno alguien preguntaba por el metallub si se lo puse al coche y la respuesta es que no. no me lo recomendaron....
por otra parte voy a reconstruir la culata del coche ya que no encuentro un motor usado. lo hare antes de navidades..
bueno que en la culata tambien cambiare los taques y si eso ya cuento si se soluciona el problema cambiandolos.. no presta nada oirlos la verdad.
bye.

juanrd0
13/11/2008, 20:10
ya me dirás haber si se arregla, que me interesa mucho

rubencho
13/11/2008, 20:17
pues ya lo comentare entonces.
me imagino que al principio no sonaran pero el caso es que no empiecen con el paso de los kms. ya lo contare.

emheln
13/11/2008, 20:22
que son los taquess???
pero lo que si veo es que los pistones del palio de mi hermana tienen ese jodidito ruido al bajarle mucho a las revoluciones

juanrd0
13/11/2008, 22:18
para que os hagais una idea de como suena:

http://es.youtube.com/watch?v=mvOp2_OCgFA

Condilili
14/11/2008, 15:59
:roto: suena bastante. Yo probaria un aceite mineral, en el mio funciona de maravilla.

GON
19/11/2008, 12:59
http://www.clubfiatpunto.com/foro/viewtopic.php?t=14998http://

ramonme
19/11/2008, 13:13
No se ve nada...

fiorano11
19/11/2008, 14:43
si suenan los taques, las valvulas se quedaran o bien pisadas, o no abriran del todo, has notado alguna otra cosa en el coche???

perdida de potencia, humos, etc....

saludos.

juanrd0
19/11/2008, 15:14
no, no he notado nada más,solo el ruido

ramonme
19/11/2008, 15:49
Eso es lo que te decia, es molesto, y muchos lo llevan. Pero hasta que no le notes nada raro al coche no es recomendable cambiarlos debido al desembolso de dinero que es. Hay que levantar culata entera...

GON
20/11/2008, 01:24
http://www.clubfiatpunto.com/foro/viewtopic.php?t=14998http://

Mira este enlace.Antes lo intente pero me complique la vida.

ramonme
20/11/2008, 09:15
Si, ese post le habia echado un ojo tambien. Otra persona del foro lo que hacia era arrancar el coche durante unos segundos con el carter abierto y echando aceite, para que funcionase y se limpiase todo bien. Pero eso no lo veo yo del todo...

GON
20/11/2008, 09:53
Tal y como lo veo,o cambias los taques o juegas con el aceite(que es lo que te queda mas a mano).
Ese ejemplo es muy bueno,poco mas se puede hacer.
Lo de quitar el carter no lo haria.

ramonme
20/11/2008, 10:00
Yo juegue con aceite durante muchos kilometros y lo solucione bastante la verdad. Y mira que si hubiera tenido pelas los hubiera cambiado...