PDA

Ver la versión completa : Revoluciona pero no acelera



Alex1981
21/08/2007, 10:10
Hola a tod@s,
Acabo de registrarme aunque tengo ya un Punto con 100.000 KM. Muy bueno el foro por lo que he visto, Que pena no haberlo encontrado antes!!!.
Bueno pues os cuento lo que me pasa a veces en cuarta o quinta acelero el coche a pocas revoluciones y aunque el coche revoluciona, no acelera nada y mantiene velocidad o sube mucho mas despacio de lo habitual, ocurre mas frecuentemente en cuestas arriba o cuando el coche va caliente...
Creo que puede ser que el embrague patine pero no estoy seguro porque me han dicho que puede ser el filtro del gasoil (aunque me suena un poco raro porque tiene solo 10.000 Km. ????) Agradezco ayuda que alguien que controle del tema o que le haya pasado lo mismo, y ya puestos si conoceis el precio mas o menos de algun taller de confianza en Madrid os lo agradezco... (mi mecánico se ha jubilado oh!!!!)
Por mi parte os puedo echar una mano sobre la multiples desgracias que le he generado a mi punto... Dirección, frenos, caudalimetro, batería, centralita...

Gracias.

Megaporro
21/08/2007, 11:05
Seguramente sea el embrague.....


Cuando metes 1º y sueltas embrague ¿Sale el coche igual que al principio??? ¿Hace ruido al meter la marcha??? ¿Le cuesta mas que antes salir en pendiente??? Estos suelen ser los "sintomas" mas habituales cuando el embrague esta a punto de morir.


Por cierto....Bienvenido al foro!!!!

rafael ruiz morales
21/08/2007, 13:33
eso me suena a embrague desgastado, cuando patina sobre todo en la cuesta arriba.
aceleras sube de revoluciones pero no anda lo que debiera,
ve preparando pasta para un embrague nuevo. :blast:

55_S
21/08/2007, 14:35
me da a mi que es el embrague tambien...

saludos

55_S

Deivid22
21/08/2007, 23:09
Es el embrague, ya no tiene nada de ferodo y te esta patinando, a mi me pasaba igual en mi antiguo tipo, y tire la ostia de tiempo asi, me pasaba sobre todo cuando iba en marchas largas como en 5º y le daba el pisoton al saltar el turbo se me subia de vueltas , y no aceleraba como debia, seguramente q te va a comenzar a oler, cuando te patine presta atencion a ver si te huele como a quemado, un saludo.

Alex1981
22/08/2007, 09:36
Que nivel, alucino y yo rompiendome la cabeza. Gracias a todos, parece que hay unanimidad es el embrague pero me queda una dudilla... Aunque al coche le ocurre en marchas largas en las marchas cortas va perfecto, sigue saliendo como un tiro incluso cuesta arriba (ayer por la tarde lo probe), y de momento no huele nada... lo que si ocurre es lo que dice deivid22 cuando le pegas un pisoton ( 4 o 5 a pocas revoluciones) le ocurre casi siempre (revoluciona pero no acelera). ¿Seran los primeros sintomas y se ira agravando? ¿Aguanto mientras pueda circular?

Muchas gracias a todos

neoghini
22/08/2007, 11:32
Yo estoy con los demás y opino que es embrague tambien. Aunque puedes hacer la prueba del algodón :
Estando con el coche parado, mete quinta y levanta el embrague poco a poco. Si el coche no se cala es embrague seguro.

Un saludo.

candean
22/08/2007, 14:25
conpañero tienes mal el embrage

Deivid22
22/08/2007, 23:17
a ver cada coche es un mundo, si se va agrabar hombre con el tiempo puede q si , a ver mira mi experiencia con el tipo fue que un dia note que patinaba , como dices tu en cortas salia como un tiro, y en largas patinaba , y asi rode como 25.000 km , unicamente tenia cuidado con los pisotones, xo nada mas,primera y segunda a fondo sin problemas, y tercera tb, lo unico a lo mejor si subes un puerto cargao la tercera procura llevarla alta de vueltas, los problemas q te pueden causar es que se te sobrecaliente todo el cuerpo del embrague, xq al patinar pues... ,xo si procuras q cuando patina levantes el aceleador y andas un poco suave todavia le puedes estirar un poquillo.tengo un amigo q tiene un renault 18 desde hace ya muchos años con el embrague asi, lo usa de furgoneta y llevara como 100.000 km asi, y no le fue ni a mas ni a menos, porque una vez que se quita el ferodo del disco ya es hierro contra hierro, Espero haberte ayudado un saludo.

nonito
23/08/2007, 01:58
al mio le acaban de cambiar el embrague: la prueba definirtiva en el taller:
motor en marcha, freno de mano, pisas embrague y metes quinta, si el coche no se cala al soltar lentamente el embrague mientras celeras como para arrancar, es que estás sin embrague. si no no se lo que puede ser.

(ah, 420€)

neoghini
23/08/2007, 09:47
al mio le acaban de cambiar el embrague: la prueba definirtiva en el taller:
motor en marcha, freno de mano, pisas embrague y metes quinta, si el coche no se cala al soltar lentamente el embrague mientras celeras como para arrancar, es que estás sin embrague. si no no se lo que puede ser.

(ah, 420€)

lo que yo decia :OK:

nonito
23/08/2007, 14:57
neoghini lo siento, no había leído tu post!
otro síntoma es que en primera al empezar a acelerar vibra bastante el volante, y que digamos la entrega de potencia no es uniforme, pisas a fondo y tarda en dar la potencia (vaya que notas que revoluciona y no anda) ya sea en la marcha que sea.

Alex1981
23/08/2007, 15:10
Efectivamente, lo probe ayer y sale en 5ª asi que me voy mentalizando para 400 o 500 Euros, si alguien conoce un taller en madrid bueno bonito y barato pues lo agradezco y sino pues gracias a todos porque esto es informacion y no lo de T.Aurgi donde me dijeron que podia ser porque el gasoil estuviese aguado. :shock: