PDA

Ver la versión completa : Nuevo problema con el bluetooth



-The_Boss-
25/03/2008, 23:34
Hola! De nuevo con otro problema con el bluetooth. No se que pasa ahora que me subo al coche y no reconoce el coche al movil, tengo que ir yo a los dispositivos y conectarlo manual. Hace unas semanas lo solucione borrando todos los datos del bluetooth del coche y volviendo a registrar el móvil, pero hoy me ha vuelto a pasar. ¿Que le puede pasar? ¿O puede ser del móvil? El móvil es un Nokia N95 8GB de Vodafone, lo tengo 4 meses ya y no ma dao ningún problema. En cuanto al coche lo tengo 2 años y si me ha dado unos cuantos. ¿Que hago? ¿Acuado a Fiat o a Vodafone?

pereiro
26/03/2008, 00:00
cuantos dispositivos tienes vinculados en el movil? se que no es lo mismo, pero en los parrot si tienes muchos dispositivos vinculados en el movil hay veces que no conecta automaticamente

majobusa
26/03/2008, 00:04
No se que te puede estar pasando, pero si te sirve de algo kittynita tiene el mismo móvil, lo tiene vinculado desde hace tres meses y no le ha dado ningún problema.

-The_Boss-
26/03/2008, 00:42
cuantos dispositivos tienes vinculados en el movil?

Pues la verdad tengo unos cuentos: los 3 coches (los otros dos son parrot), el ordenador de casa, el portatil y unos cuantos moviles de amigos. Son muchos? Pruebo a borrar? Alguien tiene muchos y no le ocurre esto?

pereiro
26/03/2008, 01:39
son bastantes vinculados jejeje, pero ya te digo que a mi me pasa con los parrot de casa, que no tengo un GP para comparar(ya me gustaria). Suelo tener los 5 parrot de casa vinculados, pero si vinculo el portatil o otro movil ya me dan fallo. O si el parrot tiene mas de 5 telefonos vinculados ya no deja conectar. Mira en las instrucciones a ver si te pone algo sobre eso

-The_Boss-
26/03/2008, 09:23
son bastantes vinculados jejeje, pero ya te digo que a mi me pasa con los parrot de casa, que no tengo un GP para comparar(ya me gustaria). Suelo tener los 5 parrot de casa vinculados, pero si vinculo el portatil o otro movil ya me dan fallo. O si el parrot tiene mas de 5 telefonos vinculados ya no deja conectar. Mira en las instrucciones a ver si te pone algo sobre eso

Ok, lo miraré a ver si encuentro algo en als instrucciones. Esta mañana se me ha olvidado comprobar si ya me iba borrando dispositivos de los que tengo vinculados! Gracias!

-The_Boss-
26/03/2008, 17:56
Ya lo he mirado pero ahora me pasa una cosas aún más extraña y es que cuando enciendo el coche, me aparece en el navegador el simbolito del bluetooth y luego unas rayas "------" en vez de salir Vodafone como me salia siempre. Entonces he visto que puedo acceder a la agenda y todo, pero si llamo, la llamada se oye por el teléfono en vez de por el coche. ¿Por qué puede suceder eso?. Lo mismo ocurre si me llaman, que me aparece la persona que llama, le doy a descolgar en el volante pero no oigo nada porque solo suena por el teléfono.

pereiro
26/03/2008, 18:16
eso si que es mas raro, nunca me ha pasado algo asi. A ver si tienes suerte y se soluciona

-The_Boss-
26/03/2008, 23:05
Se conecta al movil pero el movil no cambia al perfil del coche! No se porque puede ser! Asi que no se si acudir a Fiat o a Vodafone!

pereiro
26/03/2008, 23:39
yo primero iria a vodafone, que por lo menos no te meteran la misma sablada que en fiat y entenderan mas del telefono. Pero antes prueba con otro movil a ver si es del coche o del movil

-The_Boss-
26/03/2008, 23:49
Tanto el coche como el móvil tiene garantia asi que en ninguno de los dos lados me tiene por qué cobrar. Mañana probaré en el Audi a ver si le pasa lo mismo que al llamar solo suena por el teléfono, aunque el de este es un Parrot. Y también probaré con otro móvil en el Punto.

pollyjean
09/10/2008, 16:23
Hola... yo tengo este mismo problema pero con un N80, en la pantalla del coche aparece "conectado" pero sólo se oye la llamada por el auricular del teléfono... he probado a desvincular el bluetooth y a vincularlo de nuevo, pero no funciona...
¡Gracias!

pollyjean
09/10/2008, 20:11
Me respondo a mí misma y de paso igual le soluciono el problema a alguien más: Este problema se soluciona desactivando el bluetooth del móvil y presionando la tecla "teléfono" del coche dos veces. Cuando se vuelve a activar el bluetooth del móvil ya conecta bien. Se ve que este problema sucede cuando se traspasa la llamada del coche al móvil, por ejemplo, cuando apagamos el contacto y seguimos hablando por el teléfono.
¡Saludos!

Marcisc21
09/10/2008, 20:25
Hola¡¡ una cosilla para todos aquellos que usais nokia con simbian, si alguna vez os sucede algo extraño que con el mismo movil no pasa actualizarle el firmware al movil desde la pagina de nokia os dice como es con el nokia updater, ami me contecba con el blue&me pero no escuchaba nada actualice el movil y perfecto :cuñado: ahora solo me falta saber porque no me deja copiar la agenda pero eso ya es otro tema :) byee