PDA

Ver la versión completa : Problema con Blutuuh! ayuda pofavóo!!



Cake
03/04/2008, 00:45
wenaas! desde hace cosa de 1 mes me esta fallando el blutu y nose pq. cuando llamo o me llaman, al descolgar me pasa ke oigo al ke me llama perfectamente pero yo ablo y no me escuchan. antes no me pasaba y llevo unas semanas ke me pasa y nose pq. ke puede ser????

nuxete
03/04/2008, 00:59
pues planteate que sea del telefono, porque al de mi novia le paso, un nokia 6234, pero no con el bluetooth del coche. me llamaba y no se le oia, sin embargo ella a mi si. si no es del telefono, entonces no se, prueba a resetear el modulo, no se si desconectando unos minutillos la bateria o como, alg habia por ahi, mira en audio o en bricos, no se donde estara...

Cake
03/04/2008, 01:02
del movil se ke no es, pq aparte de ke tiene 1 mes. cuando me pasa eso del blutu ke no va. lo desconecto y llamo desde el movil y me escuchan perfectamente. asi ke no se pq será eso y me tiene moskeao :(

pereiro
03/04/2008, 01:50
mira este post a ver si te sirve de ayuda:
http://www.clubfiatpunto.com/foro/viewtopic.php?t=13697&highlight=blue

Er_CaRdE
03/04/2008, 06:14
el micro q se haya jodido?¿?¿nu se pero vamos ante la duda al conce y fuera nu?.Un saludo

carscx
03/04/2008, 09:24
Prueba con otro telefono, es lo que te diran en el conce, a mi me pasaba en mi MK3, si con otro te funciona, ya sabes, cambio de telefono, y si no, pues entonces si, vete al conce, y que te lo cambien, no tardan nada en hacerlo. :wave:

XeY
03/04/2008, 12:14
Si! prueva con otro telefono... Si es un nokia 6288/6280 seguro que es cosa del telefono, a mi me paso en el Bravo. AH! y con otro soniericson tb.

Cake
03/04/2008, 12:58
wenas gracias a todos por los consejos. el movil es el LG SHine y la verdad que me funcionaba bien al principio, pero nose pq estas ultimas semanas me esta pasando eso de ke no me escuxan al ablar. no creo ke sea del telefonom tiene mas pinta de ke el micro del coxe se a jodido, pq yo escuxo bien. es ami al ke no escuxan al ablar.

S3rCh
03/04/2008, 13:56
prueba a "hablar" con la maquina.. cuando le dices llamar a tal o cosas asi.. si te responde es que no es cosa del micro..

si no el telefeno que por alguna razon no sincroniza bien con el Blue&me..

salu2

The Reaper
06/05/2008, 11:58
si mientras estas hablando por el manos libres del coche al mismo tiempo se escucha por el telefono es porque el telefono esta mal configurado, busca las configuraciones de manos libres y desactiva altavoz despues apaga y enciende el movil y pruebalo