PDA

Ver la versión completa : Problema con clima y arranque. MUY MOSQUEADO.



c
08/07/2008, 14:01
Fiat grande punto 1.9 130cv, comprado en octubre y con 12000 km.


Bien, tengo dos problemas con él:

-CLIMA: me ocurre desde que compré el coche, pero por tiempo y otras cosas hasta la semana pasada no lo llevé a taller. Resulta que cuando pongo el clima, tanto con el aire de la calle como con el aire acondicionado y con la salida que sea ( da igual que lo ponga para que salga al frente, por arriba o por abajo), la parte central de debajo del clima y la palanca de cambios y todo el lado que pega a la pierna derecha se calienta cosa mala, y eso no es lo peor sino que sale por donde termina el plastico aire, pero todo el rato, da igual como tenga el clima como he señalado antes, aire que cuando lleva un rato es caliente como el infierno.

-ARRANQUE: en algunas ocasiones, desde hace un par de semanas, cuando arranco en "frio" ( a lo mejor de un dia para otro), el coche no arranca a la primera, pero si a la segunda vez que hago contacto, y en esta segunda ocasión sale un humo blanco por el escape.


Bien, la semana pasada llevo el coche a taller por estos motivos, y al dia siguiente me comentan que lo del arranque no les pasa, que lo han metido en la máquina y 0 problemas, a lo que respondo que tenga el coche parado algun dia más hasta que se lo haga. En cuanto a lo del clima, me dicen que es así, que es un problema de todos los grande puntos :| , vamos que en todos los puntos se calientan y sale ese aire caliente al habitaculo porque no tiene otra salida. Me quedo un poco extrañado y como en un principio doy el beneficio de la duda a la gente y tenia la cabeza en cosas más importantes pues lo dejo correr. Hoy por fin he tenido tiempo y he pasado por allí de nuevo y hablado con los comerciales, dicen que lo del aire no es normal, vuelvo a hablar con el jefe de taller y dice que los comerciales lo que quieren es vender y que es un problema de los puntos y que lo del arranque siguen sin ver nada. Vuelvo a hablar con el que me vendió el coche y me arranca un punto de ocasión que efectivamente no le pasa nada al clima y me comenta que si mañana cuando vuelva no se resuelve que trasladaran el problema al gerente.


En fin que tiene cojones la cosa ¿qué coño se gana mintiendo?, a ver mañana que ocurre y en principio con lo del arranque no si presionar porque lo que menos quiero es me desmonten medio motor sin ganas y me lo dejen todavía peor.

c
08/07/2008, 14:05
Perdó por el tocho!!

david_punto
08/07/2008, 14:18
no tienen ganas de currar!!!

ami no me pasa nada de lo que has comentado!! aunque lo del clima hubo una vez que tmb lo lei por aqui

majobusa
08/07/2008, 14:25
Yo he vivido el problema del clima, pero no se la solución, y te puedo asegurar que no pasa en todos.

poda
08/07/2008, 14:28
pues valla , bueno tiempo y seguir el protocolo , que se meta el gerente a ver que es lo que dice , y si es cierto que me parece que era punto g no me agais caso el que le pasaba lo de calentarse el clima ...

gersio_86
08/07/2008, 15:46
yo noto que ese plástico esta caliente pero no tanto como para que se note dentro del habitáculo, ni noto el calor en los pies ni nada, si se nota que hay algo caliente ahí pero nada mas.

ColdShot
08/07/2008, 16:43
Normal no es, eso seguro. En el mio a no ser que te pongas a palpar en busca de un plástico ligeramente más caliente no se nota nada extraño. Y desde luego no sale aire caliente por ningún lado. Tiene narices que el jefe de taller te cuente eso y se quede tan pancho, no has dado con un buen profesional. Si el comercial ya te ha hablado de pasarle el tema al gerente es que quizás hay "marea alta" en el concesionario :twisted:

c
08/07/2008, 18:07
yo noto que ese plástico esta caliente pero no tanto como para que se note dentro del habitáculo, ni noto el calor en los pies ni nada, si se nota que hay algo caliente ahí pero nada mas.

No es que el plástico se ponga tan caliente que caliente el habitáculo, sino que además de ello, por la parte en la que acaba, cerca del acelerador sale un chorro de aire.


A ver que pasa mañana y gracias por las respuestas.

c
08/07/2008, 18:08
Yo he vivido el problema del clima, pero no se la solución, y te puedo asegurar que no pasa en todos.

¿Te ocurrió lo mismo que a mí?, ¿no te lo arreglarón?

mr.xkr
08/07/2008, 20:33
yo tengo el 1.9 130cv y no le pasa eso, así que no es normal.

y lo de que arranque a la segunda tampoco.

Punto G
09/07/2008, 01:14
me parece que era punto g no me agais caso el que le pasaba lo de calentarse el clima ...

Qué va, tío... si yo no tengo clima... a mi se me calienta el cipote de vez en cuando, pero nada más.. :cuñado: :cuñado: :cuñado:

fran starjet
09/07/2008, 01:20
martillo martillo martillo que flipao estas punto g, mi coche tiene a/c normal de toda la vida y no le pasa eso, a veces le cuesta un poquito arrancar a la rpimera y en contadas ocasiones no me ha llegad a arrancar, pero creo que se por que puede ser, prueba hacerlo con el embrague pisado yo lo hago a veces y parece que le cuesta menos arrancar. saludos

c
09/07/2008, 12:20
Parece que las desgracias nuncan vienen solas (ahora el coche se come el refrigerante de buenas a primeras), pero vayamos por partes:


Nada más llegar está mañana, el jefe taller me lleva hasta otro punto que tiene en el taller y me lo arranca, pues resulta que a este le pasa lo mismo que al mio (lo del aire me refiero), ahí me quedé un poco pillado y al decirle que el otro que me arrancaron ayer no le pasaba, me dijo que en algunos le pasaba y la garantia no iba a cubrilo o algo así, el caso es que ya me dió igual porque tenía pensando llevarlo a la fiat de otra ciudad visto el panorama.


Bueno, pues me llevo el coche y cuando llego a mi casa a unos 7 km, me viene un olorcilo muy tenue como ha quemado y me da por mirar el capó y me encuntro con que el coche no tiene mas que un 1mm de refrigerante (lo llene hace dos semanas por primera vez, antes de la final de la eurocopa, desde que lo compré en octubre y namás que estaba un pelín bajo), de vuelta a la fiat, me lo rellenan y quedemos en llevarselo en unos dias y mientras a observarlo, pero de vuelta a mi casa ya se había bebido la mitad y cuando lo he llevado de nuevo a fiat estaba por los suelos. No lo tira, se lo traga, lo que me mosquea más, he mirado también el aceite y no tiene ninguna perlita ni nada que indique le entre agua al motor.


Lo que me tiene mosca es si me lo habrán jodido allí, porque es que bendita casualidad; relleno el coche el pelin que faltaba antes de la eurocopa, me hago unos 500 km por Málaga con la calor sin problema alguno (al ritmo que se bebe el refrigerante me hubiera dado un calentón fijo), sin golpes ni nada de nada, y lo único que hice después de volver de viaje es llevarlo al taller por lo que inicié el hilo, ¿cómo lo véis vosotros?, ¿soy un paranóico?


A ver por donde me lleva el punto, porque cuando un coche tan nuevo empieza con estos problemas, miedo me da.


Saludos a todos.



PD, siempre arranco y paro el motor con el embrague pisado.

louven
09/07/2008, 21:10
Yo te recomiendo que cambien de taller y/o concesionario, aparte de una segunda opinión es bastante sorprendente el trato que dan de uno a otro.

poda
09/07/2008, 21:41
c que eres de malaga¿? yo ya he estado en dos talleres y me cambie por el trato que me daban en uno ... (darme el coche arañado y con la parrilla descolgada no es muy logico )

c
10/07/2008, 13:35
Soy de Córdoba

Un saludo.

c
15/07/2008, 13:07
Lo del agua: han cambiado la bomba de agua y no se que tubo que estaba rajado. Supuestamente, defectuoso de fábrica. Esperemos que no pase nada mas, porque cambiar la bomba del agua con 12000 km tiene cojones.

majobusa
15/07/2008, 13:20
Yo he vivido el problema del clima, pero no se la solución, y te puedo asegurar que no pasa en todos.

¿Te ocurrió lo mismo que a mí?, ¿no te lo arreglarón?

A mí no, pero si a una persona de mi entorno sí. Hasta donde yo sé no lo ha llevado al taller aún, está esperando a la revisión, pero le pasaba lo mismo que a tí.

correcaminos-mic
18/12/2008, 02:42
En que quedó lo de que el coche no siempre te arranca a la primera, porque a mi también me pasa igual que como tu lo comentas, cuando lo arrancas en frio a la primera no me arranca y después sí y como a ti me sale mucho humo.

Cancanico
18/12/2008, 17:26
Yo que soy de Malaga me gustaria saber en que concesionario te dieron ese trato, mas que nada para no llevarlo...aunque a mi el trato comercial en los 2 concesionarios de Malaga me resulto un tanto "pobre", por describirlo de alguna forma.

Un saludo a todos.

aheido
16/02/2009, 17:07
En que quedó lo de que el coche no siempre te arranca a la primera, porque a mi también me pasa igual que como tu lo comentas, cuando lo arrancas en frio a la primera no me arranca y después sí y como a ti me sale mucho humo.

Buenas "correcaminos-mic"

Has solucionado ya tu problema de arranque, me pasa igual que a ti y a otros y quiero estar preparado antes de ir al taller.

Un Saludo

correcaminos-mic
16/02/2009, 17:30
En que quedó lo de que el coche no siempre te arranca a la primera, porque a mi también me pasa igual que como tu lo comentas, cuando lo arrancas en frio a la primera no me arranca y después sí y como a ti me sale mucho humo.

Buenas "correcaminos-mic"

Has solucionado ya tu problema de arranque, me pasa igual que a ti y a otros y quiero estar preparado antes de ir al taller.

Un Saludo

Pues no te puedo contar nada nuevo compañero, no te puedo decir nada seguimos en la misma.

JuanGP
16/02/2009, 21:47
En un GP 1.3 diesel que llevé yo pasaba lo del clima, quizás sea cosa de algunos diesel, menudo viaje me dio con pantalón corto, la pierna churruscada...

alberti_xxl
18/02/2009, 12:53
Fiat grande punto 1.9 130cv, comprado en octubre y con 12000 km.


Bien, tengo dos problemas con él:

-CLIMA: me ocurre desde que compré el coche, pero por tiempo y otras cosas hasta la semana pasada no lo llevé a taller. Resulta que cuando pongo el clima, tanto con el aire de la calle como con el aire acondicionado y con la salida que sea ( da igual que lo ponga para que salga al frente, por arriba o por abajo), la parte central de debajo del clima y la palanca de cambios y todo el lado que pega a la pierna derecha se calienta cosa mala, y eso no es lo peor sino que sale por donde termina el plastico aire, pero todo el rato, da igual como tenga el clima como he señalado antes, aire que cuando lleva un rato es caliente como el infierno.

-ARRANQUE: en algunas ocasiones, desde hace un par de semanas, cuando arranco en "frio" ( a lo mejor de un dia para otro), el coche no arranca a la primera, pero si a la segunda vez que hago contacto, y en esta segunda ocasión sale un humo blanco por el escape.


Bien, la semana pasada llevo el coche a taller por estos motivos, y al dia siguiente me comentan que lo del arranque no les pasa, que lo han metido en la máquina y 0 problemas, a lo que respondo que tenga el coche parado algun dia más hasta que se lo haga. En cuanto a lo del clima, me dicen que es así, que es un problema de todos los grande puntos :| , vamos que en todos los puntos se calientan y sale ese aire caliente al habitaculo porque no tiene otra salida. Me quedo un poco extrañado y como en un principio doy el beneficio de la duda a la gente y tenia la cabeza en cosas más importantes pues lo dejo correr. Hoy por fin he tenido tiempo y he pasado por allí de nuevo y hablado con los comerciales, dicen que lo del aire no es normal, vuelvo a hablar con el jefe de taller y dice que los comerciales lo que quieren es vender y que es un problema de los puntos y que lo del arranque siguen sin ver nada. Vuelvo a hablar con el que me vendió el coche y me arranca un punto de ocasión que efectivamente no le pasa nada al clima y me comenta que si mañana cuando vuelva no se resuelve que trasladaran el problema al gerente.


En fin que tiene cojones la cosa ¿qué coño se gana mintiendo?, a ver mañana que ocurre y en principio con lo del arranque no si presionar porque lo que menos quiero es me desmonten medio motor sin ganas y me lo dejen todavía peor.


Lo del CLIMA no lo se, pero a mi me pasó alguna vez esto del ARRANQUE, e incluso a un amigo mio que tien el bravo con el mismo motor 1.9 de 120 cv, nos dijeron que era porke habia una resistencia interna que se tenia que enfriar. si te fijas en el panel de control hay unas luces que te lo indican en forma de cola de cerdo, cuando se apagan es cuando puedes encender el motor, sino puede que no se te encienda o le cueste un poco.. ya me dirás si notas algo!

Neitor
18/02/2009, 17:12
Fiat grande punto 1.9 130cv, comprado en octubre y con 12000 km.


Bien, tengo dos problemas con él:

-CLIMA: me ocurre desde que compré el coche, pero por tiempo y otras cosas hasta la semana pasada no lo llevé a taller. Resulta que cuando pongo el clima, tanto con el aire de la calle como con el aire acondicionado y con la salida que sea ( da igual que lo ponga para que salga al frente, por arriba o por abajo), la parte central de debajo del clima y la palanca de cambios y todo el lado que pega a la pierna derecha se calienta cosa mala, y eso no es lo peor sino que sale por donde termina el plastico aire, pero todo el rato, da igual como tenga el clima como he señalado antes, aire que cuando lleva un rato es caliente como el infierno.

-ARRANQUE: en algunas ocasiones, desde hace un par de semanas, cuando arranco en "frio" ( a lo mejor de un dia para otro), el coche no arranca a la primera, pero si a la segunda vez que hago contacto, y en esta segunda ocasión sale un humo blanco por el escape.


Bien, la semana pasada llevo el coche a taller por estos motivos, y al dia siguiente me comentan que lo del arranque no les pasa, que lo han metido en la máquina y 0 problemas, a lo que respondo que tenga el coche parado algun dia más hasta que se lo haga. En cuanto a lo del clima, me dicen que es así, que es un problema de todos los grande puntos :| , vamos que en todos los puntos se calientan y sale ese aire caliente al habitaculo porque no tiene otra salida. Me quedo un poco extrañado y como en un principio doy el beneficio de la duda a la gente y tenia la cabeza en cosas más importantes pues lo dejo correr. Hoy por fin he tenido tiempo y he pasado por allí de nuevo y hablado con los comerciales, dicen que lo del aire no es normal, vuelvo a hablar con el jefe de taller y dice que los comerciales lo que quieren es vender y que es un problema de los puntos y que lo del arranque siguen sin ver nada. Vuelvo a hablar con el que me vendió el coche y me arranca un punto de ocasión que efectivamente no le pasa nada al clima y me comenta que si mañana cuando vuelva no se resuelve que trasladaran el problema al gerente.


En fin que tiene cojones la cosa ¿qué coño se gana mintiendo?, a ver mañana que ocurre y en principio con lo del arranque no si presionar porque lo que menos quiero es me desmonten medio motor sin ganas y me lo dejen todavía peor.


Lo del CLIMA no lo se, pero a mi me pasó alguna vez esto del ARRANQUE, e incluso a un amigo mio que tien el bravo con el mismo motor 1.9 de 120 cv, nos dijeron que era porke habia una resistencia interna que se tenia que enfriar. si te fijas en el panel de control hay unas luces que te lo indican en forma de cola de cerdo, cuando se apagan es cuando puedes encender el motor, sino puede que no se te encienda o le cueste un poco.. ya me dirás si notas algo!

Chiquillo, eso es básico :S




Respecto a lo del clima, al mío no le ocurre. Creo recordar un hilo de hace ya bastante tiempo de un chaval que comentaba lo mismo que tú.

Lo del humo me ha pasado justo antes de morir la EGR. Ando algo despistada, pues tenía entendido que el humo carasterístico en este caso es negro.
El caso es que me pasaba igual. Despues de estar el coche un dia o dos parado, no arrancaba a la primera y salia humareda blanca (y no precisamente de condensación). Pensé que podía ser algún calentador que había cascado, pero el caso es lo que te digo, que al cabo de un par de meses, lo que ha cascado ha sido la EGR y los calentadores estaban bien.


¿En qué talleres has estado?

Yo suelo llevarlo al Torino Motor de C/Cuevas Bajas (junto al Mare Nostrum) y bastante bien.
Al de Arroyo de la Miel que no se acerque nadie. A pesar de ser una espie de concesión de Torino, dan ganas de meterle fuego al chiringuito con el jefe de taller dentro.

rafa
21/02/2009, 15:45
un pequeño inciso, que me ha pasado:
cuando pongo el contacto, imagino que todos escuchais un pequeño y largo pitido, durante el cual, el coche está inyectando combustible, y preparando el arranque. pues bien, este pitido siempre termina después de que se apague la luz de los calentadores, y si arranco en ese momento (cuando se apaga la luz, pero no ha terminado el pitido) el coche arranca y se vuelve a parar, esto me sucedió el mismo dia que me entregaron el coche, en el taller, y dos días después en mi pueblo, pero si arranco cuando ha terminado el pitido no me da ni un problema, así que desde entonces, siempre arranco con la radio apagada...jejeje