PDA

Ver la versión completa : HITHOLDER



hugocopaturbo
25/07/2008, 11:04
HITHOLDER O COMO SE ESCRIBA JEJEJEJ


El tema es,no se si alguna vez os pasaria a vosotros.....hay a veces....muy pocas veces....que voi frenando...y derrepente.....BEP!


Fallo hitholder.....mirar manual......hummmmm.....obiamente el hitholder ya no funciona.....el testigo esta encendido......y el texto de mirar manual.....esta 5 segundos......el coche anda bin y ahce todas las funciones menos hitholder.......sigo andando...y derrepente......el testigo esaparece....y el hitholder sigue funcionando correctamente.....




Esto o repito me lo hace de vez en cuando....:S



Alguno de vosotros le ocurrio esto alguna vez???



soluciones o alguna inforacion qe me deis?




saludos y gracias

mr.xkr
25/07/2008, 11:54
Hillholder se dice.

Me ha pasado 2 veces en 2 años y pico, por lo que no le he dado mucha importancia, es posible que el fusible que controla esa función se haya movido algo.

Lo comprobaría si tuviese el testigo encendido, pero cuando se me encendió el par de veces fué el mismo día y en una boda, como que no me iba yo a agachar a mirar los fusibles xD

S3rCh
25/07/2008, 12:00
A mi me pasa cada 2 por 3. Ayer saque el coche del taller y me cambiaron el sensor del embrague que me dijeron que podia ser por eso...

Aver si ahora va bien, ya hos contare.


salu2

sergipaps
25/07/2008, 12:20
juass no te pudeo decir pk no me ha pasado, pero comentar que si te se jode , es una suerte loca xDDDD , no me mola nada el sistema , a veces sólo da x saco....debería ser desconectable. sólo para xicas vaya... :mrgreen:

sergipaps
25/07/2008, 12:22
Hillholder se dice.

Me ha pasado 2 veces en 2 años y pico, por lo que no le he dado mucha importancia, es posible que el fusible que controla esa función se haya movido algo.

Lo comprobaría si tuviese el testigo encendido, pero cuando se me encendió el par de veces fué el mismo día y en una boda, como que no me iba yo a agachar a mirar los fusibles xD

un fusible no controla nada, es un elemento de seguridad en un circuito eléctrico u electrónico. cuando hay una sobretensión en el circuito peta y no deja pasar la corriente para no joder nada. no hace nada mas. :OK:

S3rCh
25/07/2008, 12:51
Si pero si no hay el fusible o hace mal contacto no pasa la corriente por lo cual seria normal que se desactivase.. Nose mucho de elctronica .. pero vaya creo yo.. no?
:S

salu2

hugocopaturbo
25/07/2008, 14:09
Buno....no0 veo entonces que sea nada grabe.....pero bueno...me jode....porqela verda....es una opcion qetrae de serie el coche....pero por algo pagamos......y va....me jode un poco estos royos.....es una tonteria pero bueno......




por otra cosa el coche va de lujo




saludos

david_punto
25/07/2008, 14:14
ami solo se me desconecto 1 vez bajando una cuesta de tierra con algo de pendiente y mu despacito.

ya no mas en 1 año y 3 meses de vida

hugocopaturbo
25/07/2008, 14:47
pa mi qe es en frenadas largas y suaves



no se....o es casulidad

martuka
25/07/2008, 15:31
sólo para xicas vaya... :mrgreen:


Y para muchos chicos, no te digo..

sergipaps
25/07/2008, 23:54
Si pero si no hay el fusible o hace mal contacto no pasa la corriente por lo cual seria normal que se desactivase.. Nose mucho de elctronica .. pero vaya creo yo.. no?
:S

salu2

si no hay fusible no funcionaria nunca......un mal contacto...ufff no lo creo sería simplificar demasiado el tema y ese problema x lo que vemos le pasa a mucha gente, debe ser un problema de diseño del sistema....

Maranello
26/07/2008, 04:15
Pues a mi no me ha dado ningun problema nunca, es un lujazo, ademas la de embrague que te ahorras!

S3rCh
26/07/2008, 09:13
Pues nada, lo saque ayer del taller con el senser de embrague (en teoria) nuevo. Y a la hora me lo volvio ha hacer 2 veces.... :S


Asi que a seguir probando.. :p


salu2

hugocopaturbo
26/07/2008, 14:57
na....polo qe veo...no tendra solucion eso...

lucky luke
26/07/2008, 16:16
a mi eso nunca me ha pasado, y desconozco porque a ti te puede tar pasando eso, a ver si alguien te aporta una pista de por onde pueden ir los tiros jeje.

saludos

candean
26/07/2008, 16:21
si es un problema de a "veces" puede ser una mala masa o un captador que por momentos falla y la centralita reconoce el fallo casi me inclino mas por eso

abE
27/07/2008, 05:01
a mi si me pasa..., fijate, que cuando te salga, esperas 2 segundos y si frenas si presionar el embrague se quita, pruebalo.
yo el mes que viene lo tengo que llevar, tambien por el mismo motivo

gurtumaker
27/07/2008, 10:19
Ehhhh.. y eso del Hillholder que es ???

rafa
27/07/2008, 13:45
es una ayuda al arranque en cuestas, cuando metes primera y sueltas el freno, el coche bloquea las pastillas para que no se vaya hacía atrás y hagas patinar menos el embrague...que al 1.3 de 90 cv no le viene nada mal, porque sino, le tienes que hacer patinar un montón...
a mi ese fallo no me ha pasado nunca, si noto a veces, frenando un lijero crujido, pero una vez al mes, mas o menos, y tampoco le he dado importancia...si es que tanta electrónica junta no puede ser buena,jajaja, dentro de nada los coches van a venir con cd-room para hacer algún backup...jeje

hugocopaturbo
27/07/2008, 17:58
a mi si me pasa..., fijate, que cuando te salga, esperas 2 segundos y si frenas si presionar el embrague se quita, pruebalo.
yo el mes que viene lo tengo que llevar, tambien por el mismo motivo



Como como es eso????

abE
27/07/2008, 23:48
tu haz lo que te e dicho.. cuando te salga, prueba a frenar sin presionar embrague veras como se quita, ya se que es un rollo pero asi se quita en un momento

magnus
28/07/2008, 09:03
A mi tb me salio ese fallo , pero se me desactivo toda la seguridad , como si le hubiese dado a ese booncito q tenemos en el salpicadero en el cual desactivamos ABS, ESP, hilholder ...etc etc.Me paso entrando en el garaje , asi q una vez aparque , apague y encendi el coche , se me quito.

Cuando fui a pasarle la revision , lo dije q le echasen un ojo y me contaron no se q historias de unos sensores en los pedales , que se podian qdar pinzados , o algo asi ... pase la revision hace un par de semanas , y por ahora va bien...

salu2

hugocopaturbo
28/07/2008, 12:17
Pfffff...no se pero estoi hasta los cojones ya........por lo qu veo,es en frenadas algo bruscas y largas

S3rCh
28/07/2008, 12:25
yo tambien estoy un poco ya hasta los mismisimos.. hay semanas que es cada dia..

Yo e llegado a la conclusion que es cuando se juega mucho con freno/embrague..

Mas que nada en mi ciudad unas calles que hay con pasos elevados y tienes que frenar, primera, acelarar franar. primera.... y todo el rato asi..


salu2

hugocopaturbo
28/07/2008, 22:35
sisiisis, es como me pasa a mi.......pero me da sensacion, por lomenos en mi caso, qe si fren y piso el enbrague no me salta, pero cuando hago el juego de tercera, bajo asegunda y freno cada vez mas, hasta llegar a 1.500 o 2.000 vueltas...es cuando me salta

lucky luke
28/07/2008, 22:53
pero que es exactamente lo que notais ???

saludos

hugocopaturbo
29/07/2008, 21:44
Yo no not nada, solo qe se desactiva, y despues se activa....ayer me paso.....y la verda....eche freno de mano y frene y se kito:S.....y hoy en todo el dia no me paso.....no se....cosa milagrosa...espero qe no se me vuelva a desactivar...



por cierto luke luke.....ayer te vi en contrueces....yo estaba nel pizza movil...y te vi pasar.....iba a salir...pero te me marchaste...y despues pasaste de nuevo....


saludos

mr.xkr
31/07/2008, 17:01
Ayer me ha vuelto a pintar un par de veces la avería en el Hill Holder.

Sin apagar el coche he parado, abierto la caja de fusibles y he tocado los fusibles.

Ha sido tocarlos y desaparecer el problema.

Al rato lo mismo, he vuelto a aparecer el fallo en hill holder y al volver a tocar la zona inferior de los fusibles y volvió a desaparecer, hasta hoy.

Así que lo más probable es que sea simplemente que el fusible se mueve, así que si sabeis cuál es me haceis el favor de buscarlo y solucionarlo.

También hay un cable cerca de los fusibles, quizás sea este cable el que haya tocado y sea el conector el que se haya movido y no sean los fusibles, pero en cualquier caso es un mal contacto.

Saludos!

chuchini
16/08/2009, 17:56
Menuda putada ir todo confiado pensando que no se v a acaer pa tras y derrepente metes el zambombazo contra el vecino ajajajaj