Bienvenido a Club Fiat Punto.

User Tag List

Página 1 de 6 123 ... ÚltimoÚltimo
Resultados 1 al 25 de 131
  1. #1
    Punter@ Sargento mayor
    Fecha de ingreso
    28 Oct, 08
    Ubicación y coche
    Navalcarnero Grande Punto Sport 1.9 130CV
    Mensajes
    205
    Gracias / Me Gusta
    Temas
    24
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Excesiva temperatura liquido de radiador!!

    "Excesica temperatura liquido de radiador apage el motor y vuelva arrancar" , pues este mensaje de error me sale a veces , se pone esto y la aguja de temperatura se pone al maximo , el caso es que es solo a veces , depues de llevarlo ya dos veces a la fiat no me dicen nada , la primera vez que quitaron el cable negativo de la bateria 5min para reiniciar y ya esta que con eso se quitaba ya que el mensaje de error no era equivalente con la realidad ya que siempre lo hace en frio , y la segunda vez me enseño una lista de supuestas pruebas que habian hecho y todo correcto , no se si sera problema de la bateria ya que a veces en frio le cuesta arrancar , queria saber si alguno de vosotros le paso esto y como lo soluciono , el caso es que no afecta para nada por que quitas el contacto y lo vuelves a dar y tan normal..vosotros lo entendeis¿?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    07 Apr, 06
    Ubicación y coche
    Honda Accord Type-S 180cv + Honda Jazz 1.2
    Mensajes
    5,019
    Gracias / Me Gusta
    Temas
    98
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    PuntoSport130: Debe ser un defecto de la centralita del GP o un fallo del sensor, puesto que eso te pasa a ti, a mi, y a algunas personas más que han pasado por el foro.

    Dado que solo es eso, una falsa advertencia, apagas el coche y vuelves a encenderlo y listo. Sabes de sobra que el coche no tiene el motor caliente, sobre todo si lo has dejado toda la noche a la intemperie xD

    En resumen: Fallo de FIAT en el diseño, ¿de cuándo es tu coche? ¿del 2006? Si es así, ya sabes por qué es xD

    Saludos!

  4. #3
    lucky luke
    Guest

    Predeterminado

    tamien puede ser problema del sensor, prueba a llevarlo a otro concesionario o a otro taller aunque no pertenezca a fiat a ver que te dicen.

    un saludo

  5. #4
    Punter@ Sargento mayor
    Fecha de ingreso
    28 Oct, 08
    Ubicación y coche
    Navalcarnero Grande Punto Sport 1.9 130CV
    Mensajes
    205
    Gracias / Me Gusta
    Temas
    24
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mi coche es un Multijet Sport y hace un año el dia 14 de este mes.

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    11 Feb, 06
    Mensajes
    42
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenos dias.Tengo el sport 130 y tuve el mismo problema que tu.Solución la única es CAMBIO DE CENTRALITA,ok.Y un consejo cambia de taller o servcio oficial,saben de sobra que es la centralita,hay circular interna de ese problema en lo sport.

  7. #6
    VIP+
    Fecha de ingreso
    07 Apr, 06
    Ubicación y coche
    Honda Accord Type-S 180cv + Honda Jazz 1.2
    Mensajes
    5,019
    Gracias / Me Gusta
    Temas
    98
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pella: hay algún inconveniente en esa centralita aparte del que comentas?

  8. #7
    Punter@ Sargento mayor
    Fecha de ingreso
    28 Oct, 08
    Ubicación y coche
    Navalcarnero Grande Punto Sport 1.9 130CV
    Mensajes
    205
    Gracias / Me Gusta
    Temas
    24
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pella , tienes la hoja de taller o algun escrito que te dieron como que por ese error la solucion es la centralita¿? Aparte se soluciono el problema¿? un saludo

  9. #8
    Punter@ cabo primero
    Fecha de ingreso
    12 Sep, 08
    Ubicación y coche
    Jaen Puntazo 130cv Rojo
    Mensajes
    107
    Gracias / Me Gusta
    Temas
    21
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me pasa a menudo,pero siempre en frio, y arranco y como si se cortara y luego arranca y me sale el mensaje, y alos pocos segundos se baja la temperatura....ace poco le rellene el anticongelante que lo tenia bajoo,pero no tendra na que ver...yo mientras no sea grave y siga andando lo mismo me da igual jejeje

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    17 Mar, 09
    Ubicación y coche
    Baleares, Grande Punto MY08 1.2 65cv
    Mensajes
    38
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Por lo que dice PuntoSport130 y luisfer56, a parte de que haya o no problemas de centralita, ambos decís que el indicador de temperatura sube hasta arriba. Esa indicacion es como el nivel de gasolina, creo que poco tiene que ver con centralitas defectuosas, sino más bien como dice mr.xkr un error del sensor...
    O también podría ser lo que me paso con el coche anterior, que se calentaba casi hasta el máximo, pero luego bajaba (de refrigerante hasta arriba) hasta que un día me rebosó por todos lados por la presión, casi jodo el motor. Y todo, por un "simple" termostato que debía abrirse al poco de arrancar para dejar pasar el agua hacia el radiador, cada vez le costaba más,y al final se quedó totalmente bloqueado...
    Saludos

  11. #10
    Punter@ Sargento mayor
    Fecha de ingreso
    28 Oct, 08
    Ubicación y coche
    Navalcarnero Grande Punto Sport 1.9 130CV
    Mensajes
    205
    Gracias / Me Gusta
    Temas
    24
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    luisfer56 , no es grave y el coche sigue funcionando pero quien sabe si eso puede derivar a una averia mayor por eso mi preocupacion , ahora mismo hace por lo menos un par de semanas que no me sale , lo que si le cuesta arrancar aveces como si no tubiera bateria.. un saludo

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    29 Jan, 07
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues yo tengo exactamente el mismo problema que comentáis pero nunca se me había ocurrido bajarlo al taller. Al principio cuando me pasaba, apagaba el coche y lo volvía arrancar, pero como ya tengo comprobado que unos segundos después de ponerse la aguja de la temperatura hasta arriba volvía a bajarse a su temperatura normal ya no le hago ni caso; aún así es incómodo que pase con cierta regularidad. Ahora que me acuerdo, creo que con frío me pasa más a menudo que en verano. Por cierto, si el coche ya no está en garantía ¿solucionar este problema cuánto puede costar? Suponiendo que sea la centralita y/o el sensor...

    Saludos.

  13. #12
    Punter@ Sargento
    Fecha de ingreso
    17 Nov, 08
    Ubicación y coche
    Grande Punto 1.4 77 CV 3p Negro Sevilla
    Mensajes
    177
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi también empezó a pasarme devez en cuando, y ahora mepasa siemrpe que arranco, sea en frio o en caliente. Sube hasta el máx y regresa a su valor normal. Hace poco le cambié el refrigerante y sigue haciendo lo mismo. El mensaje a veces va acompañado por otro de revisar la dirección asistida, aunque esta no da indicios de fallo alguno.

    Lista de afectados por el mensaje de temperatura:
    1-. Puntosport130
    2-. Pella
    3-. Luisfer56
    4-. Louven
    5-. DaViDRp
    6-. Tu_nombre_aqui

  14. #13
    VIP+
    Fecha de ingreso
    12 Jan, 06
    Ubicación y coche
    Huesca // GP 130cv XENON & DAYLINE
    Mensajes
    1,801
    Gracias / Me Gusta
    Temas
    97
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lista de afectados por el mensaje de temperatura:
    1-. Puntosport130
    2-. Pella
    3-. Luisfer56
    4-. Louven
    5-. DaViDRp
    6-. Rafael Ruiz Morales
    7-. Mayotte

    AHora yo ya lo tengo como algo normal del coche.

  15. #14
    VIP+
    Fecha de ingreso
    01 May, 07
    Ubicación y coche
    Getafe GP sport 130 CV blanco
    Mensajes
    705
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lista de afectados por el mensaje de temperatura:
    1-. Puntosport130
    2-. Pella
    3-. Luisfer56
    4-. Louven
    5-. DaViDRp
    6-. Rafael Ruiz Morales
    7-. Tu_nombre_aqui[/quote]

    Creo que cuando llegue la lista a 10 0 12 podríamos empezar a plantearnos en escribir una carta conjunta a fiat España para que haber que solución nos dan, ya que parece ser un fallo en muchos vehículos 130CV sport y que si no lo solucionan vamos a empezar a hablar del tema por internet y por todos los sitios que podamos recomendando a la gente que no se compre este modelo en concreto.

  16. #15
    Puntero recién llegado
    Fecha de ingreso
    11 Feb, 06
    Mensajes
    42
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Vuelvo a repetir. SUSTITUIR BODY COMPUTER y problema solucionado.Un saludo.

  17. #16
    Puntero recién llegado
    Fecha de ingreso
    11 Feb, 06
    Mensajes
    42
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    La centralita se verifica con el examiner,ok.Nunca mas he tenido el problema despues de sustituir el BODY COMPUTER.

  18. #17
    VIP+
    Fecha de ingreso
    12 Jan, 06
    Ubicación y coche
    Huesca // GP 130cv XENON & DAYLINE
    Mensajes
    1,801
    Gracias / Me Gusta
    Temas
    97
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues yo lo lo he llevao alguna vez por el mensajito y me han dicho que la solucion es apagar y encender. DEbe ser que nuestra centralita lleva windows...

  19. #18
    Puntero recién llegado
    Fecha de ingreso
    11 Feb, 06
    Mensajes
    42
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si tu crees que esa es una buena solucion al problema pues vale.Yo tuve el problema una sola vez y se solucionó de inmediato,primero comprobando con el examiner el cual reflejó la incidencia y luego me cambiaron el BODY CENTER.Nunca mas he tenido esa averia.

  20. #19
    VIP+
    Fecha de ingreso
    12 Jan, 06
    Ubicación y coche
    Huesca // GP 130cv XENON & DAYLINE
    Mensajes
    1,801
    Gracias / Me Gusta
    Temas
    97
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    el tema esta en que a la mayoria que le pasa este preblema ya no tiene garantia.

  21. #20
    Punter@ Sargento mayor
    Fecha de ingreso
    28 Oct, 08
    Ubicación y coche
    Navalcarnero Grande Punto Sport 1.9 130CV
    Mensajes
    205
    Gracias / Me Gusta
    Temas
    24
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo si tengo la garantia y depues de 2 veces en el taller por el mismo tema no les apararece nada ni pasandole el examinir ni haciendo las supuestas pruebas correspondientes , ellos se agarran que si a ellos no les sale alli el mensaje no pueden hacer nada..
    Veo perfecto el que nos juntemos todos los afectas y comunicarles nuestro problema

  22. #21
    Puntero recién llegado
    Fecha de ingreso
    11 Feb, 06
    Mensajes
    42
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si sale en el examiner la incidencia otra cosa es que te digan que no sale.Despues de la garantia te pase lo lamentaras.Visita otro servicio oficial.

  23. #22
    Punter@ Sargento
    Fecha de ingreso
    17 Nov, 08
    Ubicación y coche
    Grande Punto 1.4 77 CV 3p Negro Sevilla
    Mensajes
    177
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por rafael ruiz morales

    Creo que cuando llegue la lista a 10 0 12 podríamos empezar a plantearnos en escribir una carta conjunta a fiat España para que haber que solución nos dan, ya que parece ser un fallo en muchos vehículos 130CV sport y que si no lo solucionan vamos a empezar a hablar del tema por internet y por todos los sitios que podamos recomendando a la gente que no se compre este modelo en concreto.
    No pasa solo con los 130cv, a mi me pasa en un 1.4 77 cv. No recomendar el modelo por un fallo que marca el ordenador, que en ralidad no existe, me parece absurdo. Es que entonces no hay ningún coche que comprar, si supieras lo que es que un coche te falle de verdad, le estarias dando besos al tuyo. Habrá que pensar otro modo de actuar

  24. #23
    VIP+
    Fecha de ingreso
    01 May, 07
    Ubicación y coche
    Getafe GP sport 130 CV blanco
    Mensajes
    705
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Todos los vehículos fallan, el problema es cuando los servicios oficiales se lavan las manos por esos fallos o por el contrario ponen empeño para resolverlos.
    Eso se ve rápidamente por que cuando una serie de vehículos dan el mismo tipo de fallo o avería, lo normal es que la propia casa de aviso a los propietarios de esos vehículos para que vallan al taller oficial y les reparen sin cargo el problema.

  25. #24
    Punter@ Sargento mayor
    Fecha de ingreso
    28 Oct, 08
    Ubicación y coche
    Navalcarnero Grande Punto Sport 1.9 130CV
    Mensajes
    205
    Gracias / Me Gusta
    Temas
    24
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno , depues de mucho tiempo sin el mensajito hoy me a vuelto a salir , se me a calao el coche recien sacado del garaje y al volver arrancar salio , queria saber como podemos hacer para ponernos en contacto con la fiat , un saludo

  26. #25
    Punter@ cabo primero
    Fecha de ingreso
    12 Sep, 08
    Ubicación y coche
    Jaen Puntazo 130cv Rojo
    Mensajes
    107
    Gracias / Me Gusta
    Temas
    21
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    po cuando se joda del todo lo cambiaremos el body computer,mientaas ami no me "molesta",ahora lleva unas semanas que no me lo hace..

 

 
Página 1 de 6 123 ... ÚltimoÚltimo

Temas similares

  1. Liquido anticongelante
    Por planillo en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 9
    Último mensaje: 24/07/2012, 00:52
  2. AVISO DE TEMPERATURA EXCESIVA APAGAR EL COCHE
    Por algar10 en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 1
    Último mensaje: 30/10/2010, 01:50
  3. alta temperatura liquido radiador!!!
    Por KHASTA en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 5
    Último mensaje: 14/09/2010, 18:06
  4. Líquido refrigerante
    Por Black Angel en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 22
    Último mensaje: 15/08/2006, 11:39
  5. Liquido frenos
    Por Roger en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 5
    Último mensaje: 12/07/2006, 17:22

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]