Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 10 de 10
  1. #1
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado El mando de la llave no me funciona.

    Como últimamente no cojo el coche casi nada, (he abierto un hilo en off topic donde explico porqué) pues la última vez pasó un mes sin que lo arrancara y se quedó sin bateria, le puse las pinzas y arrancó sin problema, pero dejó de funcionar el mando.

    No se si desconectar totalmente la batería y vovlverla a conectar a ver si así funciona, porque no tengo ganas de pagar por una absurda reprogramación.


    Un saludo.
    "La sabiduría me persigue, pero yo soy más rápido"
    Groucho Marx (1890-1977)

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    05 Feb, 08
    Mensajes
    5,421
    Gracias / Me Gusta
    Temas
    165
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿Se te enciende al luz roja del mando?

    Alomejor es la pila que ya está en las últimas.

  4. #3
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Parpadea correctamente.

    Abrí con el mando, puse el contacto y ya se vino todo abajo, se fué la hora ,y bueno, lo de siempre cuando se va la batería. Se habrá desprogramado o yo que se. Probaré a desconectar la batería y dejarlo un rato sin ella y a ver si así se resetea o algo.

    Un saludo.

  5. #4
    VIP+
    Fecha de ingreso
    05 Feb, 08
    Mensajes
    5,421
    Gracias / Me Gusta
    Temas
    165
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿No tienes otra llave?

  6. #5
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues si que tengo otra, si. Voy a cojerla y probaré.

  7. #6
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues tampoco va la otra llave. Así que desconectaré la batería a ver si así se reinicia o yo que se.

  8. #7
    VIP+
    Fecha de ingreso
    05 Feb, 08
    Mensajes
    5,421
    Gracias / Me Gusta
    Temas
    165
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues olzaines prueba ha hacer eso, is no peude que te hayas cargado al antena aunque me extraña, desenchufa la bateería y ahora nos cuentas.

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    24 Aug, 07
    Ubicación y coche
    BCN Punto Sporting 2001
    Mensajes
    15
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola olzaines! A mi me pasó algo parecido despues de trastear la bateria y se me solucionó como dice carlos desconectando el positivo de la bateria.
    Un saludo.

  10. #9
    VIP+
    Fecha de ingreso
    07 Dec, 06
    Ubicación y coche
    Lorca (Murcia)Fiat Punto MkII 1.9Jtd 80Cv ELX 5P
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ya funciona. He desconectado la batería un rato , la he conectado y a funcionar.

    Saludos.

  11. #10
    VIP+
    Fecha de ingreso
    05 Feb, 08
    Mensajes
    5,421
    Gracias / Me Gusta
    Temas
    165
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Jjaja has visto como teniamos razon xD

 

 

Temas similares

  1. mando de la calefaccion no funciona
    Por nenuco en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 12
    Último mensaje: 09/05/2012, 16:06
  2. Mando llave del MK3 2006
    Por tupacsoul en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 6
    Último mensaje: 20/01/2012, 06:37
  3. Mando volante bajar volumen no funciona
    Por jose1986 en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 2
    Último mensaje: 17/01/2011, 11:32
  4. Gomas llave mando mk2/B
    Por KAISER en el foro Vendo
    Respuestas: 8
    Último mensaje: 02/01/2011, 01:07
  5. Llave con mando a distancia !!
    Por Quimet en el foro Facturas de Taller y Concesionarios Oficiales
    Respuestas: 33
    Último mensaje: 12/11/2007, 15:57

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]