Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 22 de 22
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    14 Jan, 09
    Ubicación y coche
    GP 1.3 3p
    Mensajes
    55
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado que desastreee!!!!ayuda!!!

    Buenas!!en estos dias de fiesta con mi primo nos pusimos manos a la obra ha hacer un brico tremendo que pretendiamos colgar aqui... se trataba de hacer un par de tiras de leds rojos (totalmente artesanales) y instalarlos en mi coche...(estaba tó ilusionado con mi primer brico, con 1000 fotos jeje)... hasta aqui todo bien ya que preparamos todo y lo compramos todo, una vez ya nos hemos puesto hoy a montarlos en el coche, la idea era que se encendieran con la luz interior, es decir al abrir las puertas y manualmente, la verdad es que nos ha costado un poquito encontrar los cables para que esto funcionara asi pero los hemos encontrado, una vez ya todo montado parecia que iba sobre ruedas ya que no fallaba nada, hasta que de pronto hemos enchufado el coche, aqui han venido los problemas, ya que el primero ha sido que los km que lleva el coche parpadean y no paran!!! no tengo ni idea de como hacerlos parar y en el libro no pone nada acerca de ello... por otro lado tambien se me ha encendido las dos luces del airbag y tampoco puedo apagarlas... he probado como pone en el libro pero nada... tampoco sé por donde tirar... pero aqui no acaba todo porque los leds que he puesto por lo menos iban genial pero de repente uno de los dos lados ha dejado de funcionar y al poco el otro asi que no vaaaaaannnn!!!! para acabar la hora del reloj cada vez que apago el coche tambien falla asi que menuda tarde...
    Por tanto estos son los problemas... espero que alguien me pueda ayudar porque encima mañana tenia pensado viajar a un pueblecito donde celebraré la noche vieja... soy un desgraciaoooooooo!!! ayudarme porfavor... me parece que mañana paso la mañana entera en la fiat... AYUDAAAAA!!!!
    gracias de antemano y feliz año...

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Capitán
    Fecha de ingreso
    11 Jan, 04
    Ubicación y coche
    Barcelona 147 GTA 3.2 V6 24v Selespeed Rosso
    Mensajes
    973
    Gracias / Me Gusta
    Temas
    118
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    por favor..pon un titulo acorde a lo que te pasa y no simplemente ayuda.
    Asi si en el futuro a alguien le pasa lo que a ti podra encontrar la solucion mediante el buscador.

    por cierto....mañana en la FIAT ?
    mañana es 31 de diciembre y dudo mucho que tengan el taller vacio para ti para atenderte.
    Suerte !

    Un saludo.

  4. #3
    Punter@ Capitán
    Fecha de ingreso
    27 Sep, 07
    Ubicación y coche
    Madrid,Fiat Punto mk1 S 75cv
    Mensajes
    907
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    prueba como dice smarty a poner títulos acordes con el tema...
    con lo de fiat...esperate a partir del 4 de enero

  5. #4
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    prueba a desconectar la bateria antes de quitar los leds y dejarla mas de media hora a ver si se resetea la centralita, sino te toca quedarte con las lucecitas asta el lunes lo mas seguro, que mañana (por lo menos en galicia) los talleres no abren por convenio
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  6. #5
    Punter@ Teniente
    Fecha de ingreso
    06 Dec, 07
    Ubicación y coche
    Madrid FIAT Grande Punto Sport
    Mensajes
    708
    Gracias / Me Gusta
    Temas
    30
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Prueba a quitar los leds y empalmar los cables y dejarlo todo como estaba.Manolete si no sabes torear pa que te metes.

  7. #6
    VIP+
    Fecha de ingreso
    12 Sep, 09
    Ubicación y coche
    La Mancha, Cabrios mk1 60s y 90 ELX
    Mensajes
    1,869
    Gracias / Me Gusta
    Temas
    86
    Mencionado
    16 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hay que tener mucho cuidado con los bricos en los GP...donde se ponga un Mk1...
    ¡Mañana es fiesta chato! solo abrirán las funerarias, lo que no se haya hecho en un año no se podrá hacer mañana

  8. #7
    VIP+
    Fecha de ingreso
    06 Apr, 06
    Ubicación y coche
    Honda Accord Type-S 180cv + Honda Jazz 1.2
    Mensajes
    5,019
    Gracias / Me Gusta
    Temas
    98
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Dani_bollitos, no dices de donde has tomado la iluminación para los LEDs, pero probablemente no la hayas cogido bien o hayas tenido algún corto.

    Revisa los fusibles, a ver si alguno se ha ido al garete, y sustituyelo si lo encuentras mal.

    Los leds hay que conectarlos con una resistencia cada uno, si no no te durarán ni 10 minutos, quizás ni unos segundos, así que quizás haya pasado lo siguiente: Mala conexión, los LEDs se queman y hacen cortocircuito, eso hace que se te funda el fusible correspondiente al lugar de donde hayas cogido la corriente.

    Bueno, no te desanimes, hoy yo he tenido suerte, pero lo habitual es que cada vez que me pongo con los faros tenga un imprevisto.

    Saludos!

  9. #8
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno, no te desanimes,
    exacto, en los bricos, sobre todo en el primero y más si experimentas, se suele meter la pata.

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    14 Jan, 09
    Ubicación y coche
    GP 1.3 3p
    Mensajes
    55
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    gracias por la ayuda... supongo que como decis la fiat mañana estara cerrada pero me acercaré a un tayer de esos que no cierran... de todas formas un vecino creo que sabe de esto... asi que ya veremos.. probaré lo de la bateria de dejarla desconectada... gracias de todas formas y lo siento por no poner bien el titulo... jeje por cierto con ciertos comentarios se le quitan a uno las ganas de hacer bricos (kit_reparapinchazos)jeje... por cierto para preguntarlo especifico que he puesto bloques en paralelo de 4 leds en serie dos bloques en mi lado y tres en el del psajero... y estos dos en paralelo tambien... entonces no haria falta ponerle las resistencias no??? no lo tengo claro pero creo que no...los probé primero y si que iban... y todo bien durante bastante rato...el problema a venido luego, de todas formas ya he quityado todo y lo he dejado como estaba... y sigue haciendome eso... gracias de todos modos ya os iré contando y si alguien sabe algo decirmelo por favor... un abrazo

  11. #10
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas, a ver... por favor detalla que tipo de leds y pon un esquema de cómo lo has conectado todo, aparte cuenta que cables has usado, miraste un post mio donde contaba para qué es cada cable? es de cuando puse las anticharcos y luego hay otro post en que pongo como sustituir las luces del plafón por leds (sustituir iluminación interior por leds y luces anticharcos).

    Para lo que tú quieres debiste usar los mismos conectores de las bombillas, así actuarían esos leds como ellas, osea cuando das al plafón y cuando abres puerta y demás, usando los cables la puedes liar pues hay un negativo común, un positivo temporizado y un positivo normal bajo interruptor (el mismo plafón separa con diodos todo para que pase nada malo) así que quizás puenteaste ambos positivos y te has cargado en la centralita el relé (o circuito) que temporiza, de ahí que te parpadeen los km.

    Si está en garantía cuélaselo por ahí en plan yo no sé yo no toqué y sino menuda faena, pero concreta lo que te dije para ver qué pasa y aconsejarte para ponerlo de nuevo bien.

  12. #11
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por kit_reparapinchazos
    Manolete si no sabes torear pa que te metes.
    Si nadie se metiera a investigar y hacer las cosas uno mismo, en la tecnología no hubieramos llegado ni a inventar la rueda .

  13. #12
    Punter@ Capitán
    Fecha de ingreso
    18 May, 07
    Ubicación y coche
    1.4 starjet 95cv sport
    Mensajes
    938
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola dani_bollitos. yo he conectado varias luces desde el plafon delantero: para la guantera y para el plafon trasero. Todo funciona correctamente desde hace ya meses e incluso mas de un año. Asi que algo entiendo de esto.

    Dinos donde has hecho los empalmes. me da a mi que los has cogido de abajo del volante a la izquierda, donde apoyamos el pie izquierdo. creo que si ha sido asi, es hay donde has cometido el fallo!! yo que tu lo que haria de momento es: quitar todo lo que has puesto(eso ya se que lo has hecho!!). despues quitaria el fusible de los airbags y el de las luces interiores, todo esto esta claro que con el coche apagado y sin el contacto. despues desconectaria la bateria, la vuelves a conectar en un ratito y luego pones el fusible de los airbags. el de luces interiores no lo pongas (aunque estes unos dias sin luz de dentro). das al contacto del coche y comprueba si se te ha quitado el parpadeo de los km y el fallo del airbag. si es asi entonces vamos bien. y ya te ayudamos a hacer el brico.

    un saludo

  14. #13
    Punter@ Teniente
    Fecha de ingreso
    06 Dec, 07
    Ubicación y coche
    Madrid FIAT Grande Punto Sport
    Mensajes
    708
    Gracias / Me Gusta
    Temas
    30
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por JuanGP
    Cita Iniciado por kit_reparapinchazos
    Manolete si no sabes torear pa que te metes.
    Si nadie se metiera a investigar y hacer las cosas uno mismo, en la tecnología no hubieramos llegado ni a inventar la rueda .
    Hombre pero yo si no tengo ni media de electrónica no toco ni un cable del coche.

  15. #14
    Puntero recién llegado
    Fecha de ingreso
    14 Jan, 09
    Ubicación y coche
    GP 1.3 3p
    Mensajes
    55
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bueno muchas gracias a todos ya he hecho todo lo que me habeis ido poniendo y he ido probando, lo de la bateria y eso no ha funcionado pero lo de quitar los fusibles si y es hay donde he encontrado que se ha quemado uno, lo he cambiado y ya esta asi de simple.. todo correcto... ya todo a vuelto a funcionar a la normalidad...

    "oscars" si he cogido los cables del conector que hay a la izquierda de los pies del conductor, en la parte de los fusibles... "juangp" en efecto vimos que el plafon separa el negativo comun y ambos positivos... eso lo tuvimos todo en cuenta y por eso me estrañaba tanto... y sobre tus bricos los vi pero en su momento... la verdad es que antes de hacerlo no... tendria que haberlos revisado pero bueno para la proxima... jeje

    kit_reparapinchazos:

    Hombre pero yo si no tengo ni media de electrónica no toco ni un cable del coche.
    por cierto estoy estudiando ingenieria de teleco especialidad en sistemas electronicos... no es por nada pero supongo que tengo algo de electronica no? y mi padre que estuvo hechando un vistazo es ingeniero desde hace mas de 10 años... simplemente que no para todo es lo mismo y no sabemos el funcionamiento de algunas cosas del coche... pero me parece que de electronica un poquito si... si no hubiera sido por el fusible seguramente funcionaria correctamente, de todas formas despues de los examenes de enero volveré a intentarlo y haber si completo mi primer brikoooo!!! venga un abrazo a todos y feliz año!!

  16. #15
    Punter@ Capitán
    Fecha de ingreso
    18 May, 07
    Ubicación y coche
    1.4 starjet 95cv sport
    Mensajes
    938
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo probaria a conectar en paralelo desde los cables del plafon superior. (el unico coñazo es llevar el cable desde arriba hasta donde quieras). De todas formas si habeis conseguido encontrar abajo en los pies, los tres cables que suben hasta el plafon de arriba, te agradeceria que me dijeras con fotos, si puede ser , cuales son. por que desmonte todo lo de abajo y despues de volverme loco (varias veces!!), me fue imposible encontrarlos.

    un saludo

  17. #16
    VIP+
    Fecha de ingreso
    14 Nov, 08
    Ubicación y coche
    Malaga. Grande Punto del Belross
    Mensajes
    3,506
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Sistemas electronicos estudie yo (un par de años) y los laboratorios habia gente que no sabia ni lo que era una resistencia...asi que eso no te "salva"....

    Me alegro que se haya solucionado, en estos casos lo mejor es volver tras tu pasos y dejarlo todo tal y como estaba.

    Un saludo a todos.

  18. #17
    Punter@ Teniente
    Fecha de ingreso
    06 Dec, 07
    Ubicación y coche
    Madrid FIAT Grande Punto Sport
    Mensajes
    708
    Gracias / Me Gusta
    Temas
    30
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Dani_bollitos
    bueno muchas gracias a todos ya he hecho todo lo que me habeis ido poniendo y he ido probando, lo de la bateria y eso no ha funcionado pero lo de quitar los fusibles si y es hay donde he encontrado que se ha quemado uno, lo he cambiado y ya esta asi de simple.. todo correcto... ya todo a vuelto a funcionar a la normalidad...

    "oscars" si he cogido los cables del conector que hay a la izquierda de los pies del conductor, en la parte de los fusibles... "juangp" en efecto vimos que el plafon separa el negativo comun y ambos positivos... eso lo tuvimos todo en cuenta y por eso me estrañaba tanto... y sobre tus bricos los vi pero en su momento... la verdad es que antes de hacerlo no... tendria que haberlos revisado pero bueno para la proxima... jeje

    kit_reparapinchazos:

    Hombre pero yo si no tengo ni media de electrónica no toco ni un cable del coche.
    por cierto estoy estudiando ingenieria de teleco especialidad en sistemas electronicos... no es por nada pero supongo que tengo algo de electronica no? y mi padre que estuvo hechando un vistazo es ingeniero desde hace mas de 10 años... simplemente que no para todo es lo mismo y no sabemos el funcionamiento de algunas cosas del coche... pero me parece que de electronica un poquito si... si no hubiera sido por el fusible seguramente funcionaria correctamente, de todas formas despues de los examenes de enero volveré a intentarlo y haber si completo mi primer brikoooo!!! venga un abrazo a todos y feliz año!!
    Estás estudiando eso y tu padre ingeniero te ayudó y no pensasteis en mirar los fusibles lo primero antes de abrir este post desesperadamente? sin ánimo de polemizar pero yo es lo primero que hubiera mirado.

  19. #18
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    dani, no es por nada, pero tambien estudio ingieneria y mitad de los que estan alli ni idea del mundo real, asique lo de ser ingeniero y saber de lo que hay que saber no siempre se corresponde, y no lo digo por ti

  20. #19
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por kit_reparapinchazos
    Cita Iniciado por JuanGP
    Cita Iniciado por kit_reparapinchazos
    Manolete si no sabes torear pa que te metes.
    Si nadie se metiera a investigar y hacer las cosas uno mismo, en la tecnología no hubieramos llegado ni a inventar la rueda .
    Hombre pero yo si no tengo ni media de electrónica no toco ni un cable del coche.
    Asi nunca tendrás ni idea de electrónica, atrévete y aprende de tus errores, .

  21. #20
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Dani_bollitos
    "juangp" en efecto vimos que el plafon separa el negativo comun y ambos positivos... eso lo tuvimos todo en cuenta y por eso me estrañaba tanto... y sobre tus bricos los vi pero en su momento... la verdad es que antes de hacerlo no... tendria que haberlos revisado pero bueno para la proxima... jeje
    Para lo que querías bastaba con hacerle dos conectores de chapa con un agujero en medio y colocarlo a la bombilla más cercana al conductor, es decir sacas bombilla, le colocas los conectores a la bombilla y la pones de nuevo (también podrías soldar los cables a la misma bombilla pero si se funde a repetir...).

    Con eso ya las luces de los pies se comportarían idéntico al plafón, y 100% seguro pues usas los diodos que ya lleva el mismo plafón.

  22. #21
    Punter@ Teniente
    Fecha de ingreso
    06 Dec, 07
    Ubicación y coche
    Madrid FIAT Grande Punto Sport
    Mensajes
    708
    Gracias / Me Gusta
    Temas
    30
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por JuanGP
    Cita Iniciado por kit_reparapinchazos
    Cita Iniciado por JuanGP
    Cita Iniciado por kit_reparapinchazos
    Manolete si no sabes torear pa que te metes.
    Si nadie se metiera a investigar y hacer las cosas uno mismo, en la tecnología no hubieramos llegado ni a inventar la rueda .
    Hombre pero yo si no tengo ni media de electrónica no toco ni un cable del coche.
    Asi nunca tendrás ni idea de electrónica, atrévete y aprende de tus errores, .
    Me puedo atrever como me atreví a pintar yo sólo el morro del coche "a lo audi" que lo peor que podía pasar es que tuviera que repintarlo entero, pero no me voy a poner a inventar con la electrónica del coche cuando cuando puedo provocar una avería de varios cientos de euros.

  23. #22
    lucky luke
    Guest

    Predeterminado

    espero que lo arregles pronto tio, yo no te voi decir nada porque apenas se y sin ver es muy dificil poder decirte algo que puedes hacer.

    un saludo

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]