Bienvenido a Club Fiat Punto.

User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 28
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    07 Dec, 09
    Ubicación y coche
    Grande Punto Sport
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado No me arranca!!! SOS

    Buenos y tristes dias.....

    Después de una gélida noche en la Sierra de Madrid, y despertarnos a -5º, cual ha sido mi gran sorpresa, que "mi cuca" no me arranca.

    El caso es que le meto la llave y hacer un ruido como un "boooooooooooooooooo" y al rato se para, dejo que se calienten bien los calentadores, ya que no arranco cuando se me apagan todas las luces del cuadro, si no que espero un poquito más por el frio que hace.
    Cuando he ido a girar la llave para el contacto, ha arrancado, pero al poco tiempo se me ha quedado sin fuerza.
    ¿Que le habra podido pasarrrrr??

    Después de intentarlo en varias ocasiones, me seguía haciendo el mismo ruido ("boooooooooooooooooooooooooooooo") y nada arrancaba y se caia.

    ¿os a sucedido esto a alguien alguna vez???

    Miedo me está dando llevarlo al taller.

    Salu2 a tod@s!!!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    12 Sep, 09
    Ubicación y coche
    La Mancha, Cabrios mk1 60s y 90 ELX
    Mensajes
    1,869
    Gracias / Me Gusta
    Temas
    86
    Mencionado
    16 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    laprida: danos más pistas, tienes que expecificar las condiciones y el estado del vehiculo así como parámetros del cuadro, tempetura, tiempo que ha estado sin arrancar, etc, etc., así como modelo del coche y motor, será mucho más facil adivinar que es lo que le pasa si no quieres que vaya la grua o el mecánico. saludos

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    07 Dec, 09
    Ubicación y coche
    Grande Punto Sport
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Vivo en un pueblito cerca de Navacerrada, el coche lo cojo todos los días para bajar a trabajar a Alcobendas, por eso casi mis 135.000 km, aunque no os lo creais le hago todos los días a la "cuca" 100km, es un Grande Punto Spot - 130CV

    KAISERTWO, no sé a lo que te refieres con lo de los parámetros del cuadro, lo unico que le he notado diferente hoy al coche ha sido que al encender el cuadro de luces le ha salido el dichoso ruido, y cuando arrancaba, se quedaba sin fuerza y se caia el motor solo

    La temperatura exterior, como pongo en el mensaje -5º (un frio de la leche!!!), ya sabeis el mal tiempo que hizo ayer, y sobre todo en la sierra, entre la nieve, toda la noche una ventisca....
    Por cierto el coche esta noche ha dormido en la calle, por eso la temperatura tan baja que marcaba.

  5. #4
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    por lo que dices de que al poco se quedaba sin fuerza parece que es la bateria, que no tenga fuerza. Apaga todo lo que tengas electrico en el coche (calefaccion,radio, etc) y dejale que se apaguen los calentadores, quitas contacto y vuelves a ponerlo para que se calienten otra vez y repites. Cuando se vuelvan a apagar dale al contacto acelerando un poco para que no se cale y a ver si así arranca. Si no te tocará buscar un arrancador o probar con otra bateria a ver si es esa la caussa

  6. #5
    Punter@ Sargento primero
    Fecha de ingreso
    04 Nov, 09
    Ubicación y coche
    Desde Laciana con un 100% de posibilidades de pasión
    Mensajes
    332
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si arranca no es de la bateria ya que una vez que esta en marcha el motor la bateria se encuentra en reposo y solo recibe carga del alternador. ¿No se enciende ningun testigo en el cuadro de instrumentos?

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    07 Dec, 09
    Ubicación y coche
    Grande Punto Sport
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No me da tiempo a pisarle el acelerador para que no se pare, porque se queda sin fuerzas antes, noto como si se le cayese el motor, es que se va...
    Lo de intentar arrancarlo varias veces lo he hecho, pero nada, no era capaz de que se mantuviese a ralentí, se paraba antes.
    Nunca lo arranco con la calefacción, ni radio, ni nada encendido....

    No me salta ningun chivato en el cuadro de luces...

    Es que esto es super raro....

    Sé que ha hecho mucho frio, y nunca ha estado a temperaturas tan bajas, pero tengo un clio con 10 años y 280.000km que me ha arrancado a la primera.

  8. #7
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    el problema es que cuanta más electronica más puede fallar al clio le pasa como al mio, no tiene por donde fallar de electronica

  9. #8
    VIP+
    Fecha de ingreso
    12 Sep, 09
    Ubicación y coche
    La Mancha, Cabrios mk1 60s y 90 ELX
    Mensajes
    1,869
    Gracias / Me Gusta
    Temas
    86
    Mencionado
    16 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Descartamos calentadores y bateria...¿el indicador de gasoil, marca mas de un cuarto? si marca menos quizá se haya solidificado en la subción de la bomba. espera a que haya una temperatura mas alta al cabo del dia y prueba, no aceleres, deja que coja el solo revoluciones de ralentí y ve pisando poco a poco el pedal...
    el gasoil que nos venden es una m**rd*!

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    07 Dec, 09
    Ubicación y coche
    Grande Punto Sport
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Deposito de gasoil a la mitad....,
    yo creo que ha sido por la temperatura tan baja que hemos tenido esta noche....

    KAISERTWO, lo más seguro que sea eso, aunque siempre procuro echarle Repsol, aunque ultimamente como está el Diesel....., podrá ser que este ultimo depósito le llené en una GALP???

    No os podeis imaginar el sustito que me ha dado, es que hacia unos ruidos mas rarossss....

  11. #10
    VIP+
    Fecha de ingreso
    12 Sep, 09
    Ubicación y coche
    La Mancha, Cabrios mk1 60s y 90 ELX
    Mensajes
    1,869
    Gracias / Me Gusta
    Temas
    86
    Mencionado
    16 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues ojalá sea ese mal menor, la inyección MJ es un tanto delicada y hay que estar prevenido sobre todo con los gasóleos y mas con estos frios, teniendo al ser posibles los depósitos como mínimo por la mitad.

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    07 Dec, 09
    Ubicación y coche
    Grande Punto Sport
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Espero que si hoy le da el sol, durante el día, cuando llegue a la tarde pueda arrancarlo.

    KAISERTWO, mañana bajo por tus tierras!!!!

    En fin, os ire contando, y espero que todo haya sido por el frio....

    Gracias a todos!!!

    Un abrazo!!!

  13. #12
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    otra cosa, si notas que enciende pero tiene poca fuerza a lo mejor tiene parafina en el filtro por culpa del frio, que a veces pasa

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    07 Dec, 09
    Ubicación y coche
    Grande Punto Sport
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Me llamareis "cateta" pero no sé lo que es la parafina

  15. #14
    VIP+
    Fecha de ingreso
    12 Sep, 09
    Ubicación y coche
    La Mancha, Cabrios mk1 60s y 90 ELX
    Mensajes
    1,869
    Gracias / Me Gusta
    Temas
    86
    Mencionado
    16 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por laprida

    KAISERTWO, mañana bajo por tus tierras!!!!
    jejeje si, por el Señorío de Kaisertwo,
    Baja con cuidado..., échate cadenas... y abrígate, hija

  16. #15
    VIP+
    Fecha de ingreso
    01 May, 07
    Ubicación y coche
    Getafe GP sport 130 CV blanco
    Mensajes
    705
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    puede ser que el gasoil se haya helado, puedes poner gasolina hasta en un 13 % de relaccion para ayudar a arrancar el motor.
    Si tienes el deposito a la mitad puedes poner 2 litros de gasolina sin plomo sin ningun problema e intentar arrancarlo despues.
    Esto se hace normalmente en países donde las temperaturas son muy bajas.
    Espero con esto te ayude a arrancar el coche, la gasolina ademas de evitar la congelación tiene mas poder calorífico que el gasoil por lo que prende con mas facilidad.
    Por si acaso para los que no lo sepan, a un coche de gasoil si se le puede poner un porcentaje de gasolina, a la inversa nunca, pues te puedes fastidiar el motor.

  17. #16
    Punter@ brigada
    Fecha de ingreso
    05 May, 09
    Ubicación y coche
    GP Sport 130
    Mensajes
    408
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por rafael ruiz morales
    puede ser que el gasoil se haya helado, puedes poner gasolina hasta en un 13 % de relaccion para ayudar a arrancar el motor.
    Si tienes el deposito a la mitad puedes poner 2 litros de gasolina sin plomo sin ningun problema e intentar arrancarlo despues.
    Esto se hace normalmente en países donde las temperaturas son muy bajas.
    Espero con esto te ayude a arrancar el coche, la gasolina ademas de evitar la congelación tiene mas poder calorífico que el gasoil por lo que prende con mas facilidad.
    Por si acaso para los que no lo sepan, a un coche de gasoil si se le puede poner un porcentaje de gasolina, a la inversa nunca, pues te puedes fastidiar el motor.
    +1 seguro que sera eso.. bueno al final arranco el coche por la tarde o no???

  18. #17
    Punter@ Sargento primero
    Fecha de ingreso
    19 Nov, 09
    Ubicación y coche
    getafe PUNTO MK2b
    Mensajes
    397
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    puede ser el gasoil, yo he escuchado que en paises nordicos agregan unos aditivos para el invierno. y eso lo he vivido el coche de mi mujer es punto de gasoil y si se deja fuera sufre al arrancar en frio, el mio un seicento que es gasolina a la primera arranca, eso si hasta que no alcanza una temperatura normal siento que no es muy regular cuando se acelera.

  19. #18
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por laprida
    Me llamareis "cateta" pero no sé lo que es la parafina
    la parafina es un aditivo que lleva el gasoil y que con el frio se espesa y parece gelatina, y es la culpable de que muchas calefacciones de gasoil no trabajen si hace frio porque atasca el frio. Y lo mismo pasa con los coches y camiones si hechan mucha o hace mucho frio, y es una gran putada cuando te pasa
    Tranquila que mucha gente no sabe lo que es la parafina, yo lo se porque me toco sufrirla

  20. #19
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a ver si algun moderador puede borrar este mensaje que me salió repetido

  21. #20
    Puntero recién llegado
    Fecha de ingreso
    07 Dec, 09
    Ubicación y coche
    Grande Punto Sport
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenos días a tod@s!!!

    Ayer al final me arrancó el coche, despues de mucho meter la llave esperar que calentase bien....., quitar la llave.... una locura!!!

    De todas formas ahora le tengo que llevar al taller sin más remedio, porque se me queda encencido el chivato de la inyección

    No sé si a vosotros os pasará lo mismo, pero a mi todos los años desde que me compré el coche en el 2006, le tengo que llevar al taller porque me salta el chivato de la inyección.
    Hoy mi marido va a llamar a Fiat, porque estoy harta!!!, me encanta el coche, pero cuando no es por una cosa, es por otra, y cada vez que le pasan por la máquina para ver el error son 185 eurazos + la averia que tenga.

    Bueno, os iré contando.

  22. #21
    VIP+
    Fecha de ingreso
    12 Sep, 09
    Ubicación y coche
    La Mancha, Cabrios mk1 60s y 90 ELX
    Mensajes
    1,869
    Gracias / Me Gusta
    Temas
    86
    Mencionado
    16 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    185 por pasar la máquina??? sablazo en toda regla!!! que te digan que error detecta

  23. #22
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si te cobran eso por meter la maquina te estan sablando vilmente, cambia de taller pero ya

  24. #23
    Puntero recién llegado
    Fecha de ingreso
    07 Dec, 09
    Ubicación y coche
    Grande Punto Sport
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    llamé hoy al taller para pedir cita, les comenté el caso y me dijeron que les ha pasado a mas personas, que les han llevado ya tres coches con el mismo problema. (que todo esto surge por las bajas temperaturas)

    Me han dicho que lo más seguro se le haya congelado "no sé que bomba" que contiene agua y hace que de ese circuito no salga el gasoil, de ahí que no tenga la suficiente potencia para arrancar.
    Ellos mismos (desde el taller) les han escrito una carta a Fiat España comentándoles el problema, para ver que solución le pueden dar.

    Les he comentado que se me queda encendido el chivato de la inyección, me han dicho que posiblemente sea ese error, que no le llegó combustible, que se lo lleve, y me quitan el error sin cobrarme nada.
    menos mal, porque ya me habiá echado a temblar!!!!

    Mañana tengo cita a las 8.30 de la mañana, cuando llegue os cuento....

  25. #24
    Punter@ Capitán
    Fecha de ingreso
    27 Sep, 07
    Ubicación y coche
    Madrid,Fiat Punto mk1 S 75cv
    Mensajes
    907
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bueno,...por lo menos has tenido suerte y te van a quitar el problema sin cobrarte...
    he de decir que para mi opinion personal, es mucho peor para los coches el frio que el calor...el mio me da una pena...con sus 12 años y medio que tiene, pasa un frio el pobre..cuando arranco en frío me cuesta un cojón y luego hasta que se calienta, un ruido asqueroso...

  26. #25
    lucky luke
    Guest

    Predeterminado

    esto se le llama congelacion del gasoil. y sinceramente, o sabes hacer bien para descongelarlo, o pasa de hacer nada, mas que nada porque te puedes cargar el motor y luego si que va a ser cara la averia.

    un saludo

 

 
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. No arranca..... :S
    Por JuanjoMAD en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 20
    Último mensaje: 08/09/2012, 22:28
  2. no arranca
    Por carlostfe en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 10
    Último mensaje: 16/01/2011, 23:09
  3. no arranca...
    Por imo en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 4
    Último mensaje: 09/07/2009, 12:07
  4. no arranca
    Por The Reaper en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 17
    Último mensaje: 12/04/2009, 17:28
  5. No arranca
    Por Barry en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 8
    Último mensaje: 24/09/2008, 21:35

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]