Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 21 de 21
  1. #1
    Punter@ Sargento primero
    Fecha de ingreso
    17 Dec, 08
    Ubicación y coche
    Madrid. Grande Punto T-Jet 1.4 120 cv
    Mensajes
    321
    Gracias / Me Gusta
    Temas
    42
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Os sale polvo,polen,trozos de hojas al poner el aire?

    Creo que ya lo he comentado otras veces y no encuentro el post.
    Ahora que empieza el buen tiempoo,pues he empezado a poner el A/A encendiendo el compresor,pues la primera vez que lo enciendo,me escupe polvo,trozitos de hojas o de polvo....cosa que no me parece normal.
    Lo he llevado varias veces a FIAT,me miraron el filtro del habitáculo para ver si era de eso,y el filtro estaba bien...y siempre que voy y pregunto,me dicen,que es normal.
    Hoy lo llevé para lo del ruido del pedal y me han dicho que es normal,que desde el año 93 está pasando,que siempre por algún lado se cuela algo de suciedad.Lo curioso es que mi coche no duerme en la calle ,duerme en garaje,y solo está en la calle,las horas en las que estoy trabajado qu eno tengo más remedio que dejar el coche en la calle....
    Estoy harto!!
    Os pasa lo mismo?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mí me pasaba hasta que cambié yo mismo el filtro.

  4. #3
    Punter@ Sargento primero
    Fecha de ingreso
    17 Dec, 08
    Ubicación y coche
    Madrid. Grande Punto T-Jet 1.4 120 cv
    Mensajes
    321
    Gracias / Me Gusta
    Temas
    42
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo hasta un día ,preguntando aquí como se cambiaba,lo miré a ver si estaba mal puesto,pero estaba bien...pero vamos,que quizás tenga que hacer como tu JuanGp..pq si espero a que me lo solucione fiat!!esque creo que no es normal,encima,como la tapiceria y todo el coche es negro por dentro....cuando uno lo tiene super limpio,pone el aire..y ala..todo lleno de mierda...muchas veces,lo que hago,es poner que el aire me salga para abajo o para arriba y no de manera central,para que no me lo ponga todo perdido...pq me da grima encender el aire cuando lo tengo LIMPIO!!!!!!!!pasará lo mismo en el EVO??por cierto he abierto un post en uno de los subforos para hablar del eVO....q vamos..no se han esmerado mucho en el restyling...

  5. #4
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Es que mira q es fácil, no hay más entradas, al meterlo se dobla, es un poco coñazo meterlo bien, pero vamos con cuidado entra sin combar por la mitad, que creo que es como lo tienes.

  6. #5
    Punter@ Comandante
    Fecha de ingreso
    17 Jul, 06
    Ubicación y coche
    madrid(vallekas).grande punto 1.4 16 v emotion
    Mensajes
    1,367
    Gracias / Me Gusta
    Temas
    28
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues si,tambien me pasa,aunque no tan exagerado como a ti.es encenderlo y sale povito,molesto y que no deberia salir,pero no polen ni trozos de hojas

  7. #6
    Punter@ cabo primero
    Fecha de ingreso
    25 Nov, 09
    Ubicación y coche
    Benalmádena...GP Sport 130cv
    Mensajes
    106
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    será cuestion de mirarlo, por que en el mio tambien entra cuando lo conectas

  8. #7
    lucky luke
    Guest

    Predeterminado

    pos a mi nunca me entro, de todas maneras, acordaros que teneis el boon del filtro anti particulas, encederlo a ver si asi os sige saliendo.

    un saludo

  9. #8
    Punter@ Teniente Coronel
    Fecha de ingreso
    10 May, 08
    Ubicación y coche
    El Prat(bcn) // Corsa GSI
    Mensajes
    1,709
    Gracias / Me Gusta
    Temas
    46
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ami si y estos dias mirare un filtro para cambiarlo yo mismo..

  10. #9
    Punter@ Sargento primero
    Fecha de ingreso
    17 Dec, 08
    Ubicación y coche
    Madrid. Grande Punto T-Jet 1.4 120 cv
    Mensajes
    321
    Gracias / Me Gusta
    Temas
    42
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    y que botón es ese del filtro anti partículas??

  11. #10
    Punter@ cabo primero
    Fecha de ingreso
    03 Oct, 09
    Ubicación y coche
    Madrid, Grande Punto Dynamic Multijet 90CV
    Mensajes
    118
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi no me pasa eso, claro que también es cierto que aún no lo he llevado a revisión y por tanto no me han tocado nada. El día que lo toquen, ya veremos. Lo que sí que me ocurre es que, a veces, cuando conecto el compresor del aire acondicionado, es decir, activo la tecla del frío, pega como un golpe seco fuerte (como un croonk) pero luego en el resto del viaje no lo hace. ¿Os ha pasado?

  12. #11
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por lucky luke
    pos a mi nunca me entro, de todas maneras, acordaros que teneis el boon del filtro anti particulas, encederlo a ver si asi os sige saliendo.

    un saludo
    Ninguno que yo sepa, se referirá a reconducir y no, no es eso.

  13. #12
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por jogacor
    Lo que sí que me ocurre es que, a veces, cuando conecto el compresor del aire acondicionado, es decir, activo la tecla del frío, pega como un golpe seco fuerte (como un croonk) pero luego en el resto del viaje no lo hace. ¿Os ha pasado?
    Si el ruido que comentas es el que creo, es algo totalmente normal. Te explico el funcionamiento... El compresor del aire acondicionado lleva una polea que está unida a la polea del cigüeñal mediante la correa auxiliar. Esto quiere decir, que la polea del compresor está girando todo el rato que esté el motor encendido. Ahora bien, el compresor no está girando hasta que no se accione el botón que dices. Cuando accionas ese botón, por medio de unas bobinas electromagnéticas, el embrague del compresor se desplaza para hacer contacto con la polea y de esa manera comienza a girar el compresor. El ruido que oyes, simplemente es el golpe que se produce al chocar el embrague con la polea.

    Saludos.

  14. #13
    VIP+
    Fecha de ingreso
    19 Nov, 07
    Ubicación y coche
    Pontevedra. Fiat G Punto 1.4 95 starjet dynamic
    Mensajes
    1,183
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por jogacor
    A mi no me pasa eso, claro que también es cierto que aún no lo he llevado a revisión y por tanto no me han tocado nada. El día que lo toquen, ya veremos. Lo que sí que me ocurre es que, a veces, cuando conecto el compresor del aire acondicionado, es decir, activo la tecla del frío, pega como un golpe seco fuerte (como un croonk) pero luego en el resto del viaje no lo hace. ¿Os ha pasado?
    yo en mi coche nunca lo he oido. pero vamos, que lo mío no es lo normal, nunca lo note, y sin embargo, aire fresco sí que lo echa...

  15. #14
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Al hilo del tema, no es nada normal lo que te ocurre. Ese ocurría en los coches antiguos que no llevaban filtro antipartículas, pero en los coches modernos no debería de pasar eso. Si ocurre, es porque no estará bien puesto el filtro antipartículas o porque haya un fallo de diseño, pero viendo que la gente comenta que no le pasa, será más bien que no está bien puesto. Yo lo revisaría y aprovecharía para cambiarlo.

    Cita Iniciado por lucky luke
    pos a mi nunca me entro, de todas maneras, acordaros que teneis el boon del filtro anti particulas, encederlo a ver si asi os sige saliendo.

    un saludo
    El botón al que te refieres supongo que es al de recirculación del aire. Ese botón lo que hace es que en vez de coger aire del exterior utiliza el aire que hay dentro del habitáculo. Es ideal para evitar que entren los gases de otros vehículos cuando estás en un atasco o cuando entras en un túnel, pero eso no es solución, ya que ese botón acciona de manera puntual y lo suyo es usar aire del exterior y así renovar el aire. Cuando se coge aire del exterior está actuando el filtro antipartículas y debería de impedir la entrada de hojas, polvo y demás.

    Saludos.

  16. #15
    Punter@ Sargento mayor
    Fecha de ingreso
    24 Nov, 07
    Ubicación y coche
    Palma de Mallorca. GP 1.3 90cv Racing
    Mensajes
    223
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Powder3es
    Cita Iniciado por jogacor
    Lo que sí que me ocurre es que, a veces, cuando conecto el compresor del aire acondicionado, es decir, activo la tecla del frío, pega como un golpe seco fuerte (como un croonk) pero luego en el resto del viaje no lo hace. ¿Os ha pasado?
    Si el ruido que comentas es el que creo, es algo totalmente normal. Te explico el funcionamiento... El compresor del aire acondicionado lleva una polea que está unida a la polea del cigüeñal mediante la correa auxiliar. Esto quiere decir, que la polea del compresor está girando todo el rato que esté el motor encendido. Ahora bien, el compresor no está girando hasta que no se accione el botón que dices. Cuando accionas ese botón, por medio de unas bobinas electromagnéticas, el embrague del compresor se desplaza para hacer contacto con la polea y de esa manera comienza a girar el compresor. El ruido que oyes, simplemente es el golpe que se produce al chocar el embrague con la polea.

    Saludos.
    Otras me has resuelto una duda que yo siempre tenia! Yo también escucho ese ruido al encender el climatizador ( y mas si lleva un tiempo apagado).

    Y me surge otra duda. si el motor va muy revolucionado (por ejemplo cuando vamos por autopista a 130...) y ponemos el climatizador, el embrague del climatizador sufrirá mas que cuando lo ponemos con el coche al relentí ¿no?

    UN saludooo

  17. #16
    Punter@ Sargento mayor
    Fecha de ingreso
    21 Jul, 07
    Ubicación y coche
    S/C de Tenerife --- Fiat Grande Punto 1.4 95cv Sport "Naranja"
    Mensajes
    202
    Gracias / Me Gusta
    Temas
    29
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Aprovecho para preguntar donde va el filtro del habitaculo y si es muy dificil de cambiar thanks xD

  18. #17
    Puntero recién llegado
    Fecha de ingreso
    11 Apr, 10
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    cambio de filtro claramente

  19. #18
    Punter@ cabo primero
    Fecha de ingreso
    03 Oct, 09
    Ubicación y coche
    Madrid, Grande Punto Dynamic Multijet 90CV
    Mensajes
    118
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Powder3es
    Cita Iniciado por jogacor
    Lo que sí que me ocurre es que, a veces, cuando conecto el compresor del aire acondicionado, es decir, activo la tecla del frío, pega como un golpe seco fuerte (como un croonk) pero luego en el resto del viaje no lo hace. ¿Os ha pasado?
    Si el ruido que comentas es el que creo, es algo totalmente normal. Te explico el funcionamiento... El compresor del aire acondicionado lleva una polea que está unida a la polea del cigüeñal mediante la correa auxiliar. Esto quiere decir, que la polea del compresor está girando todo el rato que esté el motor encendido. Ahora bien, el compresor no está girando hasta que no se accione el botón que dices. Cuando accionas ese botón, por medio de unas bobinas electromagnéticas, el embrague del compresor se desplaza para hacer contacto con la polea y de esa manera comienza a girar el compresor. El ruido que oyes, simplemente es el golpe que se produce al chocar el embrague con la polea.

    Saludos.
    Hoy he recogido mi coche de la revisión de los 30.000 Km. y al entregarlo comenté el ruido que me ha estado haciendo durante todo el verano al activar el compresor del aire acondicionado. Pues resulta que me han dicho que el compresor estaba mal y, según me dicen, me han puesto un compresor nuevo. Tampoco me han dado mas explicaciones. Espero que no sea un problema muy común y que sea algo puntual.

    Solamente quería dejar mi experiencia por si alguien tiene algún caso similiar que aproveche la garantía si la tiene todavía en vigor.

    Muchas gracias a todos por vuestros comentarios.

    Un saludo.

  20. #19
    Punter@ cabo primero
    Fecha de ingreso
    01 Sep, 10
    Ubicación y coche
    Fiat Punto 1.2 8v A Coruña
    Mensajes
    86
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola;
    Si ahora no hace ese ruído, algo le harían, pero supongo que sería cosa del embrague, quiero decir que no creo que sustituyeran el compresor completo... ¿?

  21. #20
    manue214
    Guest

    Predeterminado

    en el mio mk2b me pasaba pero hasta que di con el porque supuestamente porque nunca mas me lo ha vuelto hacer y era de que dejaba la palanca de que entrase aire de fuera siempre puesto y al dar al aire me salia polvillo nada de hojas ni cosas exageradas pero me tocaba las poleas jajajaja y haciendo la prueba de solo usar la entrada de aire de fuera puesto el aire a la luna delantera y una vez parado ponerlo en posicion cerrado nunca mas me ha pasado

  22. #21
    Punter@ Teniente Coronel
    Fecha de ingreso
    05 Oct, 08
    Ubicación y coche
    Mérida Grande punto sport 130cv BUTANITO
    Mensajes
    1,588
    Gracias / Me Gusta
    Temas
    97
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bueno para el que lo necesite aqui lo vuelvo a dejar el brico.http://www.clubfiatpunto.com/foro/vi...tro+habitaculo

 

 

Temas similares

  1. BRICO MK2: Sustitución filtros de aire,gas-oil y polen JTD
    Por Powder3es en el foro BRICOS : Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 24
    Último mensaje: 20/11/2016, 20:48
  2. No sale aire caliente.
    Por chris puntito en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 6
    Último mensaje: 06/06/2011, 15:22
  3. Filtro de polen
    Por rcr en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 5
    Último mensaje: 19/02/2011, 20:25
  4. Por donde sale el aire en el modo Full Auto?
    Por albertpg en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 4
    Último mensaje: 30/10/2008, 09:00
  5. Limpieza de hojas en Mk1
    Por majobusa en el foro BRICOS : Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 7
    Último mensaje: 18/12/2006, 12:24

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]