Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 22 de 22
  1. #1
    El_Taladrador
    Guest

    Predeterminado Arranque extraño, vibraciones y olor a quemado.

    Buenas gente!!!

    Ayer me decidi a lavar el coche. Despues de hacerlo, lo arranque para volver a meterlo en el garaje. Mi sorpresa es que veo que arranqua raro (estaba frio), como si estuviera caliente, y luego vibraba de mas (parecia casi un diesel). Salgo del coche y noto que huele a quemado. Entonces me asusto y apago rapido el motor, abro el capot, miro y no veo nada raro. Vuelvo a arrancarlo y todo vuelve a la normalidad.

    Nunca me habia pasado algo asi, ¿que podria haber sido? El coche estaba seco, lo unico alguna parte en el vano motor, algo mojado.

    Saludos!

  2. # ADS
    Circuit advertisement
     

  3. #2
    Punter@ Capitán
    Fecha de ingreso
    01 Jan, 07
    Ubicación y coche
    Santiago de Compostela, Grande Punto 1.2
    Mensajes
    928
    Gracias / Me Gusta
    Temas
    33
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Se te ha ahogado. A mi me paso una vez, cogio aire el conducto de gasolina o paso demasiada gasolina.

    Tranquilo que no se te ha roto.

    Un saludo.
    adesso e tempo... tempo di sognare ...

  4. #3
    VIP+

    Fecha de ingreso
    13 May, 07
    Ubicación y coche
    TENERIFE, Ex Punto mk2 60cv, Punto mk1 55S, G.Punto Active Starjet, KIA Cee'd 1.6 CRDi VGT 128CV
    Mensajes
    8,971
    Gracias / Me Gusta
    Temas
    812
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Suele pasar con un pequeño golpe de acelerador vuelve a la alegría de la vida

  5. #4
    El_Taladrador
    Guest

    Predeterminado

    El coche lo tenia entre la rampa del garaje y llano, asi que antes de que me lo hiciera, di marcha atras (para que luego al bajar la rampa, secara algo los frenos).

    ¿Aire en el conducto de gasolina? ¿Porque?

  6. #5
    Punter@ Capitán
    Fecha de ingreso
    01 Jan, 07
    Ubicación y coche
    Santiago de Compostela, Grande Punto 1.2
    Mensajes
    928
    Gracias / Me Gusta
    Temas
    33
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Una pequeñas burbujas, por moverlo bruscamente o por tenerlo en pendiente y moverlo. Entonces notas como no te enciende a la primera y cuando enciende hace ruido y vibra mas de lo normal y huele a gasolina quemada en exceso.

    Nada anormal, tranquilo.

    Un saludo.

  7. #6
    VIP+

    Fecha de ingreso
    13 May, 07
    Ubicación y coche
    TENERIFE, Ex Punto mk2 60cv, Punto mk1 55S, G.Punto Active Starjet, KIA Cee'd 1.6 CRDi VGT 128CV
    Mensajes
    8,971
    Gracias / Me Gusta
    Temas
    812
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿Quizás por pisar por accidente el pedal del acelerador estando el motor apagado?

  8. #7
    El_Taladrador
    Guest

    Predeterminado

    A ok, entonces fue por dejarlo en pendiente y moverlo. Aunque otras veces no me lo hizo.

    FDCD: No lo pise.

  9. #8
    VIP+

    Fecha de ingreso
    13 May, 07
    Ubicación y coche
    TENERIFE, Ex Punto mk2 60cv, Punto mk1 55S, G.Punto Active Starjet, KIA Cee'd 1.6 CRDi VGT 128CV
    Mensajes
    8,971
    Gracias / Me Gusta
    Temas
    812
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por El_Taladrador
    A ok, entonces fue por dejarlo en pendiente y moverlo. Aunque otras veces no me lo hizo.

    FDCD: No lo pise.
    Pues ya sabes que también puede pasar por eso

  10. #9
    VIP+
    Fecha de ingreso
    14 Nov, 08
    Ubicación y coche
    Malaga. Grande Punto del Belross
    Mensajes
    3,506
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pero que se ahogue al pisarlo pasaba en los coches de carburacion ya que la apertura del carburador era mecanica (al pisar el acelerador se abre la entrada de gasolina). Un coche con inyeccion electronica no lo puedes ahogar por pisar apagado, ya que no hay cable mecanico que abra nada (bueno, a lo mejor los mas antiguos todavia, pero los modernos con acelerador electronico creo que no se puede).

    Un saludo a todos.

  11. #10
    lucky luke
    Guest

    Predeterminado

    que movidas mas raras os pasan jejeje. mirare yo tamien a partir de ahora.

    cancanico, yo tamien pienso como tu, sin encender la electronica, el acelerador electronico no puedo ir, date cuenta que ni la direccion funciona.

    un saludo

  12. #11
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Eso es estoy con Canca, aparte había que darles mucho para que luego arrancara mal.

    En un coche moderno no debería haber una sola gota de aire ahí eh, a mí no me parece tan normal.

  13. #12
    VIP+

    Fecha de ingreso
    13 May, 07
    Ubicación y coche
    TENERIFE, Ex Punto mk2 60cv, Punto mk1 55S, G.Punto Active Starjet, KIA Cee'd 1.6 CRDi VGT 128CV
    Mensajes
    8,971
    Gracias / Me Gusta
    Temas
    812
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Cancanico
    Pero que se ahogue al pisarlo pasaba en los coches de carburacion ya que la apertura del carburador era mecanica (al pisar el acelerador se abre la entrada de gasolina). Un coche con inyeccion electronica no lo puedes ahogar por pisar apagado, ya que no hay cable mecanico que abra nada (bueno, a lo mejor los mas antiguos todavia, pero los modernos con acelerador electronico creo que no se puede).

    Un saludo a todos.
    Puede ser, eso siempre se lo escuchaba decir a mis tíos hace muchos años

  14. #13
    VIP+
    Fecha de ingreso
    12 Sep, 09
    Ubicación y coche
    La Mancha, Cabrios mk1 60s y 90 ELX
    Mensajes
    1,869
    Gracias / Me Gusta
    Temas
    86
    Mencionado
    16 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No es que se haya ahogado...te ha arrancado "en dos cilindros" comprueba que las conexiones de los inyectores y las de las bujias están bien encajadas en su sitio.

  15. #14
    VIP+
    Fecha de ingreso
    14 Nov, 08
    Ubicación y coche
    Malaga. Grande Punto del Belross
    Mensajes
    3,506
    Gracias / Me Gusta
    Temas
    47
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mi 19 si se ahogaba, tenia carburador, si le pisaba a fondo tambien se ahogaba, entraba mas gasolina de la que podia quemar.

    Los coches modernos no se ahogan por pisarles si contacto, y si le pisas en marcha al ser inyeccion electronica la centralita restringe la entrada de gasolina a lo que pueda dar el inyector, con lo cual tampoco se ahoga.


    Ahora, lo que ya no se es si puede coger aire o no en determinadas condiciones. Yo creo que si, ya que a mi me ha pasado alguna vez en el coche que se me ha acelerado mas de la cuenta "por la cara", siempre ha sido en cuidad y, casi siempre, tras andar lentamente o en una reduccion de marcha a una marcha muy corta (siempre al pararme en un semafor reduzco de tercera a segunda).Tras andar unos metros y pisarle un poco ha desaparecido. No si sera lo mismo, pero me da que si, que es algo similar a lo que ha explicado anxo.

    Eso en cuanto al aire, en cuanto a la gasolina no se hasta que punto pueda entrar sin quemar se supone que no, pero puediera ser que excepcionalmente quede algun resto en el inyector o algo similar. Igualmente al tener un exceso de aire en el conducto de admision la centralita manda quemar mas cantidad de gasolina y por ese puedo oler mas a gasolina.

    No se, a mi personalmente la explicacion que ha dado anxo me convence yo solo queria hacer el inciso a tu comentario de que se ahogara en parado .

    Un saludo a todos.

  16. #15
    El_Taladrador
    Guest

    Predeterminado

    Kaiser: si estuvieran mal las conexiones, ¿lo haria siempre, no? No me lo ha vuelto hacer.
    Mirare por si acaso.

  17. #16
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No tala, puede meterse humedad bajo las tapitas, por eso te lo dirá imagino, yo también pensé en que no te iban todos los cilindros, pues un motor está pensado para ir a todos los cilindros y si no vibra mucho, quita el filtro y mira a ver.

  18. #17
    El_Taladrador
    Guest

    Predeterminado

    Me he puesto a quitar el filtro y detrás de él hay un tubo que lo agarra. No llego a quitarlo, no veo como esta sujeto.

  19. #18
    El_Taladrador
    Guest

    Predeterminado

    He desmontado el filtro, y nada raro. No hay ningun cable desconectado o mal conectado.
    Seria lo comentado por Kaiser y anxo.

  20. #19
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Les has levantado a ver si estaban sucios debajo?

  21. #20
    El_Taladrador
    Guest

    Predeterminado

    Algo de suciedad habia por ahi, lo normal.

  22. #21
    Punter@ Almirante
    Fecha de ingreso
    11 Jul, 07
    Ubicación y coche
    Castilla y León GP SPORT Naranja Skydome
    Mensajes
    4,542
    Gracias / Me Gusta
    Temas
    99
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Joder pues ya que levantas se sueltan y se limpia tio...

  23. #22
    El_Taladrador
    Guest

    Predeterminado

    Si, lo limpie. Todo lo que pude, ademas de los cables.

 

 

Temas similares

  1. Vibraciones, MUCHAS vibraciones
    Por resa en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 3
    Último mensaje: 14/05/2012, 13:53
  2. Vibraciones
    Por Golden_bullet en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 13
    Último mensaje: 07/09/2008, 18:13
  3. olor a plástico quemado
    Por enrique07 en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 6
    Último mensaje: 30/06/2007, 15:00
  4. Olor a quemado del motor.
    Por N332i en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 22
    Último mensaje: 03/07/2006, 22:33
  5. Olor a quemado y luz roja encendida
    Por nikis en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 7
    Último mensaje: 22/05/2006, 07:09

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]