Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 8 de 8
  1. #1
    Punter@ Sargento
    Fecha de ingreso
    03 Mar, 09
    Ubicación y coche
    Cáceres Fiat Grande Punto 1.9 Multijet 130 cv Sport
    Mensajes
    187
    Gracias / Me Gusta
    Temas
    23
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Problemas con climatizador

    Que pasa gente tengo un problemilla desde hace 3 dias con el clima, el rollo es que el miercoles despues de comer cuando cogi el coche que etaba a 40 grados lo menos pusenel clima y nada de nada… cuando lo ponia en low echaba el aire templado a rachas rachas mas frias y rachas mqs calientes pero en general calentorrillo. Al cabo de una hora empezo a echar aire frio y genial hasta hoy que lo ha vuelto a hacer, no se si tiene algo que ver que llevaba todo el dia al sol tambien, cuando funciona funciona way pero tarda 1 hora hasta que empieza el frio… es como si le costara cargar el compresor, o si hubiera que recargarl el deposito este del aire nu se, joer que suerte tengo con el coche ultimamente tengo la negra… bueno mas bien tengo la naranja

    un xaludoo

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ brigada
    Fecha de ingreso
    20 Mar, 10
    Ubicación y coche
    MADRID
    Mensajes
    542
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hombre a mi en fiat me dijeron que costava algunas veces que enfriase por el calor que cogia el circuito del clima....pero una hora es demasiado algo hay mal.....

  4. #3
    Punter@ brigada
    Fecha de ingreso
    20 May, 10
    Ubicación y coche
    grande punto 1.3 90 cv
    Mensajes
    508
    Gracias / Me Gusta
    Temas
    53
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo tengo el coche bajo un techo de chapa 4 o 5 dias aqui en sevilla y en verano tengo una foto que el termometro del coche marcaba 55 º imagino que dentro puse el aire a todo pijo nada mas encenderlo y cerre las puertas. me quite las botas y me puse unos deportivos comodos que tenia en una bolsa que tarde a lo mas 3 minutos .. y el coche estaba ya fresquito
    si lo tienes en garantia quejate , si no ves por dotorear .. di oye mira que me pasa esto haber si es normal o te dicen que es y lo puedes hacer tu , es un consejo a un amigo le paso eso con un leon y era el compresor que no iraba


    ten suerte y que no sea nada-.... , a por cierto si tienes el clima mucho tiempo sin poner al principio las 2 o 3 primeras veces me an dicho que puede ir raro... me an dicho que como mucho 2 meses sin tocarlo .. si tardas mas puede dar problemas de los manguitos o no se que royo me solto el del tayer....

  5. #4
    Punter@ Sargento
    Fecha de ingreso
    03 Mar, 09
    Ubicación y coche
    Cáceres Fiat Grande Punto 1.9 Multijet 130 cv Sport
    Mensajes
    187
    Gracias / Me Gusta
    Temas
    23
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Debe ser por el calor, hoy lo he dejado tida la tarde a la sombra y ek clima perfecto en 30 seg aure frio……conclusion sera el calor, eso si es la primera vez que me pasa en 3 veranos que llevo con el xoche ni se

  6. #5
    VIP+
    Fecha de ingreso
    19 Nov, 07
    Ubicación y coche
    Pontevedra. Fiat G Punto 1.4 95 starjet dynamic
    Mensajes
    1,183
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi me peto el compresor del clima al poco de tenerlo, para mi, echaba aire frío, pero para un colega, a low, no, según el se tendria que estar como en un congelador, y nada, mano de santo despues de cambiarlo, en garantia claro.

    y por lo visto, no soy el único al que se lo cambiaron...

  7. #6
    Punter@ cabo primero
    Fecha de ingreso
    03 Oct, 09
    Ubicación y coche
    Madrid, Grande Punto Dynamic Multijet 90CV
    Mensajes
    118
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo en el mío, y en estos días de tanto calor, lo tengo puesto a 19º y en Full Auto. La verdad es que no da un frío muy elevado pero a veces tengo que subir el caudal de aire para que refresque mejor el habitáculo. No sé, despúes de lo que dice nuxete, es posible que el compresor no ande muy bien. Como ya he comentado en otros post, mi coche tiene 8 meses y a lo primero de poner el compresor (a partir de mayo) hacía un ruído como si algo rozara pero luego no se volvía a oir en el resto del viaje. En estos últimos días no lo he vuelto a oir pero sí me da como que sale un olor como a húmedo.

    ¿A qué temperatura lleváis vosotros el clima? ¿Tenéis el mismo ruido que yo al conectar el compresor? ¿Os huele mal cuando tenéis el aire conectado? ¿Os sale partículas de hojas y pelusas de los chopos cuando conectáis el aire como ocurre en mi coche?

    Un saludo.

  8. #7
    VIP+
    Fecha de ingreso
    06 Apr, 06
    Ubicación y coche
    Honda Accord Type-S 180cv + Honda Jazz 1.2
    Mensajes
    5,019
    Gracias / Me Gusta
    Temas
    98
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    jogacor: Mi coche tiene 4 años y me pasa lo mismo que a ti desde casi siempre, así que yo diría que es más bien de que funciona así.

  9. #8
    VIP+
    Fecha de ingreso
    19 Nov, 07
    Ubicación y coche
    Pontevedra. Fiat G Punto 1.4 95 starjet dynamic
    Mensajes
    1,183
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hombre, el mío huele como a humedad, cuando no uso el aire acondicionado. pero de lo demás, nop. es raro que salgan restos de hojas y demás, el filtro del habitaculo debería de funcionar como debe....


    y respecto a la temperatura, no me gusta abusar del frio ya que soy de garganta delicada, y lo suelo llevar en 21º aprox, 19-20 lo más bajo y muy raro...

 

 

Temas similares

  1. climatizador
    Por mancuernas1977 en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 2
    Último mensaje: 31/10/2012, 08:06
  2. problemas climatizador
    Por BLACKMETAL en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 11
    Último mensaje: 18/08/2011, 22:04
  3. Ruido en el climatizador
    Por albertpg en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 13
    Último mensaje: 29/12/2010, 20:18
  4. Más climaaaa (climatizador)
    Por nuxete en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 16
    Último mensaje: 24/08/2010, 16:55
  5. Problemas con el climatizador
    Por Alboreca en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 3
    Último mensaje: 28/09/2007, 10:36

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]