Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 3 de 3
  1. #1
    Punter@ cabo primero
    Fecha de ingreso
    05 Jul, 09
    Mensajes
    90
    Gracias / Me Gusta
    Temas
    17
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Problema acelerador

    Chicos tengo un problema ayer al venir del cine nada mas empezar a andar con el coche note que no "tiraba" y me asuste bastante porque el acelerador a media altura va bien pero se pone duro como si fuera a fondo y no tira nada el coche en autovia ya os digo a 80 kmo muxo 100 y cuando iba a "fondo" y giraba el volante un poco notaba una vibracion en el acelerador y estoy asustado no se de que podra ser....

    espero que sea poco

    un abrazo
    a ver si me podeis ayudar

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    lo raro es que no ande y vibre al girar... Quita el tuvo de admision y debajo esta la el cable de acelerador, comprueba que se mueva bien y lo mismo con el pedal sin encender el coche. Si todo va bien revisa los filtros por si acaso estan muy sucios. Si no puede ser la bomba de combustible pero esperemos que no, o que haya alguien que te pueda ayudar mejor

  4. #3
    Punter@ Capitán
    Fecha de ingreso
    23 Aug, 08
    Ubicación y coche
    Valencia, España /Punto TD 60 S Mk1 (99) y Lexus IS220D
    Mensajes
    1,157
    Gracias / Me Gusta
    Temas
    58
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi el coche no me iba, no tenia esos sintomas, pero no pasaba de 80 KM pisando el acelerador a fondo, puedes checar el catalizador, que tu motor es el mismo que el mio, mi catalizador estaba lleno de mierda, le hice un boquete por el interior y ala... el coche ya va de nuevo...

 

 

Temas similares

  1. problema. acelerador y climatizador. Ayuda!!!
    Por victor//kart en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 18
    Último mensaje: 12/02/2012, 16:52
  2. fiat ecuscan y pedal del acelerador
    Por puntomk21.216v en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 12
    Último mensaje: 14/09/2010, 18:50
  3. Problema del acelerador
    Por davidrv09 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 11
    Último mensaje: 09/07/2009, 23:18
  4. Acelerador blando
    Por chuss en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 11
    Último mensaje: 29/05/2009, 12:13
  5. Acelerador
    Por Ainhoa en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 8
    Último mensaje: 09/04/2008, 20:11

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]