Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 19 de 19
  1. #1
    Punter@ cabo primero
    Fecha de ingreso
    16 Nov, 06
    Ubicación y coche
    Elche - Fiat Punto 1.9 JTD '00
    Mensajes
    106
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Problema aire acondicionado - NO FUNCIONA NADA

    Hola, tengo un mk2 del 2000, 1.9JTD, y de momento no me habian surgido practicamente averias, pero ahora con 240.000 km empiezan a surgir cosas...esta misma semana, cuando le doy al boton del aire acondicionado, si le pongo el 1-4 no hace nada, como sino estubiera ahi, ni ruido ni nada, probando con la entrada de aire interior y exterior.
    Lo que si que me ocurria, pero desde hace unos 6 meses, que el boton que apretando hacia dentro se enchufaba la luz amarilla como que esta activo el aire acondicionado, y volviendo a apretar se quitaba la lucecita (el mismo boton para seleccionar la potencia del aire acondicionado) pues estaba "enganchado" todo el rato con la luz enchufada (en aire acondiconado) y no se puede pulsar de nuevo para quitar el AC/lucecita, como si se hubiera roto el pulsador para quitar y meter el boton, enganchado en esa posicion, pero para seleccionar la potencia del aire 1-4 todo iva ok (como siempre estaba enchufado en AC me daba igual que estuviera atascado, ya que siempre lo usaba en AC).
    Que podría ser? soluciones?...como ya esta un poco mayor, me sabe mal ir gastando pasta (tambien me voy a tener que gastar 210€ en arreglar la direccion asistida, y encima ocasionalmente tambien se enchufa el testigo de fallo de motor )

    Salu2

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    manue214
    Guest

    Predeterminado

    es del boton qu tendras jodido el seleccionador de ventilador y a/a y abra afectado al posicionador de velocidad
    eso en cualquier desguace no creo que te cobren mucho, si te cobran (bolsillos) y ya en este tema alguen que haya soltado los botones solamente salen solo para atras o comp que tenia pensado en cromarlos pero no se si con el accionador del a/a sera tan facil
    un saludo

  4. #3
    Punter@ cabo primero
    Fecha de ingreso
    16 Nov, 06
    Ubicación y coche
    Elche - Fiat Punto 1.9 JTD '00
    Mensajes
    106
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Tal vez sea eso, si es eso parece que sea barato (espero que si,jeje), gracias por la sugerencia manue214
    ¿alguien que haya soltado/desmontado el boton del seleccionador de ventilador y a/c?

  5. #4
    manue214
    Guest

    Predeterminado

    a mi me paso en el ibiza que solo era ventilador que la chapa que indica la posicion del 1.2.3.4 la del 2 se me jodio y no hacia contacto y solo me funcionaba en las otras 3 velocidades pero ya tu teniendo fijo lo del a/a seguro que sera de ahi

  6. #5
    VIP+
    Fecha de ingreso
    05 Feb, 08
    Mensajes
    5,421
    Gracias / Me Gusta
    Temas
    165
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No sabia que eras de elche jejej.

    Con la luz amarilla encendida comprueba si gira el compresor que esta hubicado delante del acompañanate, si te fijas mi post que se me extropeo el domingo sale una foto de cual es.

    Puede ser de diversas cosas, a mi al broma me salio por 250.

  7. #6
    Punter@ cabo primero
    Fecha de ingreso
    16 Nov, 06
    Ubicación y coche
    Elche - Fiat Punto 1.9 JTD '00
    Mensajes
    106
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿Alguien me podria indicar como desmontar los pulsadores?
    ¿Y ahora pensando, no puede ser porque el gas se haya acabado?...lo raro esque no sale nada, nada de aire, si el gas esta acabado sale aire, aunque no enfrie?, ni siquiera sale aire caliente, es como sino hiciera nada el pulsador/selector


    Carlos libra, es esta la imagen del compresor que comentabas ? compresorextropeadopng 1 - Problema aire acondicionado - NO FUNCIONA NADA

    Hay alguna forma de ver si da vueltas el compresor sin desmontar nada, o que sea facil?...comentabas en ese post que hay que desmontar el paso de ruida, y yo ni idea.

    EDIT: He probado a desmontar la consola central (o como se diga), quitando 2 tornillos laterales y 2 frontales, al darle al boton por todos lados, el boton no lo he sacado porque no he querido forzarlo, pero al moverlo de posición, me he fijado que ahora si que se enchufa la luz amarilla de A/C activado, y al tener el motor en marcha baja de 800rpm del ralenti a 650-700rpm, dando a entender que entra en funcionamiento el A/C, sin embargo no hecha nada de aire, ni frio ni caliente...el aire caliente no deberia de salir siempre aunque este estropeado el A/C? ¿Que creeis que puede ser, cuanto en €?.

    EDIT 2: Tambien comprobe los fusibles y TODOS estaban bien.

    Gracias

  8. #7
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lo primero de todo es hacer funcionar el ventilador. Seguramente tengas el ventilador estropeado o bien el mando de selección de velocidad. Eso es independiente del circuito de aire acondicionado, es decir, que el ventilador debe funcionar tenga o no gas el aire acondicionado.

    Un saludo.

  9. #8
    Punter@ cabo primero
    Fecha de ingreso
    16 Nov, 06
    Ubicación y coche
    Elche - Fiat Punto 1.9 JTD '00
    Mensajes
    106
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Powder3es
    Lo primero de todo es hacer funcionar el ventilador. Seguramente tengas el ventilador estropeado o bien el mando de selección de velocidad. Eso es independiente del circuito de aire acondicionado, es decir, que el ventilador debe funcionar tenga o no gas el aire acondicionado.

    Un saludo.
    Y como se comprueba si el ventilador funciona o no? se ve en algun sitio de forma visual?, no se de mecanica practicamente nada...

  10. #9
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por moises
    Y como se comprueba si el ventilador funciona o no? se ve en algun sitio de forma visual?, no se de mecanica practicamente nada...
    Pues a ver, estás diciendo que cuando le das al mando del ventilador del 1-4 no hace nada ni ruido ni nada, por tanto el ventilador no está funcionando, es decir no echa aire ¿no?

    El ventilador está situado debajo de la guantera, pero nunca lo he desmontado, no sé como va. Si dices que los fusibles están bien, deberías comprobar el mando del ventilador 1-4 y si no es eso, entonces deberías comprobar el ventilador.

    Un saludo.

  11. #10
    Punter@ cabo primero
    Fecha de ingreso
    16 Nov, 06
    Ubicación y coche
    Elche - Fiat Punto 1.9 JTD '00
    Mensajes
    106
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Powder3es
    Cita Iniciado por moises
    Y como se comprueba si el ventilador funciona o no? se ve en algun sitio de forma visual?, no se de mecanica practicamente nada...
    Pues a ver, estás diciendo que cuando le das al mando del ventilador del 1-4 no hace nada ni ruido ni nada, por tanto el ventilador no está funcionando, es decir no echa aire ¿no?

    El ventilador está situado debajo de la guantera, pero nunca lo he desmontado, no sé como va. Si dices que los fusibles están bien, deberías comprobar el mando del ventilador 1-4 y si no es eso, entonces deberías comprobar el ventilador.

    Un saludo.
    exacto, cuando le doy al mando/seleccionador del 1-4, las revoluciones bajan de 800rpm a unas 650rpm, pero no hace ruido, ni sale nada de aire (caliente o frio)...como bajan las revoluciones y se enchufa la luz amarilla del mando, entiendo que el mando/seleccionador si que va, lo que no ira sera el ventilador o quien sabe...
    Si el ventilador esta debajo de la guantera, ni idea para verlo... ¿Alguien que sepa comprobar el ventilador? ¿Si fuera el ventilador cunato me puede costar en el taller (parece complicador manejar el ventilador)?

  12. #11
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Tiene toda la pinta de que es el ventilador lo que está mal. Debajo de la guantera tienes como un enmoquetado que está sujeto con unas 2 o 3 grapas de plástico. Si quitas esas grapas puedes quitar el enmoquetado y tendrás acceso al ventilador. El ventilador estará sujeto con unos 3 o 4 tornillos y creo que podrás quitarlo fácilmente y encontrar uno en un desguace.

    Saludos.

  13. #12
    manue214
    Guest

    Predeterminado

    Cita Iniciado por Powder3es
    Tiene toda la pinta de que es el ventilador lo que está mal. Debajo de la guantera tienes como un enmoquetado que está sujeto con unas 2 o 3 grapas de plástico. Si quitas esas grapas puedes quitar el enmoquetado y tendrás acceso al ventilador. El ventilador estará sujeto con unos 3 o 4 tornillos y creo que podrás quitarlo fácilmente y encontrar uno en un desguace.

    Saludos.
    yo que he andado mucho por la instalacion de neones en los pies y los acabe sujetando en las 2 patillas del filtro del habitaculo con bridas no me suena que haya por ahi ningun ventilador
    solo ahi por ahi que yo sepa el interruptor de emergencia de corte de suministro para desactivar en caso de colision

  14. #13
    Punter@ cabo primero
    Fecha de ingreso
    16 Nov, 06
    Ubicación y coche
    Elche - Fiat Punto 1.9 JTD '00
    Mensajes
    106
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Instrucciones que tengo para cambiar el filtro antipolen:

    Realmente basta sólo con soltar el enganche que se ve en la foto, que está en la
    parte central, aunque sí se quita sólo éste, hay que doblar un poco el embellecedor.
    Una vez se quita el embellecedor, se tiene acceso al ventilador del habitáculo y
    al respectivo filtro. Para su sustitución, se quitan los dos tornillos que sujetan la tapa y
    también esta última. Como curiosidad, los tornillos de sujeción de la tapa es algo
    intermedio entre 5 y 6mm, de modo que lo mejor para quitarlos, salvo que tengáis la
    llave apropiada, es emplear una llave inglesa.
    Figura 9: Sustitución del filtro antipolen.
    Se extrae el filtro, poniendo especial atención en la posición en la que va
    montado. En el lateral lleva dos flechas que indican el sentido en el que va el flujo de
    aire.
    Sólo nos queda montar el nuevo filtro respetando esas flechas, cerrar la tapa y
    volver a colocar el embellecedor.

    Según esto si que se tiene acceso al ventilador, eso si, no se explica como desmontarlo, aunque tal vez no sea muy dificil...hare lo que comentas

  15. #14
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por moises
    Instrucciones que tengo para cambiar el filtro antipolen:

    Realmente basta sólo con soltar el enganche que se ve en la foto, que está en la
    parte central, aunque sí se quita sólo éste, hay que doblar un poco el embellecedor.
    Una vez se quita el embellecedor, se tiene acceso al ventilador del habitáculo y
    al respectivo filtro. Para su sustitución, se quitan los dos tornillos que sujetan la tapa y
    también esta última. Como curiosidad, los tornillos de sujeción de la tapa es algo
    intermedio entre 5 y 6mm, de modo que lo mejor para quitarlos, salvo que tengáis la
    llave apropiada, es emplear una llave inglesa.
    Figura 9: Sustitución del filtro antipolen.
    Se extrae el filtro, poniendo especial atención en la posición en la que va
    montado. En el lateral lleva dos flechas que indican el sentido en el que va el flujo de
    aire.
    Sólo nos queda montar el nuevo filtro respetando esas flechas, cerrar la tapa y
    volver a colocar el embellecedor.

    Según esto si que se tiene acceso al ventilador, eso si, no se explica como desmontarlo, aunque tal vez no sea muy dificil...hare lo que comentas
    Jajaja, esas instrucciones me suenan... XD Están escritas por mi en el brico que hice para la sustitución de filtros

    En las fotos que salen no se llega a ver el ventilador, pero está ahí, al lado del filtro de habitáculo.

  16. #15
    Punter@ cabo primero
    Fecha de ingreso
    16 Nov, 06
    Ubicación y coche
    Elche - Fiat Punto 1.9 JTD '00
    Mensajes
    106
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ya he averiguado (gracias a Powder3es) que era el ventilador, esta efectivamente justo al lado del filtro de habitáculo, sujeto con 3 tornillos (de estrella al menos los mios), uno de ellos un poco dificil el acceso por estar cerca de "pared".
    Desconecte y volvi a conectar la conexion del ventilador 8no hace falta de este modo desmontar el ventilador), seguia sin funcionar, lo desmonte, y ya esta vez soplando un poco y sin volver a montarlo ya funcionaba (eso si, funciona solo la velocidad del 1-3, la 4 no va).
    Despues de irme a hacer un pequeño viaje con el coche todo ok, lo vuelvo a coger otra vez y vuelve a fallar...mañana lo vuelvo a mirar aver si consigo que funcione, pero me da que voy a tener que camviar el ventilador.

    Sino consigo que funcione de forma "estable" no se si ir a un desguace y intentar pillarlo barato alli o comprar uno en la casa...¿Cuanto me puede salir la broma?

  17. #16
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por moises
    Ya he averiguado (gracias a Powder3es) que era el ventilador, esta efectivamente justo al lado del filtro de habitáculo, sujeto con 3 tornillos (de estrella al menos los mios), uno de ellos un poco dificil el acceso por estar cerca de "pared".
    Desconecte y volvi a conectar la conexion del ventilador 8no hace falta de este modo desmontar el ventilador), seguia sin funcionar, lo desmonte, y ya esta vez soplando un poco y sin volver a montarlo ya funcionaba (eso si, funciona solo la velocidad del 1-3, la 4 no va).
    Despues de irme a hacer un pequeño viaje con el coche todo ok, lo vuelvo a coger otra vez y vuelve a fallar...mañana lo vuelvo a mirar aver si consigo que funcione, pero me da que voy a tener que camviar el ventilador.

    Sino consigo que funcione de forma "estable" no se si ir a un desguace y intentar pillarlo barato alli o comprar uno en la casa...¿Cuanto me puede salir la broma?
    Hola, parece que algo de vida le queda al ventilador XD
    Nunca he desmontado este ventilador y no sé exactamente como es, pero puedes comprobar una cosa. Mira si el motor lleva escobillas y si las lleva, comprueba que están en buen estado. Si están en buen estado, limpia el inductor con una lija primero y después con un poco de alcohol y un bastoncillo y dale también con un poquito de lija a las escobillas (poco). Finalmente lo montas todo y ya nos cuentas.

    Por cierto, vendría genial que hicieras unas fotos si puedes ;-)

    Un saludo.

  18. #17
    manue214
    Guest

    Predeterminado

    bua ya me pica la curiosidad mañana miro aver ese ventilador como y por donde cae jajajajaja
    un saludo y sabiendo desmontarlo y donde esta en un desguace no creo que te cobren mucho

  19. #18
    Punter@ cabo primero
    Fecha de ingreso
    16 Nov, 06
    Ubicación y coche
    Elche - Fiat Punto 1.9 JTD '00
    Mensajes
    106
    Gracias / Me Gusta
    Temas
    9
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lo he desmontado, y despues de tocar y demas me he dado cuenta que lo que falla es el cable, lo he dejado lo más arriba posible esperando que no vuelva a hacer mala conexion...por cierto, os enseño una foto que le he hecho al ventilador
    thump 4951906ventiladorfiat 1 - Problema aire acondicionado - NO FUNCIONA NADA

    Gracias a todos, doy por terminada la averia

  20. #19
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Genial, me alegro de que haya terminado todo con final feliz :-)

 

 

Temas similares

  1. Problema Aire Acondicionado
    Por robergue en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 11
    Último mensaje: 21/08/2010, 15:07
  2. Problema con A/A en mk2 (aire acondicionado)
    Por javisporting en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 6
    Último mensaje: 20/07/2010, 18:55
  3. Extraño problema con el Aire Acondicionado
    Por interfoli en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 23
    Último mensaje: 09/07/2010, 13:14
  4. problema aire acondicionado
    Por chinotunero en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 2
    Último mensaje: 28/06/2008, 17:26
  5. problema con la calefaccion/aire acondicionado
    Por watsay_3 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 5
    Último mensaje: 24/05/2007, 15:00

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]