Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 9 de 9
  1. #1
    Punter@ Sargento mayor
    Fecha de ingreso
    03 Feb, 10
    Ubicación y coche
    Fiat Punto Cabrio y Fiat Uno45
    Mensajes
    224
    Gracias / Me Gusta
    Temas
    20
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado problema raro con elevalunas elect.

    Problema raro y esporádico.

    Muy buenas compañeros, ya van 2 veces que me hace el mismo fallo raro, con el coche parado y el contacto dado intento subir

    los cristales por medio de los elevalunas eléctricos, empiezan a subir muy pero muy despacito, dejo de darle al botón y al

    mismo tiempo suben los seguros de las puertas :O ¿otra vez el mismo fallo? Nada le doy ahora para bajar los cristales y más

    de lo mismo, intento cerrar por fuera del coche los seguros y funcionan independientes, cierro uno y el otro a su aire,

    (tengo C/C).

    Después de varios intentos empieza a funcionar todo bien, en esto que compruebo el aire del habitáculo y ya no funcionaba

    por mucho que le daba.

    Hace poco desmonte y comprobé todas las conexiones del ventilador del habitáculo por que anteriormente me había dejado

    de funcionar (abrí un post aquí para ver que podía ser, este que esta más abajo)

    y relacionando todo esto, parece que cuando los elevalunas

    funcionan raros empezando a subir los cristales despacito y a saltar los seguros solos, también deja de funcionar el ventilador

    del habitáculo.

    Sabéis si ¿los esquemas eléctricos están juntos? O ¿funcionan con algún relé compartido?

    Es lo único que se me ocurre. LO SIENTO POR ESTE POST TAN LARGO PERO ES LO MáS RESUMIDO QUE PUDE HACER.

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    [web:0f671609dd]Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! 1[/web:0f671609dd]

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    lo del seguro y los elevalunas me paso cuando se los monte, por culpa de una masa que la puse comun a los dos y cuando pulsaba para subir o para bajar daba un tac-tac el seguro y despues no cerraba bien. Separe los cables y de momento todo funciona bien

  4. #3
    manue214
    Guest

    Predeterminado

    no se si te valdra de mucho pero a mi eso me lo hace cuando ahi inibidores de frecuencia si quito el contacto los elevalunas suben y bajan hasta que saco la llave
    normalmente tarda un ratillo para terminar de subir pues con inibidores nada
    cerrar con el mando imposible pero los pestillos me bajan los 2 girando la llave

  5. #4
    Punter@ Sargento mayor
    Fecha de ingreso
    03 Feb, 10
    Ubicación y coche
    Fiat Punto Cabrio y Fiat Uno45
    Mensajes
    224
    Gracias / Me Gusta
    Temas
    20
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    lo del seguro y los elevalunas me paso cuando se los monte, por culpa de una masa que la puse comun a los dos y cuando pulsaba para subir o para bajar daba un tac-tac el seguro y despues no cerraba bien. Separe los cables y de momento todo funciona bien
    Pues a mi me hace el mismo ruidito y si los seguros estan bajados se suben Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  6. #5
    Punter@ Sargento mayor
    Fecha de ingreso
    03 Feb, 10
    Ubicación y coche
    Fiat Punto Cabrio y Fiat Uno45
    Mensajes
    224
    Gracias / Me Gusta
    Temas
    20
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    lo que no entiendo es por que me deja de funcionar el ventilador del

    habitáculo cada vez que me pasa esto de los cristales y los seguros de las

    puertas, creo que hasta que no aumente el fallo éste exporádico y se

    convierta en algo más grabe va a ser dificil pillarlo o eso creo.

  7. #6
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola cristian1017,

    A mi me suena a falta de masa..., comprueba que el negativo de batería este bien anclado en su borne, que no se mueba cuando esté apretado, que haga buena masa en definitiva. Un saludo.

  8. #7
    Punter@ Sargento mayor
    Fecha de ingreso
    03 Feb, 10
    Ubicación y coche
    Fiat Punto Cabrio y Fiat Uno45
    Mensajes
    224
    Gracias / Me Gusta
    Temas
    20
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola cristian1017,

    A mi me suena a falta de masa..., comprueba que el negativo de batería este bien anclado en su borne, que no se mueba cuando esté apretado, que haga buena masa en definitiva. Un saludo.
    he comprobado los bornes negativo, positivo y estan algo sueltos,los apreté pero siguen quedando

    como un poco largos en los bornes de la batería.

    Esta mañana accione el ventilador del habitáculo y

    no funciono (con el contacto dado) al cerrar el contacto empezo a funcionar y se paro cuando termine de cerrar el mismo.

    intente hacer ''juego'' con el contacto y la llave pero no volvio a funcionar.

  9. #8
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ....he comprobado los bornes negativo, positivo y estan algo sueltos,los apreté pero siguen quedando como un poco largos en los bornes de la batería...
    Yo te aconsejo ir mirando uno a uno, paso a paso los problemas...., Deja perfectamente anclado los bornes a la batería, lo que dices de un poco largos.., supongo que será que cuando los aprietas se suben los bornes....: aflojalos y meteles un tornillo enmedio antes de apretar el borne..., si eso no te da resultado cambia los bornes. (por supuesto, limpia los bornes y contactos de la bateria)

    Cuando hayas dejado bien anclado los bornes de la batería, ve al siguiente problema (si todavia persiste), comprueba la cerradura de contacto, etc, etc. Un saludo.

  10. #9
    Punter@ Sargento mayor
    Fecha de ingreso
    03 Feb, 10
    Ubicación y coche
    Fiat Punto Cabrio y Fiat Uno45
    Mensajes
    224
    Gracias / Me Gusta
    Temas
    20
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ....he comprobado los bornes negativo, positivo y estan algo sueltos,los apreté pero siguen quedando como un poco largos en los bornes de la batería...
    Yo te aconsejo ir mirando uno a uno, paso a paso los problemas...., Deja perfectamente anclado los bornes a la batería, lo que dices de un poco largos.., supongo que será que cuando los aprietas se suben los bornes....: aflojalos y meteles un tornillo enmedio antes de apretar el borne..., si eso no te da resultado cambia los bornes. (por supuesto, limpia los bornes y contactos de la bateria)

    Cuando hayas dejado bien anclado los bornes de la batería, ve al siguiente problema (si todavia persiste), comprueba la cerradura de contacto, etc, etc. Un saludo.
    Antes que nada comentarte que ya pillé el conector que está dando problemas en el ventilador del habitáculo( justo el que conecta la instalación con el ventilador,

    el que se vé por debajo de la guantera)

    Sobre los bornes, me voy a pillar unos nuevos para que al apretar queden mejor apretados, y nada a esperar a que no vuelva el fallo.


    Un Saludo y muchas gracias afortunao por el consejo. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

 

 

Temas similares

  1. PROBLEMA RARO CON CLAXON Y LUCES
    Por DOPI en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 5
    Último mensaje: 10/11/2011, 21:21
  2. Problema con elevalunas delantero, lado del conductor
    Por xanad en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 4
    Último mensaje: 14/10/2011, 17:50
  3. 1º problema serio con el gp ..!!! elevalunas jodido ..
    Por alx_gpsprt en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 16
    Último mensaje: 27/04/2010, 12:39
  4. Freno de mano raro raro raro
    Por miguel_punto en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 2
    Último mensaje: 10/11/2006, 09:33
  5. Problema con elevalunas
    Por laboure en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 6
    Último mensaje: 07/04/2006, 07:57

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]