Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 13 de 13

Tema: fallo motor

  1. #1
    Punter@ soldado raso
    Fecha de ingreso
    15 Oct, 07
    Ubicación y coche
    zaragoza
    Mensajes
    79
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado fallo motor

    Hola a todos, ante todas gracias de antemano por vuestra colaboración y enhorabuena por la página y el foro que ayuda mucho
    Ahora viene lo malo el tostón:
    este domingo le hice una puesta a punto al coche la cual fue de cambio de filtro de aire, filtro anti polen, aceite y filtro de aceite (de esto preparare un brico que para mi modelo no hay y es muy sencillo de hacer) a la hora de cambiar el aceite lo puse dos veces en marcha durante 2 ó 3 segundos para un completo vaciado del aceite lo único que en el primero no puse la tapa del filtro y salpico por el coche aceite, el problema bien que ahora cuando me marche del casa con el coche notaba como una especie de silbido y una pérdida de potencia como si no entrase el turbo hoy el silbido era menor pero persistía he mirado a ver si era por si estaba mal puesto el filtro del aire y yo creo que no es lo que si es que ahora me ha salido el chivato de fallo motor.
    He mirado por el buscador del foro y ya he visto que hay más de un caso con este problema y lo primero que voy hacer es mirar lo de la válvula EGR pero como me ha salido lo de fallo motor y nadie lo ha comentado que le sucediese no sé si será lo mismo y también me gustaría saber si al final encontramos la solución sin pasar por el taller es chivato se quitara solo o hay que pasar por taller con su correspondiente paso por caja
    De nuevo muchas gracias
    se me pasaba mi modelo es el 1.3 multijet 90CV

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lógicamente si te ha pasado justo después de hacer el mantenimiento tienes muchas papeletas de q algo q hayas tocado no esté correctamente.

    Casi siempre la respuesta más sencilla es la correcta. Saludos

  4. #3
    Punter@ soldado raso
    Fecha de ingreso
    15 Oct, 07
    Ubicación y coche
    zaragoza
    Mensajes
    79
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ya pero el fltro del arie creo que no es y el del polen y e filtro del acite yo creo que no puede generar ese fallo

  5. #4
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mmmm si se oye un silbido debe venir de las canalizaciones del turbo o del intercooler.

    Has desmontado algo de eso q se te haya olvidado colocar despues?

  6. #5
    Punter@ soldado raso
    Fecha de ingreso
    15 Oct, 07
    Ubicación y coche
    zaragoza
    Mensajes
    79
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    La verdad es que si que toque algo del interculer pero vamos fue para poner unas bridas desde los apoyos a la rejilla de abajo y luego de la rejilla de arriba la del símbolo de Fiat doble una especie de trompeta que hay hacia delante pero vamos yo creo que eso no a podido ser pero bueno lo del rejilla superior lo volveré a mi mirar y cuelgo unas fotos mañana a ver que me decis

  7. #6
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Échale un vistazo q huele raro eso jejeje.

  8. #7
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por tranx1983
    ya pero el fltro del arie creo que no es y el del polen y e filtro del acite yo creo que no puede generar ese fallo
    Si al cambiar el filtro de aire, te entran partículas hacia dentro (arena por ejemplo), pueden llegar a salir por el escape, llegar hasta el turbo y deteriorar la turbina, produciendose ese silvido si no es muy grave el asunto, y llegando incluso a la perdida de potencia.

    Echale un vistazo a un video que colgué los otros dias en la zona "videos" http://www.clubfiatpunto.com/foro/viewtopic.php?t=23827 . Está colgado en 3 servidores diferentes, y el tamaño es de 50 megas.

    Un saludo.

    p.d.: ojito con los "inofensivos" cambios de aceite y filtros que haceis vosotros mismos, asi como los aditivos que echamos al aceite y carburante..., está subiendo como la espuma las reparaciones de turbos en talleres, y más del 90 % son fallos provocados por elementos externos al turbo.

  9. #8
    Punter@ brigada
    Fecha de ingreso
    20 Mar, 10
    Ubicación y coche
    MADRID
    Mensajes
    542
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿puede ser que hallas gripado el turbo al dejarlo sin aceite?

  10. #9
    Punter@ soldado raso
    Fecha de ingreso
    18 Aug, 09
    Mensajes
    75
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si hubiese deteriorado el turbo, la perdida de potencia no es notable, en cambio, al cargar el turbo en acceleracion y deceleraccion, verias una buena humarea blanca-azulada. Aceite vaya. es mi opinion

  11. #10
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por mondraker
    Si hubiese deteriorado el turbo, la perdida de potencia no es notable, en cambio, al cargar el turbo en acceleracion y deceleraccion, verias una buena humarea blanca-azulada. Aceite vaya. es mi opinion
    Eso seria el acabose del turbo, en su fase de averia más extrema. Yo hablaba de un deterioro en los álabes de la turbina de escape, si entra arenilla por el escape al turbo, a las revoluciones que tiene, puede "limar" los álabes de la turbina, incluso crear fisuras que proboquen ese silvido, y la consiguiente perdida de potencia, ya que con el caudal de gases de escape que antes giraba a 100.000 revoluciones, ahora giraría a 50.000 revoluciones (por ejemplo).

    Imaginate un molino de viento que le rompan unas cuantas aspas (porque el quijote se fué para él ), necesitaría más viento para poder girar que antes. Un saludo.

    p.d.: descargarse el video de los turbos, que no tiene desperdicio.

    Un saludo

  12. #11
    Punter@ soldado raso
    Fecha de ingreso
    15 Oct, 07
    Ubicación y coche
    zaragoza
    Mensajes
    79
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Muchas gracias por las contestaciones,de momento ya no se nada del coche por que al final murió del todo hechando mucho humo blanco y haciendo un ruido metálico el motor y lo lleve a la casa por que no podía circular con el demomento no me an llamado y ya va hacer una semana hoy llamare a ver si me dicen algo y os voy comentando

  13. #12
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por tranx1983
    ...al final murió del todo hechando mucho humo blanco y haciendo un ruido metálico el motor y lo lleve a la casa por que no podía circular con el...
    Los síntomas que determinan, casi con total seguridad, la muerte de un turbo. Quizás por falta de engrase al no haber presión de aceite suficiente en el circuito al arrancar el coche después del cambio de aceite..; quizás, como te dije, por entrada de partículas en el sistema de admisión al cambiar el filtro de aire, etc, etc, etc.

    Si fuera el turbo, asegurate de que en el taller donde te lo cambien, sepan hacerlo de forma profesional. Un saludo y suerte.

  14. #13
    Punter@ soldado raso
    Fecha de ingreso
    15 Oct, 07
    Ubicación y coche
    zaragoza
    Mensajes
    79
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ya iré diciendo y gracias. Taller el oficial por que me lo recomendó al taller que tenía intención de dejarlo por que si era problema de inyectores el no se atrevía y me lo recomendó con que a ver que me cuentan

 

 

Temas similares

  1. Fallo motor mk2
    Por Méndez en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 3
    Último mensaje: 06/03/2013, 12:39
  2. testigo de fallo de motor encendido!!!!!!
    Por nono88 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 1
    Último mensaje: 18/03/2011, 21:43
  3. Testigo fallo motor encendido
    Por zergio en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 9
    Último mensaje: 24/05/2007, 10:21
  4. Fallo testigo motor y se cala.
    Por DABEAT en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 5
    Último mensaje: 16/05/2007, 22:04
  5. problema luz fallo de motor
    Por yuruma en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 3
    Último mensaje: 05/11/2006, 22:51

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]