Bienvenido a Club Fiat Punto.

User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 25 de 41
  1. #1
    Punter@ cabo primero
    Fecha de ingreso
    09 Nov, 10
    Ubicación y coche
    Ferrol. Punto mkII 1.2 16v Sporting
    Mensajes
    85
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Coche se apaga al parar

    Hola buenas, creo este post para ver si alguien me puede orientar un poco sobre que le puede pasar a mi coche. El coche es un 1.2 16v sporting.

    El tema es que al parar, en algun cruce o semaforo o lo que sea, el coche se me apaga (no siempre), bajo a segunda, empiezo a frenar, y cuando paro, el coche esta apagado. Ultimamaente me pasa bastante, y no se q puede ser.

    Aparte de eso, el coche da unos tirones al acelerarle en bajas si no acelero muy progresivamente, ya le cambie bujias y cables, porque uno estaba algo roto, y parece que mejoro algo, pero no del todo.

    Por lo de los tirones ya lo lleve en su momento a un taller, y no me solucionaron nada.

    Gracias por la posible ayuda.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    12 Sep, 09
    Ubicación y coche
    La Mancha, Cabrios mk1 60s y 90 ELX
    Mensajes
    1,869
    Gracias / Me Gusta
    Temas
    86
    Mencionado
    16 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Preséntate en el lugar adecuado de donde residas.

  4. #3
    Punter@ cabo primero
    Fecha de ingreso
    09 Nov, 10
    Ubicación y coche
    Ferrol. Punto mkII 1.2 16v Sporting
    Mensajes
    85
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ok, perdon. Ya lo he hecho

  5. #4
    manue214
    Guest

    Predeterminado

    asi expuesto pueden ser mil cosas

  6. #5
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    me suena de mas casos asi, pero no recuerdo cual era el problema exacto. Usa el buscador a ver que encuentras

  7. #6
    Punter@ Sargento
    Fecha de ingreso
    04 Dec, 07
    Ubicación y coche
    \\\ Punto GT Turbo /// Madrid
    Mensajes
    194
    Gracias / Me Gusta
    Temas
    11
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mirate aver la bobina aver que tal esta.

  8. #7
    Punter@ Mayor General
    Fecha de ingreso
    22 Aug, 08
    Ubicación y coche
    Cordoba - Gp emotion 1.9 120cv multijet
    Mensajes
    2,736
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    eso es del stop&start... ya lo montaban los mk2 ... jajajajajajaja

    es broma...

  9. #8
    Punter@ cabo primero
    Fecha de ingreso
    09 Nov, 10
    Ubicación y coche
    Ferrol. Punto mkII 1.2 16v Sporting
    Mensajes
    85
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por victor//kart
    eso es del stop&start... ya lo montaban los mk2 ... jajajajajajaja

    es broma...
    Si claro, me ahorro muchisimo con eso, consume mucho menos jajaja

  10. #9
    Punter@ Sargento mayor
    Fecha de ingreso
    18 Mar, 10
    Mensajes
    220
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    los cables de las bujias esta bien colocados por su orden?
    y otra cosa no se si llevara filtro de gasolina tu coche pero si lo lleva prueba a cambiarlo.yo tengo una renault express y me pasaba algo parecido se me paraba sobre todo en cuesta abajo,y era porque el carburador estaba sucio y la aguja de baja no estaba bien,tuve que ponerla a punto y ahora funciona como un reloj.
    se que no es lo mismo una express que un punto pero miralo a ver.empieza por el filtro que es lo mas barato y luego mirate el carburador.

  11. #10
    Punter@ cabo primero
    Fecha de ingreso
    09 Nov, 10
    Ubicación y coche
    Ferrol. Punto mkII 1.2 16v Sporting
    Mensajes
    85
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Comprobare los cables y los filtros, pero de carburador nada
    Gracias por los cosejos

  12. #11
    VIP+
    Fecha de ingreso
    12 Sep, 09
    Ubicación y coche
    La Mancha, Cabrios mk1 60s y 90 ELX
    Mensajes
    1,869
    Gracias / Me Gusta
    Temas
    86
    Mencionado
    16 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El mk2 no lleva filtro de gasolina...
    ¿No mantiene el régimen de ralentí? ¿Como se queda de vueltas?

  13. #12
    Punter@ cabo primero
    Fecha de ingreso
    09 Nov, 10
    Ubicación y coche
    Ferrol. Punto mkII 1.2 16v Sporting
    Mensajes
    85
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Es que es un problema que no le pasa siempre. Normalmente aguanta al ralenti, pero ahi veces que al parar se apaga, y cuando le pasa la primera vez pues me puede pasar 3 o 4 mas, pero si dejo el coche parado un tiempo ya no lo hace hasta que le de por fallar otra vez

  14. #13
    manue214
    Guest

    Predeterminado

    van a ser misterios fiat jajajajja

  15. #14
    VIP+
    Fecha de ingreso
    12 Sep, 09
    Ubicación y coche
    La Mancha, Cabrios mk1 60s y 90 ELX
    Mensajes
    1,869
    Gracias / Me Gusta
    Temas
    86
    Mencionado
    16 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Descartanto la buena presión de gasolina en el circuito...bien pudiera ser o bien el motor "paso a paso" (estabilizador de ralentí) o potenciómetro cuerpo mariposa. Ahora mismo no recuerdo...¿Qué te indica el test del servicio de Fiat?

  16. #15
    Punter@ cabo primero
    Fecha de ingreso
    09 Nov, 10
    Ubicación y coche
    Ferrol. Punto mkII 1.2 16v Sporting
    Mensajes
    85
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Todavia no a pasado por taller, por que necesito el coche, y el otro que tengo para sustituirlo temporalmente lo que haga falta, necesita una puesta a punto antes.
    Pero bueno entonces ira para el taller en una semanita o asi, y a ver que me dicen.
    Yo preguntaba pa ver si alguien sabia de algun problema similar, para orientarme, pero bueno. Ya os contare cuando sepa algo.
    Gracias por la ayuda

  17. #16
    Punter@ Sargento mayor
    Fecha de ingreso
    18 Mar, 10
    Mensajes
    220
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    siento no haber podido ayudarte pero ese problema lo tenia yo en la express y se soluciono con afinar carburador,cambio de cables de bujias y el filtro de gasolina,pero no es el mismo coche y cada coche tiene su misterio,espero que lo soluciones rapido y que sea barata la averia,suerte.

  18. #17
    Punter@ cabo primero
    Fecha de ingreso
    09 Nov, 10
    Ubicación y coche
    Ferrol. Punto mkII 1.2 16v Sporting
    Mensajes
    85
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No importa, se agradece de todos modos

  19. #18
    VIP+

    Fecha de ingreso
    13 May, 07
    Ubicación y coche
    TENERIFE, Ex Punto mk2 60cv, Punto mk1 55S, G.Punto Active Starjet, KIA Cee'd 1.6 CRDi VGT 128CV
    Mensajes
    8,971
    Gracias / Me Gusta
    Temas
    812
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A ver si lo puedes enchufar a diagnosis, si si fueras de por aquí le enchufaría el cable mio a ver que nos dice la electrónica.

  20. #19
    Punter@ cabo primero
    Fecha de ingreso
    09 Nov, 10
    Ubicación y coche
    Ferrol. Punto mkII 1.2 16v Sporting
    Mensajes
    85
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Me queda un poco lejos, pero gracias jajaja.
    A ver si para la semana puede ir por el taller

  21. #20
    albertpg
    Guest

    Predeterminado

    Podria ser el alternador?

  22. #21
    VIP+
    Fecha de ingreso
    12 Sep, 09
    Ubicación y coche
    La Mancha, Cabrios mk1 60s y 90 ELX
    Mensajes
    1,869
    Gracias / Me Gusta
    Temas
    86
    Mencionado
    16 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por albertpg
    Podria ser el alternador?
    No, por que no le arrancaría de nuevo.

  23. #22
    Puntero recién llegado
    Fecha de ingreso
    24 Aug, 07
    Ubicación y coche
    BCN Punto Sporting 2001
    Mensajes
    15
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola, buenas! a mi me pasa lo mismo y me lo han enchufado al diagnosis y parece ser la sonda lambda. Estoy a la espera de arreglarlo pero me ha dicho el mecánico que prepare unos 300 pavos.
    Espero haberte ayudado.

  24. #23
    Punter@ cabo primero
    Fecha de ingreso
    09 Nov, 10
    Ubicación y coche
    Ferrol. Punto mkII 1.2 16v Sporting
    Mensajes
    85
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Antuan Pitufo
    Hola, buenas! a mi me pasa lo mismo y me lo han enchufado al diagnosis y parece ser la sonda lambda. Estoy a la espera de arreglarlo pero me ha dicho el mecánico que prepare unos 300 pavos.
    Espero haberte ayudado.
    Pues a ver si puedo llevarlo esta semana y que me lo miren.
    Gracias por la pista.

  25. #24
    manue214
    Guest

    Predeterminado

    Cita Iniciado por Antuan Pitufo
    Hola, buenas! a mi me pasa lo mismo y me lo han enchufado al diagnosis y parece ser la sonda lambda. Estoy a la espera de arreglarlo pero me ha dicho el mecánico que prepare unos 300 pavos.
    Espero haberte ayudado.
    sonda lambda te saldria el motorcillo encendido en amarillo y por fallo de gases no se te apaga el coche
    si te an dicho que sonda es cambiarla es una bobada es enrroscar una especie de bujia y enchufar un conector y te ahorras una pasta
    f0258006206 1 - Coche se apaga al parar
    Sonda Lambda BOSCH : 0 258 006 206
    intervalo de cambio recomendado [km] : 160000
    Longitud total [mm] : 325
    Número de conductores : 4
    Sistema de escape : delante del catalizador
    Sistema de escape : después de catalizador
    Sonda lambda : Sonda de diagnosis
    Sonda lambda : Sonda de regulación
    77,35 € IVA Inc.
    para que te hagas una idea

  26. #25
    Punter@ cabo primero
    Fecha de ingreso
    01 Sep, 10
    Ubicación y coche
    Fiat Punto 1.2 8v A Coruña
    Mensajes
    86
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola vecino, bienvenido!.
    Yo comparto lo dicho por Kaiser... salvo en lo del filtro, que creo que si llevan, ya lo he comentado en otro tema. En el paso de rueda derecho llevan un rollo por el que pasan los tubos de combustible, ¿qué es entonces?. Lo vi al sacarle el protector de plástico cuando hice distribución y bomba de agua. Échale un vistazo, no vaya a ser....
    Saludos.

 

 
Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Al arrancar coche baja revoluciones y se apaga.
    Por magic87 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 8
    Último mensaje: 23/08/2012, 15:00
  2. Multi-averia con ABS, ESP, HILL HOLDER, el coche se apaga...
    Por KOMMA en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 18
    Último mensaje: 22/08/2012, 20:29
  3. Se me apaga el coche
    Por GPunto en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 20
    Último mensaje: 22/04/2010, 19:14
  4. Se apaga el coche en los semaforos [SOLUCIONADO]
    Por nandofiumara en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 9
    Último mensaje: 13/06/2009, 12:23
  5. el coche se apaga en marcha
    Por Tara_vcia en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 51
    Último mensaje: 22/05/2009, 18:35

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]