Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 11 de 11
  1. #1
    Punter@ Sargento
    Fecha de ingreso
    28 jun, 10
    Ubicación y coche
    Jerez de la Frontera, Punto TD 60 Mk1
    Mensajes
    156
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Limpiaparabrisas delantero

    Hola a todos.
    Mi nombre es Fernando y soy de Jerez de la Frontera, soy estudiante.
    En febrero de este año le compre a un amigo su punto, ya que lo iba a llevar a un desguace porque había tenido un golpe y quería comprarse otro coche, así que se lo compre por 100€. El arreglo me costó unos 300€ y quedo bastante bien, pero ya que estaba me puse a ver si podía ponerle algo para mejorarlo un poco, cosas fáciles, y así conocí este foro.
    El problema es el siguiente, el otro día fue la primera vez que cogí el coche con lluvia y me di cuenta de que los limpias delanteros no van bien, solo me va la posición en la que hace una pasada y la que cada segundo hace una pasada, es decir la de arriba y la ultima de abajo, de las demás ni se entera, no hace nada, aparte cuando los pongo tengo que calcular cuando quitarlos ya que en cuanto los quito se quedan los limpia donde estén, y no termina el recorrido. Puede ser que los motores estén mal? o puede ser otra cosa?.
    Intente desmontar el quita aguas para mirar los motores, pero no sé cómo quitar los limpias para poder sacar el plástico, así que esa es otra de mis dudas. Si alguien me pudiera ayudar me haría un gran favor.
    Un saludo a todos y gracias por adelantado.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    7,648
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bienvenido, tiene pinta de ser los reles, o el propio mando que este tocado. Revisalos bien.Para desmontar el limpia, fijate en la base, donde giran, con un destornillador plano quitas un capuchon de plastico que cubre la tuerca y ya la ves. Aflojas la tuerca con una llave de vaso (con la fija puedes redondear la tuerca y la de estrella no entra) y vas tirando del limpia hacia arriba con cuidado para que salga del estriado (fijate bien en la posicion ya que tienes que ponerlo igual) y ya puedes quitar el plastico negro que cubre los motores.

  4. #3
    Punter@ Sargento
    Fecha de ingreso
    28 jun, 10
    Ubicación y coche
    Jerez de la Frontera, Punto TD 60 Mk1
    Mensajes
    156
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Muchas gracias pereiro eso hare, ya os comentare que es lo que veo, si es del motor, de los reles, o el mando.

    Un saludo a Todos

  5. #4
    manue214
    Guest

    Predeterminado

    a mi me pasa que al ir de la posicion normal a intermitente me hace una pasada y se queda off
    tengo que poner en posicion off y bajar a intermitente para que funcione intermitentemente no es muy molesto ya que estoy hecho al fallo pero quisiera saber si del mando o del rele o simplemente que tanto uso

  6. #5
    Punter@ Sargento
    Fecha de ingreso
    28 jun, 10
    Ubicación y coche
    Jerez de la Frontera, Punto TD 60 Mk1
    Mensajes
    156
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hoy he revisado el motor del limpiaparabrisas y me he dado cuenta que el motor va en todas las posiciones, pero nada más que tiene fuerza en las ultima y en la de una sola pasada, en las otras 2 se mueve muy lento y hace un ruido raro. Lo mismo hace cuando lo desconecto y todavía no ha terminado la pasada, que manda menos fuerza o algo y con la mínima dificultad se bloquea.
    Es del motor o de otro cosa? Tengo que buscarme un motor nuevo?
    Gracias.

  7. #6
    VIP+

    Fecha de ingreso
    20 jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    7,648
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    8 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si va en todas pero no tiene fuerza, casi seguro que es del motor, sobre todo por lo que dices del ruido raro. Mira uno en desguaces y prueba a ver si hay diferencia

  8. #7
    Punter@ Sargento
    Fecha de ingreso
    28 jun, 10
    Ubicación y coche
    Jerez de la Frontera, Punto TD 60 Mk1
    Mensajes
    156
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ok, eso hare, a ver si este finde me acerco y lo miro.
    Ya os comentare.

  9. #8
    VIP+

    Fecha de ingreso
    23 sep, 06
    Ubicación y coche
    Madrid Punto Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    7,817
    Gracias / Me Gusta
    Temas
    450
    Mencionado
    15 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bienvenido. Cuando lo tengas solucionado no te olvides de presentar al Punto también Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    25 abr, 10
    Ubicación y coche
    punto evo sport
    Mensajes
    52
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me paso algo parecido con otro motor (el del vantilador) y otro coche, pero vamos, era la misma situación, sólo funcionaba, o tenia fuerza el pa posicion mas potente. Desmonté el motor que tambien estaba debajo del plástico donde van los "quitaguas" como dices, y tenia como un barro de la humedad y el polvo que normal que no funcionara. Limpié, engrase y listo

  11. #10
    Punter@ Capitán
    Fecha de ingreso
    06 sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No tiene porqué ser fallo del motor.

    El varillaje del limpiaparabrisas, los tirantes y largueros q salen de la rótula del motor pueden estar agarrotados y por eso se mueve lentamente.

    Lo 1º q haría yo es desconectar el varillaje de la rótula del motor, y ver si ese varillaje se mueve suelto o si hace falta fuerza para moverlo. Si está duro se puede desmontar, limpiar y engrasar y queda como nuevo.

    Si se mueve bien sin endurecimientos entonces miraría de cambiar el motor.

    Saludos.

    Si tienes algún problema o no sabes como hacerlo, mandame un mp, q actualmente trabajo en jerez de lunes a viernes Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  12. #11
    Punter@ Sargento
    Fecha de ingreso
    28 jun, 10
    Ubicación y coche
    Jerez de la Frontera, Punto TD 60 Mk1
    Mensajes
    156
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Muchas gracias rayoloko, eso hare, a ver si lo consigo solucionar, si no te mandare un privado para pedirte más información si me quedo bloqueado.

    Espero que sea eso, porque no está la economía para gastar en un motor…

    Un saludo y Gracias.

 

 

Temas similares

  1. Limpiaparabrisas
    Por germaocruz en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 5
    Último mensaje: 11/12/2011, 09:32
  2. Escobillas limpiaparabrisas delantero ensucian
    Por Mayotte en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 8
    Último mensaje: 09/09/2011, 00:15
  3. no funcionan los limpiaparabrisas
    Por xranzo en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 7
    Último mensaje: 11/08/2008, 17:27
  4. Limpiaparabrisas
    Por puntitosport en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 8
    Último mensaje: 25/03/2006, 16:56
  5. 1 solo limpiaparabrisas
    Por Ras en el foro BRICOS Universales
    Respuestas: 11
    Último mensaje: 29/04/2005, 03:44

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com