Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 10 de 10
  1. #1
    Punter@ cabo primero
    Fecha de ingreso
    24 Nov, 07
    Ubicación y coche
    MaDrIz, FIAT PUNTO 55 y HYUNDAI TUSCANI 2.0
    Mensajes
    136
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado ARRANQUE EN FRIO, CABECEO DE MOTOR Y TIRONES

    buenos dias!, pues bien desde hace unos pocos dias vengo observando en el puntino que pega unos tironcillos de vez en cuando, sobretodo cuando lo llevo ahogadillo....pensaba que era normal al principio, ke al ser un coche viejo y tal, kizas seria simplemente del juego del embrague.....,
    pero he ido observandalo y va a mas, es decir, noto que muchas veces sobretodo en FRIO, al arrancarlo le cuesta algo mas, incluso el motor cabecea como si estuviese en 3 cilindros, luego despues de iniciar la marcha se acaba quitando y no se nota en la conduccion, sobretodo llevandolo "alegre", pienso que seguramente sea un fallo de encendido....cables de bujia o una de las bobinas, lo que me estraña es que el fallo no lo haga "siempre".....aver si alguno os ha pasado algo parecido y me podeis hechar una manilla!, salu2

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ Mayor General
    Fecha de ingreso
    22 Aug, 08
    Ubicación y coche
    Cordoba - Gp emotion 1.9 120cv multijet
    Mensajes
    2,736
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tienes que tener tocado el motor depue del calenton que le diste...por mucho que le cambiaras lo que le cambiaste...

  4. #3
    Punter@ cabo primero
    Fecha de ingreso
    24 Nov, 07
    Ubicación y coche
    MaDrIz, FIAT PUNTO 55 y HYUNDAI TUSCANI 2.0
    Mensajes
    136
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tienes que tener tocado el motor depue del calenton que le diste...por mucho que le cambiaras lo que le cambiaste...
    FAIL....jeje, el motor esta perfectamente....

    es un claro fallo de encendido, por lo demás va como un reloj.....además, lo del calenton esta solucionado hace ya casi un mes....y lo cojo todos los dias...; este fallo lo llevo observando desde esta semana..., en un año le habia echo 3 o 4000km, pero no me habia gastado un 1€ en el....y parece ser que ahora que lo quiero dejar al dia de todo es cuando mas guerra da el pobre jeje

  5. #4
    Punter@ Mayor General
    Fecha de ingreso
    22 Aug, 08
    Ubicación y coche
    Cordoba - Gp emotion 1.9 120cv multijet
    Mensajes
    2,736
    Gracias / Me Gusta
    Temas
    62
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ok. tampoco se mucho de los 55S

  6. #5
    Punter@ Sargento primero
    Fecha de ingreso
    03 May, 08
    Ubicación y coche
    madrid, Punto TD60 S 98
    Mensajes
    372
    Gracias / Me Gusta
    Temas
    35
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: ARRANQUE EN FRIO, CABECEO DE MOTOR Y TIRONES

    buenos dias!, pues bien desde hace unos pocos dias vengo observando en el puntino que pega unos tironcillos de vez en cuando, sobretodo cuando lo llevo ahogadillo....pensaba que era normal al principio, ke al ser un coche viejo y tal, kizas seria simplemente del juego del embrague.....,
    pero he ido observandalo y va a mas, es decir, noto que muchas veces sobretodo en FRIO, al arrancarlo le cuesta algo mas, incluso el motor cabecea como si estuviese en 3 cilindros, luego despues de iniciar la marcha se acaba quitando y no se nota en la conduccion, sobretodo llevandolo "alegre", pienso que seguramente sea un fallo de encendido....cables de bujia o una de las bobinas, lo que me estraña es que el fallo no lo haga "siempre".....aver si alguno os ha pasado algo parecido y me podeis hechar una manilla!, salu2
    A mi también me pasa algo parecido, le cuesta mucho arrancar en frío, pero luego cuando el motor esta caliente o le da el sol arranca perfectamente, el mio es un TD, le pregunte a un conocido que entiende y me dijo que porque era diésel que con los años que tiene ese es su defecto.

  7. #6
    Punter@ cabo primero
    Fecha de ingreso
    24 Nov, 07
    Ubicación y coche
    MaDrIz, FIAT PUNTO 55 y HYUNDAI TUSCANI 2.0
    Mensajes
    136
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hombre, en los motores diesel, es totalmente diferente, porque el sistema de encendido en el tuyo va por calentadores, y en gasolina con bujias....puede que en el tuyo tengas uno o mas mal....es muy sencillo, los desmontas y uno a uno vas probando que funcionen correctamente, incluso si esta algo bajo de bateria tamb puede que le cueste mas...

    EN mi caso la bateria va perfecta, pero claramente una vez arrancado el fallo persiste...unos minutos hasta que calienta, sino me abre alguien un poquito los ojos, probaré cambiandole bujias, y le pondre unos cables de un atos que tengo por aqui por el taller....si sigue en fallo ya probaré con unas bobinas de desguace haber que hace...

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    10 Jun, 07
    Ubicación y coche
    Cáceres Punto 55s Mk1
    Mensajes
    14
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hombre, en los motores diesel, es totalmente diferente, porque el sistema de encendido en el tuyo va por calentadores, y en gasolina con bujias....puede que en el tuyo tengas uno o mas mal....es muy sencillo, los desmontas y uno a uno vas probando que funcionen correctamente, incluso si esta algo bajo de bateria tamb puede que le cueste mas...

    EN mi caso la bateria va perfecta, pero claramente una vez arrancado el fallo persiste...unos minutos hasta que calienta, sino me abre alguien un poquito los ojos, probaré cambiandole bujias, y le pondre unos cables de un atos que tengo por aqui por el taller....si sigue en fallo ya probaré con unas bobinas de desguace haber que hace...
    al mio le pasa lo mismo desde hace ya mucho tiempo,le cambie las bujias y mejoro algo pero siguió con los tirones, hice lo mismo con los cables y con las bobinas pero sigue dando problemas lo que nunca se a mirado es la inyección y bien creo que el problema tiene que venir de ahí ya que cuando va alto de vueltas no pasa nada pero al ir en primera o en segunda y sobre todo enfrío el coche meteunos tiritones que no veas!!

  9. #8
    Punter@ cabo primero
    Fecha de ingreso
    24 Nov, 07
    Ubicación y coche
    MaDrIz, FIAT PUNTO 55 y HYUNDAI TUSCANI 2.0
    Mensajes
    136
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hombre, en los motores diesel, es totalmente diferente, porque el sistema de encendido en el tuyo va por calentadores, y en gasolina con bujias....puede que en el tuyo tengas uno o mas mal....es muy sencillo, los desmontas y uno a uno vas probando que funcionen correctamente, incluso si esta algo bajo de bateria tamb puede que le cueste mas...

    EN mi caso la bateria va perfecta, pero claramente una vez arrancado el fallo persiste...unos minutos hasta que calienta, sino me abre alguien un poquito los ojos, probaré cambiandole bujias, y le pondre unos cables de un atos que tengo por aqui por el taller....si sigue en fallo ya probaré con unas bobinas de desguace haber que hace...
    al mio le pasa lo mismo desde hace ya mucho tiempo,le cambie las bujias y mejoro algo pero siguió con los tirones, hice lo mismo con los cables y con las bobinas pero sigue dando problemas lo que nunca se a mirado es la inyección y bien creo que el problema tiene que venir de ahí ya que cuando va alto de vueltas no pasa nada pero al ir en primera o en segunda y sobre todo enfrío el coche meteunos tiritones que no veas!!
    y tambien has notado que a ralentí el coche esté inestable?

  10. #9

  11. #10
    Punter@ cabo primero
    Fecha de ingreso
    24 Nov, 07
    Ubicación y coche
    MaDrIz, FIAT PUNTO 55 y HYUNDAI TUSCANI 2.0
    Mensajes
    136
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bueno ya etsa solucionado, al final habia un cable de bujia mal...(perdia compresion, y le habian hecho un apaño momentaneo...cinta aislante), asique tiré ese cable a la basura, adapte el de un hyundai atos y ya de paso puse unas bujias nuevas, (tambien de atos) xDD, y PERFECTO....

 

 

Temas similares

  1. temperatura del motor alta estando frio...
    Por aitorhuma en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 11
    Último mensaje: 24/05/2011, 17:07
  2. Cabeceo motor, necesito ayuda urgente
    Por luxitos .s60 en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 24
    Último mensaje: 29/07/2010, 20:28
  3. cabeceo del motor a relenti
    Por punto2000 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 28
    Último mensaje: 11/11/2008, 21:50
  4. Tirones en frio
    Por rreniu en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 5
    Último mensaje: 28/01/2008, 15:08
  5. tirones en frio !!!!!!!!!!
    Por corey29 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 2
    Último mensaje: 20/02/2007, 22:14

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]