Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 18 de 18
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    13 Feb, 11
    Mensajes
    55
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado algo muy raro le pasa a mi 60s

    amigos espero ser claro para poder recibir sus sabios consejo .

    1.- un ralenti muy inestable, mas q nada acelerado. a veces se nota mucho el cambio de velocidad a simple oido sin llegar a encender en el panel el indicador del inyector.(filtro de aire nuevo,bujias en buen estado..en..fin)..que sera?-que hacer?

    2.- constantemente debo purgar el sistema de refrigeracion del motor (cada 3 dias). el sensor de temperatura llega a indicar en rojo pero si existe agua refrigerante pero no arranca el ventilador.por cual purgo osea abro la tapa para hechar agua y a la misma vez el tapon pequeño que existe al extremo del radiador.¿que sucede?.. con motor en marcha aplico agua y sale gran cantidad de aire por el agujero del tapon pequeño (segun un conocedor de mecanica dijo que podria ser que el sistema se llena de aire en su interior y esas burbujas impiden que reaccione el sensor de temperatura y tambien el ventilador------necesito ayuda por favor...sera ese el problema?. que hacer?

    gracias expertos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Punter@ cabo primero
    Fecha de ingreso
    03 Mar, 11
    Ubicación y coche
    Santiago - Chile, 55s - 99
    Mensajes
    81
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    1. publique mi problema/solucion con el ralenti acelerado. quisas te sirva de guia para revisar. el topic esta por aqui cerca.

    2. osea el problema es que le entra aire al sistema de refrigeracion, por donde es la pregunta. parece un tema mas tecnico pero se me viene a la mente "empaquetadura de culata". :S

  4. #3
    Punter@ Sargento
    Fecha de ingreso
    09 Jun, 05
    Ubicación y coche
    Mallorca, punto GT y panda sport
    Mensajes
    168
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo tambien creo que van por ahi los tiros.

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    13 Feb, 11
    Mensajes
    55
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    gracias compatriota punto red, vere si el problemon del ralenti pasa por ahy-----vale!

  6. #5
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo al punto 2 si te puedo decir con casi total seguridad que se te ha fastidiado ( qeumado), la junta de culata, ya que simerpe que se fastidia, el circuito de refrigeración coge aire, y hay que purgar cada 2x3, y la temperatura´se vuelve loca, y lo de que no te actuen los electros, yo apostaría o por un masl funcionamiento del sensor no lo creo), o que el sensor en vez de llegarle agua le llega aire y no es capaz de medir y no manda señal de tª correcta del líquido refrigerante.

    Tambien puede ser y no seria raro que fuera el termocontacto que activa los electros, o ya mas raro que se te quemara el electro.

    un saludiño
    Larga vida al puntillo!

  7. #6
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    por cierto Punto red, podrias poner el enlace a lo de la solución del ralentí, me gustaría leerlo si es posible.

    un saludiño

  8. #7
    Punter@ cabo primero
    Fecha de ingreso
    03 Mar, 11
    Ubicación y coche
    Santiago - Chile, 55s - 99
    Mensajes
    81
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Seguro,
    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    pero ojo, fue mi solucion a mi problema. no necesariamente es lo mismo que el compañero luke-punto.

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    13 Feb, 11
    Mensajes
    55
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    gracias amigo dukyllo,veremos q podemos hacer en esa zona..la junta de culata..ahy..ta..el..problema de seguro

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    22 Apr, 11
    Mensajes
    40
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿te consume algo de liquido refrigerante?
    ¿notas que el circuito de refrigeracion tiene burbujas?

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    13 Feb, 11
    Mensajes
    55
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    claro que me consume agua en demasia y la pierde por ningun lado y cuando despircho el sistema sale aire a presion desde el interior.

  12. #11
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El mío tenía los mismos síntomas, se calentaba demasiado, no saltaba el ventilador, y fallaba a ralentí.
    Perdía agua del radiador, al abrir el purgador salía aire, y el bote de expansión rebosaba.
    Solución: La junta de culata.
    El fallo del coche a ralentí es que la junta había comunicado el cilindro con el circuito de agua, por tanto, se apagaba la chispa de la bujía nº 1 y la compresión del cilindro la evacuaba por el circuito de agua, de ahí la presión en el circuito de agua.

  13. #12
    Punter@ Sargento
    Fecha de ingreso
    01 Mar, 07
    Ubicación y coche
    SEVILLA, PUNTO STYLE 60 MK1
    Mensajes
    147
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Por cierto, lo del ventilador, era otra cosa, es un reostato, que está atornillado en el soporte del electroventilador con 2 tornillos tipo estrella y dos conectores de cables electricos. Este reostato es el que aplica la primera velocidad del ventilador. Y si está quemado se aprecia a simple vista la bobina quemada. Si estuviera bien, cambia la bellota, me refiero al contactor que está atornillado en la parte inferior del radiador, que en un solo conector, lleva 3 cables.

  14. #13
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Típico problema de los motores fire.

    Termostato que no abre y se sobrecalienta al no pasar refrigerante al radiador.

    Junta de culata dañada y es necesario planificar culata, colocar junta nueva y sustituir el termostato y su junta.

    Lo de acelerarse solo en ralentí, se debe a una entrada de aire indebida por la admisión. Desmonta el filtro de aire y aprieta el conjunto de cuerpo de mariposa y verifica q no tenga ninguna grieta. El tubo de servofreno si se rompe o agrieta tiene el mismo síntoma, se acelera solo.

  15. #14
    Punter@ soldado raso
    Fecha de ingreso
    03 May, 12
    Ubicación y coche
    cadiz punto mk1
    Mensajes
    73
    Gracias / Me Gusta
    Temas
    8
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me pasaba y era por el radiador de la calefaccion

  16. #15
    Puntero recién llegado
    Fecha de ingreso
    05 May, 12
    Ubicación y coche
    zaragoza hyunday accent y punto mk2 16v sporting
    Mensajes
    54
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    nu se pero suena a junta de culata, pero fajo y imagino que provocda por el termostato. nu se creo que lo mas barato es que te vallas a un desguace a ver si pillas una culata y un termostato. y pidete una junta. imagino que por unos 300 tendras los materiales para intentar repararlo tu mismo. no lo lleves a un taller por que te sacaran los ojos.

  17. #16
    Punter@ cabo primero
    Fecha de ingreso
    03 Mar, 11
    Ubicación y coche
    Santiago - Chile, 55s - 99
    Mensajes
    81
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hay algún brico con fotos y datos técnicos para cambiar la empaquetadura de culata?

  18. #17
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no me suena, pero revisa la seccion de mecanica por si acaso

  19. #18
    Punter@ Sargento mayor
    Fecha de ingreso
    22 Aug, 10
    Ubicación y coche
    Madrid / Caceres
    Mensajes
    208
    Gracias / Me Gusta
    Temas
    11
    Mencionado
    3 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    alfinal distes con la solucion?

 

 

Temas similares

  1. pasa algo si no tengo termostato?
    Por yeray087 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 7
    Último mensaje: 07/04/2011, 20:41
  2. a mi coche le pasa algo raro ...
    Por bucefalin en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 10
    Último mensaje: 27/06/2010, 22:51
  3. ¿Pasa algo por ir sin cubrecarter ?
    Por carloslybra en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 33
    Último mensaje: 17/06/2010, 16:43
  4. Tapicería mojada, ¿pasa algo?
    Por El_Taladrador en el foro Modificaciones Interiores
    Respuestas: 18
    Último mensaje: 26/05/2010, 14:20
  5. Pasa algo por este cable/goma roto?
    Por moises en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 14
    Último mensaje: 28/01/2008, 12:52

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]