Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 2 de 2
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    12 Aug, 08
    Mensajes
    36
    Gracias / Me Gusta
    Temas
    12
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Se ha apagado el coche y no ha vuelto a arrancar.

    Resulta que hace cosa de 1 mes, fui a aparcarlo y ya casi parado el coche "se desvaneció". Lo arranqué al tercer intento y fui directo a un taller. Antes de dejarlo me pasó exactamente lo mismo, como si el coche se calase.
    Pensé que sería cosa de la batería porque estaba bastante fea (tenía mucho sulfato, aunque siempre arrancó perfectamente). De hecho, se le cambió la batería y... hasta hoy.
    Esta tarde lo he ido a coger, ha arrancado perfectamente y a la hora de poner punto muerto en el garaje para meter la llave de la apertura de la puerta, he puesto el aire acondicionado y el coche se ha apagado. No he conseguido volverlo a arrancar, únicamente una vez el de la grúa con un liquido starter.

    Cuando arranco se enciende el testigo de los calentadores, aunque en el taller hace tiempo me comentaron que si no iba a arrancar cuando hiciese mucho frío que no me preocupase.

    El mecánico me ha dicho que se lo tienen que llevar a un bombero para mirar la presión de la bomba.

    ¿Qué podrá ser?.

    Es un 1.9 JTD.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    podría ser desde la bomba de inyección, hasta los calentadores, que aunque no arranques en frio los calentadores funcioanan solo que menos tiempo, pero funcionan y se gastan.

    Un saludiño!
    Larga vida al puntillo!

 

 

Temas similares

  1. Mi coche le cuesta arrancar
    Por iSeN en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 14
    Último mensaje: 26/05/2013, 20:48
  2. Mi coche le cuesta arrancar en frío, ayuda.
    Por andresypunto en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 40
    Último mensaje: 21/02/2012, 14:12
  3. el coche tarda en arrancar
    Por SILVIA en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 12
    Último mensaje: 12/03/2011, 23:02
  4. ¿Pisais el embrague al arrancar el coche?
    Por El_Taladrador en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 66
    Último mensaje: 09/03/2010, 18:06
  5. Elevalunas con coche apagado
    Por kastyypunto en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 15
    Último mensaje: 27/01/2009, 21:46

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]