Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 14 de 14
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 11
    Ubicación y coche
    Teror (Las Palmas)
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado usb no me lee el pent drive

    buenas a todos,,que resulta que el coche no me lee cuando le conecto el pent drive al puerto usb,,he probado varios,,al igual que he cambiado el cable alargador que trae el coche,,siempre me dice que no hay medios conectados,,he intentado reiniciar el blue me,,ya que vi como se hacia aqui e n el foro hace ya tiempo,,desconectando el cable donde van los fusibles y no reconoce el pent drive,,,alguien ha tenido este problema?

    Saludos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    albertpg
    Guest

    Predeterminado

    Haz estas pruebas:

    - Prueba a enchufarlo directo sin cable.
    - Formatearlo en FAT.
    - Asegurate que todas las canciones son mp3 o wma.
    - NINGUN otro archivo que no sean los dos anteriores.

    Ya nos contarás.
    SAludos

  4. #3
    Punter@ cabo primero
    Fecha de ingreso
    19 Aug, 10
    Mensajes
    119
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mí me pasa igual desde hace unos días, probaré todo lo que dices.

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 11
    Ubicación y coche
    Teror (Las Palmas)
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ya lo comprobe enchufandolo sin cable,,lo del formateo en FAT tambien lo hice,,,estoy medio mosqueado por si le ha entrado algun virus,,,aunque parezca una tonteria,,al conectar el pent drive al pc,puede haber pasado alguno,,tambien estoy medio mosqueado ya que hace cosa de un año le meti una actualizacion al blue me,,pero es que lo extraño es que dejo de detectarlo sin mas,,,miedo me da que tengo algun problema y tener que acudir a la fiat.

  6. #5
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Has desconectado la batería más de 5 minutos? mejor probar todo antes de ir al tallet

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 11
    Ubicación y coche
    Teror (Las Palmas)
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    eso no lo he echo,,,pero mañana lo pruebo. ya os cuento

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 11
    Ubicación y coche
    Teror (Las Palmas)
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    buenas de nuevo,,,comentarles que he desconectado la bateria media hora mas o menos,,y sigue pasando lo mismo,,,hay una cosa que me parece curiosa,,la hora y fecha del coche se reiniciaron,,pero por ejemplo la radio no perdio las emisoras presintonizadas,,aparte de que estoy notando que cuando subo en el coche con el telefono,,este se conecta,,se deconecta,,se conecta y se vuelve a desconectar,,asi esta unos 5 minutos cada vez que me subo en el coche,,,valla cosa mas curiosa no?

  9. #8
    Punter@ Sargento mayor
    Fecha de ingreso
    18 Mar, 10
    Mensajes
    220
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por majobusa
    Has desconectado la batería más de 5 minutos? mejor probar todo antes de ir al tallet
    yo hice eso desconectando el negativo durante media hora y todo perfecto.

  10. #9
    Punter@ soldado raso
    Fecha de ingreso
    10 Jan, 07
    Ubicación y coche
    Aranjuez, Alfa 156 SW y G Punto 1.3 75 cv
    Mensajes
    78
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo tuve problemas y era por una cancion. Borra todas las canciones que tengas y pon una distinta.

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 11
    Ubicación y coche
    Teror (Las Palmas)
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    buenas de nuevo,,les comento,,,he desconectado la bateria del coche un minimo de media hora,,y nada,,he intentado meterle una actualizacion que me baje de la web y lo hice tal y como me decian las instrucciones,,y ni detecta el pent drive,,lo he vuelto a formatear,,en fat,,,y no hay manera,,,vamos como sea la centralita se va a quedar asi,,eso que no lo dude nadie. lo que me mosquea es que desconecte la bateria durante todo ese tiempo y la radio no perdio las sintonias memorizadas.

  12. #11
    albertpg
    Guest

    Predeterminado

    Es normal lo de las emisoras nose porque. Que error te da al actualizar? El error -10 ese?

  13. #12
    Punter@ cabo primero
    Fecha de ingreso
    19 Aug, 10
    Mensajes
    119
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo acabo de probar con otro pen drive y me lee todas las canciones perfectamente, así que será problema de algún archivo erróneo o de mi otro pen.

  14. #13
    Punter@ soldado raso
    Fecha de ingreso
    26 Apr, 11
    Mensajes
    70
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo lo lleve a la fiat y desconectaron el negativo de la bateria, 3 minutos y vuala, la cara de poker que se me quedo no tiene precio jajaja

  15. #14
    Punter@ cabo primero
    Fecha de ingreso
    19 Aug, 10
    Mensajes
    119
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo al final lo formatee, le metí en una carpeta canciones mp3 y listo, perfecto.

 

 

Temas similares

  1. Reparación Dual Drive (presupuesto)
    Por albert1.3multijet en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 10
    Último mensaje: 16/05/2013, 20:53
  2. Eco-Drive en castellano
    Por kastyypunto en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 4
    Último mensaje: 15/12/2008, 21:50
  3. eco drive
    Por The Reaper en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 3
    Último mensaje: 05/11/2008, 08:55
  4. pen drive
    Por The Reaper en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 10
    Último mensaje: 19/05/2008, 11:21

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]