Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 19 de 19
  1. #1
    Punter@ cabo primero
    Fecha de ingreso
    27 Jul, 10
    Mensajes
    110
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado punto 55 no arranca y no llega gasolina al inyector

    tras haber recondicionado el motor de arranque que ahora funciona sin
    problema, bateria bien cargada de un vecino y haber cambiado bujias,
    bobinas y sensor revoluciones NUESTRO PUNTO 55 SIGUE SIN ARRANCAR.

    Al girar la llave el coche hace el cuadro normal y se apaga el inyector
    iluminándose solo el testigo rojo bateria y aceite .. todo dentro de
    la normalidad como veis

    cuando arrancamos el motor de arranque mueve el motor termico con la
    fuerza que debe hacerlo y con esos testigos de bateria y aceite fijos
    (normal pues la bateria que nos han dejado esta nueva y el motor de
    arranque tiene carbones nuevos y esta recondicionado de pm) PERO NO ARRANCA
    aparentemente porque la gasolina no sabemos porque razón NO LLEGA NI AL
    INYECTOR NI SIQUIERA AL MANGUITO.

    Aunque como os digo el cuadro al girar la llave nos apaga el inyector
    lo que es signo de normalidad hemos testeado a soltar uno por uno los
    cuatro conectores del mismo y esto es lo que pasa:

    si soltamos el pequeño naranja de arriba no pasa nada el testigo del inyector sigue apagado
    si soltamos el pequeño negro de abajo en el centro el testigo del inyector se enciende
    si soltamos el grande de la goma verde de detras el testigo del inyector se enciende
    si soltamos el grande de la goma azul de abajo a la derecha el testigo del inyector sigue apagado

    respecto a los tres manguitos que salen del deposito los he comprobado
    desde el deposito y en su conexión a la bomba y al filtro y no encuentro nada anormal
    estan en su sitio, no estan agrietados ni cortados ni huele a gasolina de una posible fuga.

    creeis que puede ser problema de alguna pieza del inyector? si es así porque se apaga con normalidad en el
    cuadro?

    podria ser el filtro de la gasolina? yo he oido que el filtro
    puede dar problemas de tirones pero nunca que llegue a bloquear la gasolina.

    podria ser la bomba de la gasolina o alguna pieza de la misma como el prefiltro
    de ésta? he oido que si la bomba se jode en lugar de cerrar lo que hace es
    abrir totalmente.

    pensais que otro tipo de averia como distribucion, salto de dientes en las poleas, sensor
    cigueñal o interna del motor puede provocar que la gasolina no suba? os insisto que ahora
    al arrancar el motor termico gira y con la fuerza que debe hacerlo.

    por favor puntoadictos os agradeceria un diagnostico con estos nuevos datos

    venga un saludo a todos

    josé

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a ver, la averia parece compleja, te diré lo que yo haría y comprobaria:

    1º) al ser un motorde inyección MONO-JETRONIC (casi seguro), el sistema dealiemtación dispone de bomba de combustible, filtro de combustible, y regulador de presión

    Puede ser que la bomba este cascada. (cuando pones el contacto despues de un tiempo parado para que el regulador de presión pierda la presión residual, ¿escuchas un zumbido?, esta es labomba funcioando para ganar presión en el circuito de alimentación de gasolina,

    Has comprobado si a la bomba le llega alimentación? ¿has comprobado el fusible de la bomba de combustible? ¿le llegan 12voltios a la bomba?

    2º) el filtro ya lo has comentado pero revislo, sácalo y míralo por si acaso).

    3ª) El regulador funciona correctamente, este es mecánico y funciona en función del vacion existene en el coletor de admisión es decir) que tiene un tubo que lo une al colector de admisión. aunque esto falle el motor funcionaría igualmente.

    4º) has comrpobado la tensión y la señal que le llega al inyector, ¿activa su bobina?,e sto con polímetor u ocicloscopio.

    Revisa todos los fusibles.

    Si todo eso está bien no hay un motivo vlaro de que no funcione

    yo desconfío casi 100% de la bomba que no le llegue alimentación.

    Un saludiño!
    Larga vida al puntillo!

  4. #3
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Re: punto 55 no arranca y no llega gasolina al inyector

    ...) PERO NO ARRANCA
    aparentemente porque la gasolina no sabemos porque razón NO LLEGA NI AL
    INYECTOR NI SIQUIERA AL MANGUITO.
    ...
    Claramente es un problema relacionado con la bomba.

    Puede que esté estropeada y no gire (comprueba lo del zumbido al dar al contacto que te han comentado), o gira y no impulsa combustible o su relé o su fusible están averiados/fundidos.

    Digo todo esto porque aunque no arrancase por problemas de inyector (que casi seguro q no) combustible debe llegar al manguito.

    Compruebalo, artista.

    Un saludo, q hace tiempo q no nos leemos. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  5. #4
    Punter@ cabo primero
    Fecha de ingreso
    27 Jul, 10
    Mensajes
    110
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    cogno rayito que pasada volver a postear contigo

    mira vengo de quitar el filtro del gasolina y tenia bastante mierda

    lo he limpiado pero no me fio pues parece el original del agno de la polca macho

    voy a comprobar tambien lo que dices

    magnana hablamos

    saludos desde tahiti gaditano viva caiz

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    28 May, 10
    Ubicación y coche
    Pamplona, Punto GT
    Mensajes
    50
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Mas que el filtro sera la bomba yo creo, de todos modos ya nos diras, no creo que el filtro pueda parar la gasolina de esas maneras o si? juer jajaja

  7. #6
    Punter@ cabo primero
    Fecha de ingreso
    27 Jul, 10
    Mensajes
    110
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola de nuevo rayo y los demas puntoadictos

    ayer le cambie el filtro no me costo muy caro unos seis euros,
    que por cierto me costo un huevo y parte
    del otro sacarlo pues lo hice sin elevar el coche .. salió suciedad por
    un tubo aunque una vez soplado y vaciado la verdad el viejo
    en alu de la marca FRAM hubiera seguido valiendo pero vamos
    por funcionar a la eliminación y el precio lo cambié.

    intentamos arrancar durante medio minuto (no me quiero papear
    la batería del vecino), levante los asientos de atrás me tumbe
    en posición con la oreja pegada a la bomba que esta debajo de
    los mismos y os puedo asegurar que no hizo nada ni un ruido.

    mire los manguitos que van al inyector y nada ni gota de gasolina

    magnana voy a comprobar los cables de la bomba a donde vayan y
    todos los fusibles que en principio ya los comprobé y estaban
    buenos los grandes y el pequeñín ya lo cambié.

    si me podéis dar diagnostico y en su caso si creéis que es algo
    de la bomba decirme como hacer para desmontarla y montarle otra
    que ya le tengo echado el ojo a una de un 75 (un desguace al que he sacado
    ya el motor de arranque, el sensor revs y la lambda en buenas
    condiciones) ah y no olvides indicarme como compruebo los relés
    esos que dices rayo porque ya te digo la bomba si es la que está
    debajo de los asientos no hace nada de nada de ruido ni de presion

    venga espero comentarios un abrazo y gracias a todos

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    28 May, 10
    Ubicación y coche
    Pamplona, Punto GT
    Mensajes
    50
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    mariaimelda, buenas tardes, sabes hacer el testeo de autodiagnosis en el coche? se hace con la toma de diagnosis que esta debajo del capo, localizala, es para que me des los codigos de error y quizas asi te pueda ayudar.
    aqui tienes imagenes que te pueden ayudar
    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    cuando lo localices fiate donde este el cable azul y rojo, "pincha" un cable en esa misma toma, y dale al contacto. Luego haz masa con algo de metal durante 4 segundos, mejor que esteis dos personas.
    El chivato del inyector se encendera de manera prolongada, indicando que va a leer, luego ira encendiendose un numero de veces, dejando espacios entre numero y numero, es facil, te dara 4 digitos. Cuando tengas esto me avisas. Espero ayudar un poco.

  9. #8
    Punter@ cabo primero
    Fecha de ingreso
    03 Mar, 11
    Ubicación y coche
    Santiago - Chile, 55s - 99
    Mensajes
    81
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! esto esta interesante, 'autodiagnosis"? que es eso de la toma de diagnosis ? , lo traen todos los punto? segun entiendo se tira solo un cable a maza y el testigo del injector parpadea segun alguna falla?

    mi 55s tiene un terminal cerca de la ecu al q llegan 3 cables: rojoblanco-negro-azulblanco. ah de ser este no?

    voy a estudiar mas del tema.

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    28 May, 10
    Ubicación y coche
    Pamplona, Punto GT
    Mensajes
    50
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    lo traen todos los coches, si
    tiene que ser exactamente como el de la foto
    ya me diras Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  11. #10
    Punter@ cabo primero
    Fecha de ingreso
    27 Jul, 10
    Mensajes
    110
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yeah vaya pasada yo había oído hablar de lo del cablecito con el sofware el fiat ecu
    diagnosis que va al calculador pero esto si es como decís es una pasada de comodo

    me he bajado todas las paginas del forum que nos pasas y me lo voy a leer bien pero vamos parece
    sencillo seguiré las instrucciones que me dices y te pasare el código magnana si puedo

    volviendo al coche ayer hemos seguido el cable de la bomba por detrás del asiento, el lateral del
    conductor hasta los reles blancos de la derecha del conductor y hasta donde se meten para llegar
    a encima del motor y aparentemente están todos bien

    a mi me parece bien de hacerle esto antes de meterme a cambiar la bomba a lo mejor como
    decías tu rayo es un rele u otra cosa porque lo extragno es que la bomba no hace nada de nada

    la única duda que me surge por el momento de lo tuyo speakerbox es la de si hay que arrancar el coche
    o solo girar la llave para iniciarla el diagnostico .. porque te recuerdo que nuestro coche no arranca

    y eso, que no estaria mas que me paseis una breve explicacion de como se cambia la bomba

    ah y que maria imelda es mi mujer yo me llamo jose es que no podemos cambiar el nombre de
    la cuenta

  12. #11
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Antes de cambiar nada comprueba q llega corriente al conector de la bomba. Si llega corriente y tiene masa cambia la bomba sin vacilar.

    Si no llega corriente prueba a puentear el enchufe del relé entre los terminales 30 y 87. Si la bomba empieza a girar sustituye el relé.

    Si no llega corriente al enchufe del relé revisa su fusible, y si este está bien es un problema de cableado o un fallo interno del calculador de inyección (centralita o ecu).

    P.D.: No estoy seguro si en este modelo el relé de la bomba está gobernado por la centralita, pero es muy probable.

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    28 May, 10
    Ubicación y coche
    Pamplona, Punto GT
    Mensajes
    50
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Jajajajaja ok ok xD
    Solo con el contacto vale Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  14. #13
    Punter@ cabo primero
    Fecha de ingreso
    27 Jul, 10
    Mensajes
    110
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    vamos por partes que nos aclararemos mejor

    1) diagnosis:

    hemos encontrado dos conectores de 3 pines con un cable azul blanco
    que son 1) el que esta al lado del ecu con la amohadilla amarilla y
    el protector rojo y 2) el que esta justamente al lado del map
    y debajo del fusible de 15 bajo la tapa esa negra de plastico
    que cubre los reles y el dicho fusible

    cuando desconectamos el de debajo del fusible15 el testigo del cuadro
    del inyector se enciende y cuando conectamos su pin blancoazul (o el
    rojoazul que tambien lo hemos probado) el testigo no varia permanece
    siempre encendido.

    al desconectar el otro de al lado del ecu el testigo del inyector del
    cuadro permanece apagado y cuando conectamos su pin blancoazul (o el rojoblanco
    que talmbien lo probamos) en masa con el colector no hace nada de nada ..
    sigue apagado

    en ambos casos hemos 1)giramos la llave 2) ponemos en masa el terminal
    en el colector y esperamos unos segundos .. pero como digo no pasa nada

    hemos probado con un alambre normal y con el cable de cobre del destornillador
    detector de 12v y en ambos casos nasti de plasti .. es que deberiamos de
    hacerlo con otro tipo de cable mas gordo?

    es por ello que os ruego que me aclareis:

    * cual de los dos conectores de tres pines es: el de al lado de la ecu,
    el de debajo del fusible15 u otro que no hemos encontrado?
    * la luz que da el codigo es la del testigo inyector del cuadro o la pequenita
    de la parte superior derecha del inyector?
    * el pin a hacer tierra es el azulblanco, el rojo blanco o el negro?
    * el procedimiento correcto es el que estamos haciendo es decir a) llave en mar
    sin arrancar el motor y con el cable ya picado en el agujero del color elegido
    b) despues de girar llave y de que se apague el inyector en el cuadro hacer masa
    en el colector por ejemplo durante cuatro segundos hasta que el inyector se ponga
    fijo segnal del comienzo del diagnostico? despues de los cuatro segundos de hacer
    masa hay que retirar el cable del pin o de la masa o no?

    yo creo que algo estamos haciendo mal porque la ecu arranca bien como
    siempre al girar la llave e inicializa el inyector con su ruidito particular
    o sea que debe funcionar bien por lo que deberia hacer el bien tambien el dichoso
    diagnostico no?

    2) rayo respecto a la comprobacion que me dices de hacer de la bomba

    para ver si la bomba hace presion hay que giar la llave en mar o arrancar? y los 12v de la
    alimentacion de la bomba en que pin del manojo de cables de la bomba se comprueban?
    como compruebo que llega corriente al conector de la bomba?.
    como compruebo si tiene masa?
    donde estan el enchufe del relé entre los terminales 30 y 87?

    se que son muchas preguntas pero no somos mecanicos y no queremos meter la gamba

    venga un saludo a todos

  15. #14
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    lo de funcionar la bomba tiene que hacerlo nada mas poner el contacto.

  16. #15
    Punter@ cabo primero
    Fecha de ingreso
    27 Jul, 10
    Mensajes
    110
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    confirmado

    la bomba tiene alimentacion, pinchando el pin marronblanco se alumbra el
    destornillador de 12v

    voy a intentar desmontarla hoy mismo y buscar una de desguace pero
    agradeceria indicaciones para hacerlo



    saludos a todos y gracias

    pd: por favor no olvideis responderme a las cuestiones de arriba sobre
    el diagnostico con el alambre por favor

  17. #16
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    wenas, lo del diagnosticocon el alambre yo ahí no tengo conocimientos asi que no te puedo ayudar en eso.

    En cuanto a lo desmontarla, seguramente te sea un poco coñazo peor no imposible, nunca desmonté la de un punto pero si alguna otra. me imagino que será de rodillos pero no lo se, no se si la podrás reparar, ya que es dificil encontrar piezas para ellas y normalmente venden todo el conjunto entero de bomba mas aforador.

    Un saludiño!

  18. #17
    Punter@ cabo primero
    Fecha de ingreso
    03 Mar, 11
    Ubicación y coche
    Santiago - Chile, 55s - 99
    Mensajes
    81
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    con lo de el autodiagnosis paso nada Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    ubique el terminal cerca de la ecu, pinche el azulblanco, le di contacto, puse el azulblanco a tierra y el testigo del injector 4(5 , 6 , 7..10) seg., y como de costumbre, solo se apago.
    probe el rojo tambien y lo mismo. o simplemente no sirve en mi 55s o es otro terminal que no se donde podria estar. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  19. #18
    Punter@ cabo primero
    Fecha de ingreso
    27 Jul, 10
    Mensajes
    110
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno como ya vereis en Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    hemos conseguido solucionar el problema de la bomba que era basicamente que
    el cable negro habia perdido la masa .. como explicamos en el topico 25725 lo hemos
    solucionado cortando el cable negro diez centimetros antes de llegar a la bomba y
    puenteandolo a la carroceria debajo del asiento pasajeros.

    Y ha funcionado y de maravilla.

    Venga Saludos a Todos y seguimos esperando instrucciones para ver si llegamos a
    hacer el diagnosis con el alambre

  20. #19
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    felicidades por haerlo solucionado!!

 

 

Temas similares

  1. En abril llega el nuevo Fiat Punto Evo 150 °
    Por FDCD en el foro Últimas noticias grupo Fiat Auto
    Respuestas: 6
    Último mensaje: 19/03/2011, 13:21
  2. fiat punto 60s 1.3 año 96 no arranca
    Por licos en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 6
    Último mensaje: 21/12/2010, 01:22
  3. El Fiat Punto Evo llega a Japón
    Por FDCD en el foro Últimas noticias grupo Fiat Auto
    Respuestas: 5
    Último mensaje: 30/06/2010, 21:55
  4. No arranca - Punto TD60
    Por Puli en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 9
    Último mensaje: 22/06/2009, 09:27
  5. Punto 75 SX no arranca
    Por Gelix en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 7
    Último mensaje: 27/01/2008, 18:34

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]