Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 8 de 8
  1. #1
    Punter@ cabo primero
    Fecha de ingreso
    04 Aug, 05
    Ubicación y coche
    Madrid
    Mensajes
    113
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Preguntas de un punto mk1 75 cv 1.2 8v "EL"

    wenas, pos vereis hace tiempo k no escribo, compre un punto en agosto, par ami novia, el caso, es k el coxe ir va bien, no tiene problemas, pero veo k ay cosas generalizadas k pasan y k me da a mi k empieza a tener algun sintoma de esos.... y kisiera k me pudieseis ayudar con algunas duditas k tngo. gracias de antemano.

    pos nada eso, a ver

    lo 1º, el mio no tiene aire, entonces, el motor del aire , es decir k no lleva antipolen, y alguna vez me a salido una hoja muy pekeña, otras se keda dentro y al poner el aire me vibra bastante., kisiera saber d dnd coje el aire, si se le puede poner una especia de rejilla, o filtrillo, o e leido algo de limpiar dnd estan los ejes de los limpias delanteros. weno a ver k me podeis decir de eso....

    2º cuando lleno el limpia asta arriba, pierde por debajo bastante rato, esto me imagino k sera k esta rota el vaso dnd se guarda todo el limpia, cambiandolo sera suficiente, pq no se vacia del todo, asi k no creo k sea la goma k pierda o lo k sea. es facil cambiarlo???, no veo por dnd desmontarlo... y ya k tamos con el limpia... el limpia trasero funciona perfectament, peor, cuando le doy a exar agua delante funciona, pero detras no, lleva para exar agua detras??, a mi me a parecido ver dnd el mismo limpia como 2 agujeros...., a parte de k se oie el motor del limpia k intenta exar, pero no sale nada delante ni detras, y no se.... puede estar obstruido el limpia trasero?, alguien me puede decir como desobstruirlo, o directamente es k no tiene??,

    3º el coxe a 120 me vibra, tuve muxo lio con unas llantas, y unos centradores lo mismo os acordais, el caso es k tngo las ruedas de serie otra vez, y creo k antes no vibraba, me imagino k lo mismo con acerle un ekilibrado valdra, aunk, si antes no me o acia,. es por lo k no me lo explico, weno da =, como le kedan unos 10.000 km a las gomas como muxo y son baratas las cambiare y ya lo are..., el paraleo, no es pq lo ize con las lantas nuevas, y no creo k afecte no?.

    4º y una de las mas importantes, para mi punto de vista ya k las otras son xorradas...., normalmente la temperatura del coxe es muy baja, si voy a currar con el coxe, k tngo 40 km, (m-50, m-40, y eso) sin coxes y cuando lego la aguja esta a 2/8 como muxo ,....., aora, esta semana santa me le e exo 1300 km iendo pa valencia y luego moviendome por alli, en el viaje aguanto sin problemas las 4 oras de viaje, la temperatura seguia a 2/8 aun asi despues de 4 oras, iendo a 120, 140, y un par de apretones a 170, 180, puntuales(2), todo ben parece, ya k se sabe k un coxe viejo lo 1º son los calentones, k con 1 simple calenton, la junta culata jodida..., entonces io kiero saber si en este puede ser k este jodido el termostato o k es normal????, ala welta pille muxa caravana, pos en caravana siempre en madrid tb, siempre, esta a casi la mitad, como a 4/9 por decirlo de una manera..., pos en la caravana del semana santa =, en cuanto empezabamos a movernos a 100 km/h, se volvia a poner a 2/8, debe ser k le entra muy bien el aire frio al radiador, o puede ser k este el sensor de la temperatura del radiador jodido???, si esta bien pos mejor asi el coxe no se calienta muxo....., y aki en madrid es =, en carretera , va a 2/8, en caravana, o parando continuamente, en 1º, o 2º, se pone a 4/9 (eso si cuando ya lleva bastante rodando, no nada mas arrancarlo...)

    y 5º, lo de las revoluciones, me pasa muxo (no siempre) eso de k cuando suelto el acelerador "y" freno "y" piso el embrague, las revoluciones caen, como si se fuese a calar, pero solo retiembla, y sin llegar a acer el amago de calarse, es como cuando en un coxe nuevo, de golpe le metes el clima y se bajan un momento las rev, y luego suben, solo k es un poko mas descarado en mi punto.- "nunca", se a parado aun, entonces io pense k era normal , pero ya k e leido k empieza asi y acaba parandose con el tiempo..... a ver k me podeis decir...

    , 6º, las marchas a mi en frio tb cuestan meterlas, pero en cuanto le andas un poko, se soluciona. mi coxe es de 2º mano, lo compre con 84.000 km, aora tiene 89.000 km, le e cambiado la correa, filtros, aire, gasolina, aceite, cambio de acite, el embrague parece k esta bien tiene fuerza, solo k va un poko duro y se medio atranca, puede ser el aceite del embrague , amos el likido, y lo de las marchas puede ser el aceite de la caja??, eso cada cuanto se cambia?, el del embrague y el de la caja, no se si lo an cambiado..., las bujias tb las cambie ace 3.000 km.
    vale muxo cambiar esos likidos?? embrague, y caja?? puede ser k el embrague le keden 2 telediarios??, tiene bastante fuerza, pero ba como a trompikones, a saltos, aunk si te acostumbras le cojes en 0, el trukillo. no uso este coxe muxo pq tngo otro nuevo, amos de 1 año, no me meto muxo en el foro, pq no tngo tiempo y lo poko me meto en el otro..

    un saludo y muxas gracias de antemano a todos, me ayudariais bastante dandome algunos consejos. PERDONAD POR EL TOXO..... UN SALUDO A TODOS
    Ps va a ser k no..... xDD

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Kaste
    Guest

    Predeterminado

    Por un momento pensé que escribías en otro idioma. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    La temperatura la veo normal. En el mk1 75 de mi hermano también me cuesta meter 1ª y 2ª (tiene 150.000 km).

    Mira a ver si el surtidor de agua trasero se ha atascado y prueba a regularlo con un destornillador porque lleva un agujero con un tornillo para ello.

  4. #3
    Punter@ Capitán
    Fecha de ingreso
    21 Aug, 04
    Mensajes
    881
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El temblequeo del motor puede ser porque no va muy fino. Cambia bujías y echa Wynns para inyectores, pero yo no me preocuparía demasiado. Lo de las marchas puede que mejore cambiando el líquido de la caja cambios (sintético Selenia, no el de Feuvert pa todos igual y el más barato mineral). Yo lo pienso cambiar en verano.

  5. #4
    Punter@ cabo primero
    Fecha de ingreso
    07 Mar, 06
    Ubicación y coche
    Huelva MK1 SX 60
    Mensajes
    91
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El filtro del habitáculo...EXISTE, muchos pensabamos que no, pero existe!! Está debajo del limpia parabrisas del acompañante. Hay q desmontar los dos limpias, y el plástico negro...está justo debajo. Hay otro post hablando del tema.
    La temperatura normal...es 1/4 del total. El mio enciende ventilador a 1/2

    Lo de las marchas creo q nos pasa a todos.

  6. #5
    Punter@ cabo primero
    Fecha de ingreso
    04 Aug, 05
    Ubicación y coche
    Madrid
    Mensajes
    113
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    el caso es k la temperatura nunca me a subido mas de 4/9, nunca a llegado a la mitad ni en caravana ni dandole caña, sera normal?, respecto a lo del filtro antipolen, pense k no llevaba, a ver si tngo tiempo y miro eso de los limpias. el limpa trasero creo k ya mire lo del tornillo, ya lo mirare a ver k pasa., respecto a la vibracion, creo k es de las ruedas, ya cambie las bujias, pero eso no creo k tnga k ver, mas k nada es por el ekilibrado de las ruedas, son unas ruedas k se ve k an estado paradas, estan cuarteadas, etc etc, asi k ya las cambiare en 5.000 km como muxo. le pondre 175/60/14, y weno respecto a lo de como se cambia el limpia??, amos el vaso dnd va el likido del limpia?, como se kita? alguien me puede ayudar?.

    un saludo!

  7. #6
    Punter@ cabo primero
    Fecha de ingreso
    04 Aug, 05
    Ubicación y coche
    Madrid
    Mensajes
    113
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    y lo de k caigan las revoluciones, puede ser por lo k e oido en otros post, ??, algo de la centralita o el ralenti, o la sond lambda o cosas asi??
    es k no me acuerdo de k era, pero creo recordar , k era un problema k le abia pasado mas de uno. recordais k era???

    un saludo!

  8. #7
    supermegane
    Guest

    Predeterminado

    Lo de la temperatura le pasa lo mismo q al coche de mi hermana cuando esta parado coge temperatura normal y cuando pilla velocidad eso baja, hay un post mio preguntando eso y todo el mundo decia q era normal pero yo te puedo asegurar q no porq para eso esta el termostato para cuando el coche coja velocidad y se enfrie mas el agua no dejar pasar ese agua fria al coche ya q el motor debe de ir a una temperatura de 80 - 90 grados, el coche antes era de mi tio y ya le toco cambiar junta por un calenton y encima fue en pleno invierno con lo cuan los fiat siempre van muy frios o se jode pronto el termostato y eso va jodiendo el motor, yo no le he cambiado el termostato porq mi hermana es una tia y como buena tia pasa de todo asiq nada ese coche esta hasta q dure, jajajjaja.

  9. #8
    Punter@ cabo primero
    Fecha de ingreso
    04 Aug, 05
    Ubicación y coche
    Madrid
    Mensajes
    113
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    y como se ve lo del termostato? es decir como se ve k esta jodido?, pq el coxe se le pega un calenton y la aguja no lo marca bien?, o simplemente se jode, y no entra el ventilador, pero la temp, si k sube en la aguja??

    un saludo!

 

 

Temas similares

  1. LLantas "nuevas" y centros de llanta "Abarth&
    Por hugo_brujo en el foro Modificaciones Exteriores
    Respuestas: 21
    Último mensaje: 03/12/2013, 23:20
  2. problema faros dayline . "" se pelan ""
    Por militronchete en el foro Modificaciones Exteriores
    Respuestas: 11
    Último mensaje: 16/08/2011, 14:40
  3. NEW: Dudas entre "FIRE" & "Starjet"
    Por Shark en el foro Off Topic - General - De Todo Un Poco
    Respuestas: 31
    Último mensaje: 30/10/2009, 19:27

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]