Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 6 de 6
  1. #1
    matuteiscar
    Guest

    Predeterminado problemon al soldar leds

    hola compañeros me he decidido a soldar las leds a la placa del cuadro y to perfecto las de cuentarevoluciones y el velocimetro to de lujo pero el marcador de la temperatura del aceite y de gasolina no dan casi luz,he vuelo a soldar las originales y siguen igual,no es problema de las leds porque estan bien y no entiendo que pasa,porque la del aceite da luz pero muy poquito y la de la gasolina con el cuadro montado no se ve,por favor alguno me podrida decir cual es la solucion?muchas gracias.

  2. # ADS
    Circuit advertisement
     

  3. #2
    Punter@ Coronel
    Fecha de ingreso
    17 Sep, 05
    Ubicación y coche
    mk2 1.2 8v Las Palmas de G.C.
    Mensajes
    1,930
    Gracias / Me Gusta
    Temas
    19
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no habras tocado algo de la placa sin darte cuenta y se ha medio jodio?? mira a ver si puede ser eso. Saludos y que des con el fallo
    Si no aceptas la derrota no podras ser derrotado

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    15 Oct, 05
    Ubicación y coche
    Las Palmas, Punto55 Team
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    saca una foto de lo que has hecho para aclarar un poco que paso, tranquilo, que si te pones nervioso la c*

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    15 Oct, 05
    Ubicación y coche
    Las Palmas, Punto55 Team
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    sabras que los leds tienen polaridad, osea te tienes que fijar cual es el + y el- que si los pones al reves no pasa nada solo que no encienden

  6. #5
    matuteiscar
    Guest

    Predeterminado

    na to eso esta requetemirado y la placa esta bien no tocamos mucho la placa para soldar y lo de la polaridad esta bien porque las luces van pero lucen muy poco la del aceite se ve medio bien pero le falta intensidad y la del gasoil no se casi na,no sde que podra ser

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    15 Oct, 05
    Ubicación y coche
    Las Palmas, Punto55 Team
    Mensajes
    28
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    que tipo de led pusiste smd?, no te preocupes los leds encienden o no, lo que debe pasar es que los que pusiste son de poco brillo

 

 

Temas similares

  1. Problemon con el consumo de grande punto
    Por powerpoint en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 0
    Último mensaje: 10/09/2011, 19:15
  2. Mujer y con un problemón. Centralita 1.2 16v
    Por pavilion en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 2
    Último mensaje: 03/03/2011, 21:15
  3. help leds cuadro y agujas!! a los que cambiaron de leds
    Por motorLEKUsports en el foro Modificaciones Interiores
    Respuestas: 6
    Último mensaje: 20/09/2010, 02:09
  4. leds audi 12cm = 12 leds.
    Por juananhgt en el foro Modificaciones Exteriores
    Respuestas: 44
    Último mensaje: 18/06/2008, 17:14

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]