Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 16 de 16
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    14
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Rateo al arrancar en frío.

    Hola muy buenas.
    Mi duda es la siguiente: Tengo un mk1 1.2 16v 86cv elx y desde hace unos días al arrancar el coche completamente frío me ratea durante unos segundos como si se quisiera apagar, al pasar ese tiempo sube de vueltas y va como la sed.
    No se si serán las bujías o tendrá algo que ver el starter automático. Estoy completamente perdido de que puede ser. También lo achaco a que una vez que el coche está caliente esta bajo de vueltas.
    Gracias por vuestra colaboración.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Puntero recién llegado
    Fecha de ingreso
    16 Feb, 08
    Ubicación y coche
    Tenerife 1.2 16v
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Como sea la valvula de relentin prepara por que va integrada en el cuerpo mariposa.
    Puede ser la sonda azul del agua que este mal.
    Revisale las bujias si no se las as cambiado.
    Se enciende la luz de averia de inyeccion?

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    14
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No se enciende luz alguna, me comentaron que podía ser el filtro de la gasolina que puede estar muy sucio mañana el voy a cambiar las bujías y el filtro de la gasolina, ya os iré comentando.

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    16 Feb, 08
    Ubicación y coche
    Tenerife 1.2 16v
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cuando le das al contacto antes de arrancar se oye el zumbido fuerte o flojito? si se oye flojito puede ser la bomba de la gasolina, que no puede bombear bien por el filtro tupido o bien por qu este muriendo la mio murio con 150.000kms
    Dile que te revisen la precion de gasolina en la rampa hacin te evitas mas complicaciones de gasolina. Tiene toda la pinta de ser algo de eso. tiene que dar 2.5 mas o menos con vacio.
    Ya nos cuentas.

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    16 Feb, 08
    Ubicación y coche
    Tenerife 1.2 16v
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Aparte de arancar andando no te hace nada no?

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    14
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Andando va perfecto una vez que coge algo de temperatura no me da problema alguno solo que cuando está a ralentí está por debajo de las 1000 vueltas y creo que están algo bajas.

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    16 Feb, 08
    Ubicación y coche
    Tenerife 1.2 16v
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    el relentin normal es por debajo de las mil sobre las 850 mas o menos.
    alomejor tienes el cuadro descalibrado.
    Yo tengo dos 16v y hacen lo mismo arranca suben a 1500-2000 y bajan despacito hasta quedarce en 800-850rpm
    Saludos

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    14
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Muy buenas ya le he cambiado las bujías y por ahora perfecto. Ya os iré comentando como va al arrancarlo por la mañana tempranito con la helada.

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    16 Feb, 08
    Ubicación y coche
    Tenerife 1.2 16v
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Que marca le pusistes ngk?
    Al final le cambiastes el filtro gasolina o no?
    Saludos

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    27 Dec, 06
    Mensajes
    14
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola
    Las bujías son bosch y va perfecto el filtro no se lo cambié porque va justo en el paso de ruedas trasero derecho y me hacía falta un elevador.
    Esta noche hubo una buena helada y al arrancarlo por la mañana fue como la seda e incluso las revoluciones están perfectas y se mantienen, no hacen el amago de apagarse y la hora de la conducción lo noto como más suave pero a lo mejor eso es cosa mía. Jajaja Bueno muchas gracias por la ayuda un saludo a todos y cualquier cosa ya sabéis donde encontrarme.

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    16 Feb, 08
    Ubicación y coche
    Tenerife 1.2 16v
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola
    Las bujías son bosch y va perfecto el filtro no se lo cambié porque va justo en el paso de ruedas trasero derecho y me hacía falta un elevador.
    Esta noche hubo una buena helada y al arrancarlo por la mañana fue como la seda e incluso las revoluciones están perfectas y se mantienen, no hacen el amago de apagarse y la hora de la conducción lo noto como más suave pero a lo mejor eso es cosa mía. Jajaja Bueno muchas gracias por la ayuda un saludo a todos y cualquier cosa ya sabéis donde encontrarme.
    Jejej para el filtro no hace falta elevador, solo un destornillador de estrella para quitar el protector,es un poco incomo pero se puede cambiar con un carton y tumbado en el suelo,yo lo he cambiado hasta en la propia carretera jajaja, y con la suspencion baja mas jodido aun.
    Saludos!!

  13. #12
    Punter@ Sargento
    Fecha de ingreso
    16 Jan, 11
    Ubicación y coche
    Ferrol - Fiat Punto 55 S 3P 1.1i (1997) / Subaru Impreza 2.0R 160cv (2007)
    Mensajes
    162
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo lo que sí noto es cuando arranco el coche y empiezo a andar,el coche empieza a dar botecitos,como si el embrague le pasara algo....vamos,pero sólo cuando hace frío y las primeras arrancardas.

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    16 Feb, 08
    Ubicación y coche
    Tenerife 1.2 16v
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo lo que sí noto es cuando arranco el coche y empiezo a andar,el coche empieza a dar botecitos,como si el embrague le pasara algo....vamos,pero sólo cuando hace frío y las primeras arrancardas.
    Si es cuando estas embragando (levantando el pie) puede que el embrague o volante motor tenga algo, pero si es solo en frio y pokito no le echaria mucha cuenta.
    Yo revente un sach reforzado y no veas los tirones que metia al embragar, tenia todos los resortes reventados.(eso pasa por la salidas con caja de 6v)

  15. #14
    Punter@ Sargento
    Fecha de ingreso
    16 Jan, 11
    Ubicación y coche
    Ferrol - Fiat Punto 55 S 3P 1.1i (1997) / Subaru Impreza 2.0R 160cv (2007)
    Mensajes
    162
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hombre,son sólo las dos veces de embragar,yo creo que igual cuando el disco de embrague se calienta (supongo),es cuando deja de hacerlo,debe de estar el plato mojado o con vaho y por eso creo que lo hace.

    La pena fué que cuando cambié el motor,ponerle el embrague nuevo,pero bueno,el que le pusimos era el segundo del motor anterior y más o menos estaba bien...a ver si no tengo que desmontar nada.

  16. #15
    Puntero recién llegado
    Fecha de ingreso
    16 Feb, 08
    Ubicación y coche
    Tenerife 1.2 16v
    Mensajes
    56
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hombre,son sólo las dos veces de embragar,yo creo que igual cuando el disco de embrague se calienta (supongo),es cuando deja de hacerlo,debe de estar el plato mojado o con vaho y por eso creo que lo hace.

    La pena fué que cuando cambié el motor,ponerle el embrague nuevo,pero bueno,el que le pusimos era el segundo del motor anterior y más o menos estaba bien...a ver si no tengo que desmontar nada.
    No se es un poco extraño eso, mientras rule bien del 10, quizas sea eso que patine un poco, en las mañanas frias.

  17. #16
    Punter@ Sargento
    Fecha de ingreso
    16 Jan, 11
    Ubicación y coche
    Ferrol - Fiat Punto 55 S 3P 1.1i (1997) / Subaru Impreza 2.0R 160cv (2007)
    Mensajes
    162
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A ver,no me preocupa,simplemente que me parece extraño.

    Yo creo que será de eso,de que está frio el embrague y el plato está frio y mojado o con humedad y patina un poco,pero el coche tira de puta madre.

    El coche está perfecto pero le fallan el freno de detrás y el silencioso del medio y con eso que sale en unos 350€ todo,creo que va bien,es más,le voy a cambiar ya que estoy,las pastillas de delante,que son las mismas que tuvo durante 2 años parado y creo que van un poco mantecosas,aunque en la ITV no dio fallo ninguno,pero ya que estoy,es media hora más.

 

 

Temas similares

  1. Mi coche le cuesta arrancar en frío, ayuda.
    Por andresypunto en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 40
    Último mensaje: 21/02/2012, 14:12
  2. Temblor al arrancar estando frío.
    Por albertpg en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 7
    Último mensaje: 30/11/2011, 20:54
  3. Rateo
    Por mclaud en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 5
    Último mensaje: 04/07/2011, 11:06
  4. Adelántate al Frio
    Por TURIAUTO en el foro TURIAUTO
    Respuestas: 0
    Último mensaje: 03/09/2008, 15:18
  5. Cables de bujías y leve rateo...
    Por Tombuctú en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 6
    Último mensaje: 21/01/2008, 00:36

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]