Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 11 de 11
  1. #1
    Punter@ Sargento
    Fecha de ingreso
    21 Mar, 11
    Ubicación y coche
    Vitoria. Punto mk2 1.2 8V (60CV) 2001 y Mitsubishi Galant 2.0 16v (136CV) 1998
    Mensajes
    164
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Fallo del accionamiento del embrague

    Hoy, de repente y después de andar un rato, el coche ha empezado a no desembragar y a ser imposible meter las marchas, además el pedal tiene un tacto raro.

    He tenido que volver a casa metiendo segunda con el motor parado y luego saliendo así. Luego me ha dejado meter tercera en un par de ocasiones.

    Imagino que será el accionamiento hidráulico del embrague, ¿alguien sabe algo? ¿algún caso similar? ¿precio?

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,001
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    antes de nada mira el nivel, suele compartir liquido de frenos con liquido de embrague y si baja algo puede fallar el embrague (porque tenga un reten mal o lo que sea). Me paso algo parecido con el bmw y perdia por el reten del vastago y salió el empujador de la caja en unos 80€, va en un lateral y no debe ser dificil de ver en el punto

  4. #3
    Punter@ Sargento
    Fecha de ingreso
    13 Oct, 08
    Ubicación y coche
    galicia fiat punto MK2B
    Mensajes
    173
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi me paso lo que a ti, y pense que era que el circuito estaba sin purgar, despues de purgarlo y comprobar de que seguia igual fui al mecanico, conclusion el embrague estaba gastado, la maza con las pletinas en las ultimas, por eso no desembragaba, y la bute tambien muy deteriorada

  5. #4
    Punter@ Sargento
    Fecha de ingreso
    21 Mar, 11
    Ubicación y coche
    Vitoria. Punto mk2 1.2 8V (60CV) 2001 y Mitsubishi Galant 2.0 16v (136CV) 1998
    Mensajes
    164
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por pereiro
    antes de nada mira el nivel, suele compartir liquido de frenos con liquido de embrague y si baja algo puede fallar el embrague (porque tenga un reten mal o lo que sea). Me paso algo parecido con el bmw y perdia por el reten del vastago y salió el empujador de la caja en unos 80€, va en un lateral y no debe ser dificil de ver en el punto
    El nivel está bien, es de lo primero que he comprobado

  6. #5
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,001
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues seguramente lo que te dice goriclt, embrague gastado

  7. #6
    Punter@ Sargento
    Fecha de ingreso
    21 Mar, 11
    Ubicación y coche
    Vitoria. Punto mk2 1.2 8V (60CV) 2001 y Mitsubishi Galant 2.0 16v (136CV) 1998
    Mensajes
    164
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por pereiro
    pues seguramente lo que te dice goriclt, embrague gastado

    (todos los tacos que os podais imaginar)

  8. #7
    Punter@ Sargento mayor
    Fecha de ingreso
    18 Mar, 10
    Mensajes
    220
    Gracias / Me Gusta
    Temas
    18
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    mira los bombines hidraulicos que lleva 2,el maestro que va en el pedal y el receptor que va en la caja de cambios,comprueba que no pierden liquido si no pierden me temo que va a ser el embrague.
    este es el maestro que es el que suele fallar:http://www.oscaro.es/lista.asp?ID_GE...OSC_LEVELS=303
    y este es el receptor:http://www.oscaro.es/lista.asp?ID_GE...OSC_LEVELS=303
    no son caros pero lo primero es comprobar si estan bien.

  9. #8
    Punter@ Sargento
    Fecha de ingreso
    21 Mar, 11
    Ubicación y coche
    Vitoria. Punto mk2 1.2 8V (60CV) 2001 y Mitsubishi Galant 2.0 16v (136CV) 1998
    Mensajes
    164
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Esto es increíble.

    Vengo del taller. He ido todo el recorrido (corto, porque esta al lado, aunque en coche hay que dar vuelta) en segunda, con el mebrague duro y cagandome en los peatones que me hacian parar jajaja Incluso he hecho unos pocos metros en dirección contraria para evitar un semáforo en rojo.

    El caso es que cuando llego al taller, y piso el embrague para parar el coche. Tras, arreglado, ha funcionado perfecto, lo ha mirado el mecánico y ningún problema, me ha dicho que si resurge que lo lleve..

    En fin, ahora funciona normal.... jajajaja y sin hacer nada...

  10. #9
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,001
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    claro sindrome de acojonamiento-antemecanico, suele pasar y se te queda una cara de gilip..... A ver si dura mucho y tardas en volver al mecanico

  11. #10
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si te ha hecho eso seguramente sea alguna copela del interior de la bomba o del bombín.

    Probablemente te volverá a pasar.

  12. #11
    Punter@ Sargento
    Fecha de ingreso
    21 Mar, 11
    Ubicación y coche
    Vitoria. Punto mk2 1.2 8V (60CV) 2001 y Mitsubishi Galant 2.0 16v (136CV) 1998
    Mensajes
    164
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por rayoloko
    Si te ha hecho eso seguramente sea alguna copela del interior de la bomba o del bombín.

    Probablemente te volverá a pasar.
    Recemos para que tarde... jajaja

 

 

Temas similares

  1. Chirrido embrague
    Por bboy_cape en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 13
    Último mensaje: 04/04/2010, 12:25
  2. Embrague 1.2 8V
    Por FPunto1242 en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 5
    Último mensaje: 30/07/2009, 18:26
  3. Embrague!
    Por nuasoul en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 15
    Último mensaje: 17/06/2009, 21:56
  4. Cable del embrague
    Por Arquero en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 5
    Último mensaje: 04/05/2007, 23:25
  5. Embrague duro
    Por majobusa en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 15
    Último mensaje: 27/12/2006, 20:13

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]