Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 13 de 13
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    22 Apr, 11
    Mensajes
    40
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Rebotes al soltar el embrague

    Hola foreros!
    Tengo un problemilla en mi puntillo y es que cuando estoy soltando el embrague poco a poco para emprender la marcha, este pega unos tirones... del copón y cada vez va a mas.
    ¿Que es lo que puede estar fallando?
    muchas gracias foreros!!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Puntero recién llegado
    Fecha de ingreso
    22 Apr, 11
    Mensajes
    40
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Nadie se anima a ponerme su opinion?

  4. #3
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    complicado, yo me irria hacia el embrague, que tengas algún dedo del diafragma roto, o la maza desplaza o incluso rota, pero solo son suposicones.
    Larga vida al puntillo!

  5. #4
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tendrás la maza en mal estado o roto alguno de los muelles del embrague, con lo que la solucion pasa por cambiar todo el embrague

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    22 Apr, 11
    Mensajes
    40
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Y, ¿hay algún brico de como desarmar el embrague?
    Si se acaba de romper, ¿hay posibilidad de que me deje tirado?
    Muchas gracias!

  7. #6
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hay un brico de sprinter55 o de rayoloco, usa el buscador o directamente a la zona de bricos para verlo

  8. #7
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    en el coche de mi padre le pasa algo asi sobre todo cuando esta frio el coche. en su caso es problema de los inyectores y en bajas no anda bien. Prueba con el embrague y si no le encuentras el fallo pues prueba con lo que te digo yo
    un saludo

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    22 Apr, 11
    Mensajes
    40
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Me podeis decir el titulo del brico o ponerme el link aqui, es que no lo encuentro... Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    otra cosilla... cuando por ejemplo le meto la 1º y pe doy el pisotón al acelerador, me hace un extraño de como si se ahoga (hace vacío de potencia) hasta que empieza a revolucionar y ya va como un campeón. ¿Tendrá algo que ver esto, con los rebotes que comento en los anteriores comentarios?
    y si tuviera el embrague algo tocado, ¿cuando le fuerzo no tendería a patinar? puesto que no me patina...
    ufff que de cosas....gg
    Muchas Gracias!!

  10. #9
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

    lo de ahogarse pueden ser las bujias o los cables si hace mucho que no se han cambiado, mas que por los km que tengan

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    22 Apr, 11
    Mensajes
    40
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! lo de ahogarse pueden ser las bujias o los cables si hace mucho que no se han cambiado, mas que por los km que tengan
    Gracias por el link

    Si, pregunte en este foro hace ya algún tiempo por eset fallo y me dijisteis que podian ser de estas cosas.
    las bujias se las cambie y estamos igual. Probare a cambiarle las bobinas y los cables.
    Pero comente este fallo por si tenia relación en los rebotes del embrague... yo creo que no tiene nada que ver, pero vosotros sois los especialistas.gg

  12. #11
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si el embrague no patina, a mi entender no tienue ver con el otro fallo, asique cambia primero los cables y si sigue igual las bobinas

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    22 Apr, 11
    Mensajes
    40
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si el embrague no patina, a mi entender no tienue ver con el otro fallo, asique cambia primero los cables y si sigue igual las bobinas
    Ok.Haré eso, porque ayer por la noche que estube con él, no temblaba al salir... que cosas mas raras hace el Puntillo.Gg
    Muchas gracias a todos!!!

  14. #13
    Punter@ Capitán
    Fecha de ingreso
    06 Sep, 08
    Ubicación y coche
    Cádiz Mk1
    Mensajes
    1,058
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    El problema de ahogarse el motor al acelerar fuerte puede venir de varios sitios: Sonda Lambda, bomba de gasolina, sensor de temperatura de refrigerante y sensor map.

    En el último q me encontré con ese fallo resultó ser la bomba de gasolina q no andaba la suficiente presión.

 

 

Temas similares

  1. Vibración al soltar embrague
    Por Coupe en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 12
    Último mensaje: 10/09/2014, 12:28
  2. sonido de columpio al acelerar y soltar..
    Por kitune en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 9
    Último mensaje: 24/04/2011, 20:12
  3. Soltar techo interior
    Por gato1987 en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 11
    Último mensaje: 18/06/2010, 19:17
  4. Como soltar lo de la velocidad revoluciones y todo eso
    Por Ruben en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 12
    Último mensaje: 14/12/2009, 22:33
  5. Ruido metalico al pisar o soltar el acelerador
    Por dreamcast2004 en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 6
    Último mensaje: 08/12/2008, 13:28

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]