Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 14 de 14
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    14 May, 06
    Mensajes
    8
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado TD 70 sx no arranca :(

    Voy a abrir un nuevo tema, aunque ya he expuesto mi problema en un post de un compañero con un problema similar, aunque bueno el parece ser que ya lo resolvio hace unos meses

    estoy teniendo este problema en mi TD:

    un dia le dio por no arrancar, aunque hacía el intento, le llevé, al taller y me cambiaron la caja de precalentamiento que estaba chamuscada y tal, me dijeron que por malas conexiones, y me dijeron que circulara y tal que tenia la bateria un poco descargada de tanta tralla.

    bueno bien pero yo circulaba y veia que no mejoraba nada eso, seguia costandole arrancar en frio y digo bueno vamos a cambiarle la bateria: el problema seguia igual

    hoy apretando el borne del enganche del polo positivo he visto que habia un cable suelto, no se de que

    ya estoy intentando averiguarlo pq ahora bien se me encienden todos los testigos pero no hace ni atisbo de arrancar...

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Puntero recién llegado
    Fecha de ingreso
    14 May, 06
    Mensajes
    8
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bateria tiene, y los fusibles estan todos bien, ese cable q esta suelto es lo que no me huele nada bien, pero no se si antes estaba asi o no, es uno finito tipicos de cobre q viene de atras digamos :P, no se de que demonios será

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  4. #3
    Punter@ brigada
    Fecha de ingreso
    24 Mar, 05
    Ubicación y coche
    Sanse - Mk1 TD60
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    y dices q te cambiaron los calentadores?? raro raroo
    PASADA LA BARRERA DE LOS 275000KM SUMA Y SIGUE!!!


    ¿Que les pasa a los carriles derechos?¿desgastan mas las ruedas o algo?

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    14 May, 06
    Mensajes
    8
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    la caja de precalentamiento o no se que historias q yo ni sabia que existia Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  6. #5
    Punter@ Sargento mayor
    Fecha de ingreso
    30 Nov, 05
    Mensajes
    232
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi hubo unos dias q me arrancaba cuand al coxe le daba la gana lo llevé a la fiat y me dijeron una vez q era xq el relé estba sulfurado...y la proxima vez q no arranque habia q cambiarlo. a saber q será...

    salu2

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    14 May, 06
    Mensajes
    8
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    motor de arranque parece ser

    dicen que puede ser escobillas o algo mas gordo

  8. #7
    Punter@ Sargento
    Fecha de ingreso
    24 Jan, 04
    Ubicación y coche
    TOLEDO,mkI td70
    Mensajes
    189
    Gracias / Me Gusta
    Temas
    12
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    has dicho que te cambiaron la "centralita" de los calentadors,pero no los calentadores,aparte de arreglar ese cable es lo siguiente que deberias hacer poner los calentadores que tengas fundidos,el tema del motor de arranque,yo no creo que sea,porque como dices el coche hace el amago de arrancar
    Lo peor de mi coche no es los km que tiene,sino los que le quedan por hacer. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    14 May, 06
    Mensajes
    8
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    lo hacia...el amago, pero ya no lo hace

    como te digo lo que me han dicho esta mñ por tf dsd el taller es eso, motor de arranque... escobillas ..

    los calentadores decian q estaban bien

    puf :S

  10. #9
    Punter@ brigada
    Fecha de ingreso
    24 Mar, 05
    Ubicación y coche
    Sanse - Mk1 TD60
    Mensajes
    580
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si le das mucha traya al motor de arranque normal q acabe cascando,no es la primera vez q veria algo igual

  11. #10
    Punter@ Coronel
    Fecha de ingreso
    25 Jun, 04
    Ubicación y coche
    Móstoles-Alcobendas mk2b multijet stilo jtd dynamic
    Mensajes
    2,492
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    nolo fuerces, al hora de arracncar, pero si ya lo has llevado mejor que alli, no te podemos ayudar y menos a ciegas, el cable si el coche antes de eso no hacia nada raro...es una masa, con lo cual algo te habria dejado de funcionar.

  12. #11
    Punter@ Mayor General
    Fecha de ingreso
    25 Apr, 06
    Ubicación y coche
    Torrelles-Aranjuez-LINEA 1.4 16v T-Jet + PUNTO Mk2b 1.9 Jtd Sporting
    Mensajes
    2,902
    Gracias / Me Gusta
    Temas
    49
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si es el motor de arranque lo puedes cambiar tu mismo en media hora.Te ahorraras una pasta.

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    14 May, 06
    Mensajes
    8
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Han cambiado el portaescobillas y ahora si arranca perfectamente


    q ladrones con la mano de obra Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  14. #13
    Punter@ Sargento
    Fecha de ingreso
    24 Jan, 04
    Ubicación y coche
    TOLEDO,mkI td70
    Mensajes
    189
    Gracias / Me Gusta
    Temas
    12
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lo mejor es hacer todo lo que puedad uno mismo, siempre con cuidado buenas herramientas y paciencia,

  15. #14
    Puntero recién llegado
    Fecha de ingreso
    29 May, 06
    Mensajes
    13
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi se me solto el cable de la alimentacion del motor de arranque hace 6 meses, en medio de un viaje despues de echar gasolina...
    estuve otros 3 meses despues de haberlo enganchao mi vecino que es mecanico de manera gitana, me dijo que lo llevase a reparar... jeje... y ademas me enseño cual era el cable en cuestio por si me volvia a pasar... ademas el mio estaba lleno de aceite.
    el acceso era un poco jodido porque habia que meterse por debajo del coche pa poder ponerlo... el motrocillo estaba pasao el radiador mas omenos centrao pero tirando pal lao del copiloto... es una movida negra de la que sale un cable, en el mio estaba suelto... jeje
    y bueno, a veces no me hacia buen contacto y le costaba arrancar bastante... puede que te haya pasao lo mismo...
    de todas maneras si ahora no te hace el amago, sera algo del motor de arranque, no? porque del bombin de la llave no te hace nada raro supongo...
    el mecanico de mi pueblo me puso bien el cable por 5€...

 

 

Temas similares

  1. No arranca..... :S
    Por JuanjoMAD en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 20
    Último mensaje: 08/09/2012, 22:28
  2. no arranca
    Por carlostfe en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 10
    Último mensaje: 16/01/2011, 23:09
  3. No me arranca!!! SOS
    Por laprida en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 27
    Último mensaje: 08/07/2010, 20:07
  4. no arranca...
    Por imo en el foro Fiat Punto Mk2 y Mk2b (1999-2005) Tipo 188
    Respuestas: 4
    Último mensaje: 09/07/2009, 12:07
  5. no arranca
    Por The Reaper en el foro Fiat Grande Punto Mk3 (2005) Tipo 199 MY08
    Respuestas: 17
    Último mensaje: 12/04/2009, 17:28

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]