Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 13 de 13
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    25 Nov, 12
    Ubicación y coche
    Bilbao, FIAT punto Evo
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Blue&me con Galaxy s3

    Buenas, tengo mi FIAT punto Evo desde abril de 2010. Y a excepción del p. blue&me. Estoy muy contento en general con el coche.
    Desde siempre he tenido Movil android:
    Htc magic, HTC desire, HTC desire HD, Samsung Galaxy y ahora Galaxy s3.


    Con todos los móviles me ha pasado lo mismo, el Movil, me conecta, y llamo y eso. Pero de vez en cuando el Bluetooth se desconecta. De hecho si estoy escuchando música del USB (que lo suelo hacer casi siempre ), me salta a la radio, intento pasar de nuevo al USB, pero pasan varios minutos sin funcionar.

    Lo he tenido siempre actualizado, tanto el Movil como el blue&me. De vez en cuando accedo al menú para borrar todos los datos de usuario, y vuelvo a registrar el teléfono de nuevo.

    No hay manera, como ultima opción me estoy planteando poner otra radio que tengo por hay, una kenwood. No se que hacer y me cabrea bastante.

    Lo he consultado en el taller, y me dicen que si no esta el Movil en la lista de compatibles, no hay nada que hacer, y respecto al USB, me dicen que meta menos música. Vamos, fantástico.

    Un saludete y gracias de antemano.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    26 Feb, 07
    Ubicación y coche
    Málaga Punto SX ´98 (R.I.P.) // GP SuperSport ´08
    Mensajes
    1,446
    Gracias / Me Gusta
    Temas
    90
    Mencionado
    32 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pasa de lo que te dicen en el taller porque yo tengo un S3 y el Blue&Me me va finísimo. Respecto al USB, yo uso uno de 8Gb y perfecto aunque hay carpetas que no las pilla y son mp3 como todas las demás. A saber.

    Has comprobado en el menú Bluetooth del móvil la opción de que no se desconecte cuando pasee un tiempo determinado ? ese no debería ser el fallo puesto que si conecta esa opción se deshabilita, pero vete tu a saber...

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    25 Nov, 12
    Ubicación y coche
    Bilbao, FIAT punto Evo
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por epi Ver mensaje
    Pasa de lo que te dicen en el taller porque yo tengo un S3 y el Blue&Me me va finísimo. Respecto al USB, yo uso uno de 8Gb y perfecto aunque hay carpetas que no las pilla y son mp3 como todas las demás. A saber.

    Has comprobado en el menú Bluetooth del móvil la opción de que no se desconecte cuando pasee un tiempo determinado ? ese no debería ser el fallo puesto que si conecta esa opción se deshabilita, pero vete tu a saber...
    Buenas, no veo la opción esa en el en menú del s3.
    no se me ocurre nada.

    Gracias de todas formas.

  5. #4
    VIP+
    Fecha de ingreso
    26 Feb, 07
    Ubicación y coche
    Málaga Punto SX ´98 (R.I.P.) // GP SuperSport ´08
    Mensajes
    1,446
    Gracias / Me Gusta
    Temas
    90
    Mencionado
    32 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por ne01982 Ver mensaje
    Buenas, no veo la opción esa en el en menú del s3.
    no se me ocurre nada.

    Gracias de todas formas.
    Entra en las opciones de Bluetooth, dale al botón de menú (el táctil de abajo a la izquierda), selecciona tiempo de espera visible y desactívalo.

    Se corta el BT cuando haces transferencias con otros móviles ? Prueba a pasar archivos grandes durante un largo periodo de tiempo a ver que pasa y vas descartando cosas.

    Suerte.

  6. #5
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cierto es que el S3 no está en la lista de compatibilidad, pero si el Ace y SII son compatible el S3 debería, la prueba es que a epi le va bien.

    http://www.blueandme.net/blueandme/i...litaCellulari/

    ¿se te ha desconectado el bluetooth con todos los móviles que has tenido?¿o sólo te pasa con el S3? Para el USB, yo tenía un Kingston Traveler de 4GB que hacía que se quedase colgado el B&M teniendo que desconectar batería para resetear, ahora llevo otro Kingston de 8GB y sin ningún problema desde hace tiempo.

    ¿cuántos GBs llevas? ¿tienes sólo archivos mp3? Si encuentra cosas raras suele dar problemas.

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    25 Nov, 12
    Ubicación y coche
    Bilbao, FIAT punto Evo
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por majobusa Ver mensaje
    Cierto es que el S3 no está en la lista de compatibilidad, pero si el Ace y SII son compatible el S3 debería, la prueba es que a epi le va bien.

    http://www.blueandme.net/blueandme/i...litaCellulari/
    Eso pienso yo.

    Cita Iniciado por majobusa Ver mensaje

    ¿se te ha desconectado el bluetooth con todos los móviles que has tenido?¿o sólo te pasa con el S3?
    Correcto, con todos y cada uno de los mñoviles que he tenido.
    Cita Iniciado por majobusa Ver mensaje
    Para el USB, yo tenía un Kingston Traveler de 4GB que hacía que se quedase colgado el B&M teniendo que desconectar batería para resetear, ahora llevo otro Kingston de 8GB y sin ningún problema desde hace tiempo.

    ¿cuántos GBs llevas? ¿tienes sólo archivos mp3? Si encuentra cosas raras suele dar problemas.
    No se si tendré algun fichero "tipo lista de reproducción", tendré que revisarlo.
    Llevo un pen de 16 GIBAS, probaré con otro.

    Un saludo

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    25 Nov, 12
    Ubicación y coche
    Bilbao, FIAT punto Evo
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No obstante, intetaré actualizarlo siguiendo los pasos de blue&me.net, no los de la web de FIAT.

    Un saludo

  9. #8
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Si te ha pasado con todos los móviles algo no va bien, yo tengo un Ace y no se desconecta nunca el BT.

    A ver con la actualización se te soluciona.

  10. #9
    VIP+
    Fecha de ingreso
    26 Feb, 07
    Ubicación y coche
    Málaga Punto SX ´98 (R.I.P.) // GP SuperSport ´08
    Mensajes
    1,446
    Gracias / Me Gusta
    Temas
    90
    Mencionado
    32 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Recuerda que el pen ha de ir formateado a FAT32.

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    25 Nov, 12
    Ubicación y coche
    Bilbao, FIAT punto Evo
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Nada, no hay manera. Ya tengo localizada una radio para cambiarla, pero eso sería la última opción.
    Vengo ahora mismo del taller oficial por otro motivo, y aprovechando que lo tengo en garantía, les he dicho que me miraran el blue&me. Junto con el tío del taller hemos probado su teléfono (iPhone 4) y mi S3 y CON EL SUYO PERFECTO , mientras que con el mío lo mismo. Se desconecta cuando le da la gana. Empiezo a pensar que va a ser cosa de mi S3. El tío del taller me ha dicho que no ha visto ningún error en la centralita.

    lo siguiente que probare será el HTC DESIRE HD de mi novia y si funciona, no se sí tirarme al tren o al maquinista.

    ya os cuento.

  12. #11
    Punter@ Sargento primero
    Fecha de ingreso
    02 Jan, 07
    Ubicación y coche
    1.9 sport 130 residiendo en Getafe
    Mensajes
    398
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Joder es raro... yo tb tengo un s3 y me va de lujo con el coche. Por casualidad que rom lleva el móvil? Se mira en ajustes- acerca del dispositivo, si quieres ponle un pantallazo aqui, a ver si va a ser que lleves alguna rom de esas de los operadores que tienen más mierda que ná y te va mal

    Enviado desde mi GT-I9300 usando Tapatalk 2

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    25 Nov, 12
    Ubicación y coche
    Bilbao, FIAT punto Evo
    Mensajes
    9
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

  14. #13
    Punter@ Sargento primero
    Fecha de ingreso
    02 Jan, 07
    Ubicación y coche
    1.9 sport 130 residiendo en Getafe
    Mensajes
    398
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Eso te iba a decir, pq las roms libres de España son phe. Yo te diría que pruebes con el de tu chica a ver que pasa, si ves que funciona el suyobien te metes en www.htcmania.com que hay unos tutoriales muy muy buenos de ponerle la rom libre, quitandole toda la mierda de Vodafone mediante odín, eso si, leyéndote bien el tutorial aunque es sencillisimo, con esto no te aseguro que funcionase pero es otra posibilidad

    Enviado desde mi GT-I9300 usando Tapatalk 2

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]