Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 25 de 25
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    02 Dec, 12
    Ubicación y coche
    cervera , fiat grande punto
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado el coche no arranca

    Hola, tengo un fiat grande punto diesel.
    Hoy he ido a arrancarlo para ir a por el pan y catapum!! no arranca, la cosa esque el claxon funciona las luces se encienden, pero ala hora de girar la llave hace el intento pero acto seguido hace como un clack clack que si no quito la llave del contacto no cesa.... que peude ser.¿ esta en un parking... puede ser la bujia? o la bateria? o que!! desesperacion!!!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Puntero recién llegado
    Fecha de ingreso
    02 Dec, 12
    Ubicación y coche
    cervera , fiat grande punto
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ah decir que la bateria tiene 6 años nunca la he cambiado, tambien decir que en cervera hace mucho frio pero el coche esta en parquing

  4. #3
    Punter@ Sargento mayor
    Fecha de ingreso
    13 Jan, 08
    Ubicación y coche
    Madrid Fiat punto 1.2
    Mensajes
    289
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Me pillas muy lejos para confirmartelo pero me suena a bateria y eso que suenan son los reles.

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    01 Dec, 12
    Ubicación y coche
    Guatemala, punto hgt
    Mensajes
    4
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    intenta con la bateria y las bujias!! pero te recomiendo que limpies bien la entrada de aire(no el filtro ni la pipa) la remuevas y la limpies bien a mi me paso eso lo limpies y no tuve mas problemas en arrancarlo y sentiras la diferencia al arrancarlo de una sola

  6. #5
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    lo mas seguro es que se muriese la bateria por el frio

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    02 Dec, 12
    Ubicación y coche
    cervera , fiat grande punto
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pero el coche al ser diesel tiene bujias¿¿¿¿ ai perdonad mi ignorancia pero de mekanica no tengo ni idea :S..... mañana probrare a arrancarlo con las pinzas y limpiare la entrada de aire haber que sucede. gracias chicos mañana os informare!

  8. #7
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no tiene bujias, tiene calentadores (que en algunos sitios viene como bujias de precalentamiento) pero si estuviesen mal el coche interaría arrancar sin conseguirlo, si al darle al contacto solo hace clack clack es que la batería no tiene fuerza. Puedes arrancarlo con pinzas pero conectándolas con cuidado para evitar sobretensiones.
    El filtro de aire no debería ser la causa por lo mismo, intentaría arrancar por lo menos y se ahogaría

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    02 Dec, 12
    Ubicación y coche
    cervera , fiat grande punto
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bueno...pues despues de hacer todo lo q me habeis dicho y ponerle las pinzas sigue sin encender y haciendo el ruido ese...que parece ser que viene del motor o eso dice mi cuñado...esta tarde viene la grua para llevarlo al taller..

  10. #9
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Aunque hayas probado con las pinzas, diría que es la batería. Tienes los síntomas habituales. Lo mismo le pasó a mi padre y al poner la batería nueva todo solucionado.

  11. #10
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si con la pinzas no arranca, motor de arranque estropeado, si teneis por donde darle unos golpes mientras le dais a encender puede desbloquearse y arrancar. Casi seguro que tendrás que cambiarlo por uno nuevo o reparado que son mas económicos

  12. #11
    Puntero recién llegado
    Fecha de ingreso
    02 Dec, 12
    Ubicación y coche
    cervera , fiat grande punto
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    dandole golpes tampoco.... el alternador no guira hace el intento pero no gira normal... como si estuviera retenido por algo... no se... haber los del taller que me dicen pero pinta que seran muchos euros

  13. #12
    Punter@ Sargento
    Fecha de ingreso
    03 Jan, 08
    Ubicación y coche
    Fuenlabrada (Madrid), G.P. gris 1.3D 75Cv.
    Mensajes
    175
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    albita_0 , por los síntomas que describes no creo que sea del motor de arranque sino de la batería casi seguro,(a mí cuando se me fue el motor de arranque no hacía el clack, clack que comentas, sino un rrrrrrrrrrr continuo) para asegurarte si es de la batería, cuando arranques el coche fíjate si los chivatos del cuadro se atenúan o desaparecen, si es así es seguro la batería, si lo arrancas con pinzas y como dices en Cervera hace mucho frío, asegúrate de que el coche con el que lo puenteas está arrancado y un poco acelerado.
    Ya nos contarás.

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    02 Dec, 12
    Ubicación y coche
    cervera , fiat grande punto
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    buenooooooooooo pues teniais razon todos!! jajajajjajjajaja es la bateria!!! vino el de la grua ( sin grua por cierto xD ) con unas pinzas y las puso y buala!!! arranco lo tube en relenti durante 30 minutos y se ha cargado.. ahora toca comprar una bateria ... seve que mi cuñado no las pondria bien las suyas por eso no encendia con sus pinzas.... ufff menos mal porque ya me veia sin coche. GRACIAS A TODOS SOYS MUY MAJOS!!

  15. #14
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tambien puede ser que las pinzas de tu cuñado no sean buenas, las tipicas de los chinos no dejan pasar bien la corriente y cuesta arrancar un coche con ellas mientras que con unas buenas no tardas nada. Me alegro de que solo sea bateria

  16. #15
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    batería 100% jejjee
    Larga vida al puntillo!

  17. #16
    Puntero recién llegado
    Fecha de ingreso
    02 Dec, 12
    Ubicación y coche
    cervera , fiat grande punto
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hoy he cambiado la bateria y buala!!!!!!!!! todo perfecto!! ya hasta han desaparecido los avisos que me daban en el cuadro q no tenian sentido!!!

  18. #17
    Punter@ Sargento mayor
    Fecha de ingreso
    13 Jan, 08
    Ubicación y coche
    Madrid Fiat punto 1.2
    Mensajes
    289
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Nos alegramos mucho, da gusto cuando el coche funciona

  19. #18
    Puntero recién llegado
    Fecha de ingreso
    25 May, 13
    Ubicación y coche
    Cadiz. Fiat Grande Punto 1.3 75cv
    Mensajes
    1
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola amigos esta misma mañana me ha pasado algo similar fui a coger el coche para ir al trabajo y nada se me fue creo que la batería por el sonido intermitente de un clack.... Y la desaparición de los chivatos Dr luces del salpicadero al girar y querer arrancar la llave queda como bloqueada...
    Yo de mecánica poco y estoy asustado mi coche es un grande punto 1.3 75cv multijet del 2010 es posible q en tan poco tiempo haya muerto la batería????

  20. #19
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por josaga Ver mensaje
    Hola amigos esta misma mañana me ha pasado algo similar fui a coger el coche para ir al trabajo y nada se me fue creo que la batería por el sonido intermitente de un clack.... Y la desaparición de los chivatos Dr luces del salpicadero al girar y querer arrancar la llave queda como bloqueada...
    Yo de mecánica poco y estoy asustado mi coche es un grande punto 1.3 75cv multijet del 2010 es posible q en tan poco tiempo haya muerto la batería????
    Bienvenido, por favor presentate en el apartado correspondiente para que todos te conozcamos.
    En cuanto a la avería, casi seguro es problema de la bateria,que puede estar descargada o muerta. Los coches con tanta electrónica hacen que las baterias sufran mucho y su vida sea muchísimo mas corta. Si metes una nueva puedes poner una de mayor potencia que siempre aguantará mejor

  21. #20
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hace 30 minutos ha muerto la mía. Después de 85000 kms y 4 años. Le he dado al contacto, ha hecho amago de arrancar y plof, ná de ná, sólo el típico clack clack clack....

    Hoy me he movido bastante con el coche arrancado muchas veces, suerte que ha muerto en el pueblo cerca de casa. Pero ha muerto de repente y del todo. No ha dado ningún síntoma estos días, y ahora ni siquiera podía cerrar todo el coche, no funcionaba el cierre centralizado. Suerte que que estaba con unos amigos y suerte doble que uno de ellos tenía pinzas. No lo he conseguido arrancar, pero al menos lo he podido dejar cerrado. Toca comprar batería nueva.

  22. #21
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    menos mal que ha sido cerca que lo nomal es que fallen lejos de casa o cuando mas prisa tienes...

  23. #22
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues sí. Y además que estuve todo el día lejos de casa, a unos 60km, y toda mi familia está fuera de vacaciones, así que hubiese tocado llamar a la grúa. Y me pasó a 400m de casa por suerte.

  24. #23
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Batería nueva y funcionando. He puesto una de marca Deta, dicen que es muy buena, veremos. Es un poco más grande (24 cm en vez de 20) y de más amperaje. 60 euros.
    Imágenes adjuntadas Imágenes adjuntadas
      Para ver ficheros adjuntos tu número de comentarios deber ser de almenos 50 o superior.

      Actualmente tienes 0 posts.


      Si quieres tener ACCESO total y sin limitaciones INSTANTÁNEO, sólo tienes que hacer una pequeña donación al foro para ayudarnos a costear su mantenimiento.
      Quiero hacer una donación.

  25. #24
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    nunca le vendrá mal ese pequeño aumento y le ayudará a durar un poco mas

  26. #25
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Sí, eso espero. Ahora arranca de fábula.

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]