Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 14 de 14
  1. #1
    Punter@ Teniente
    Fecha de ingreso
    18 Aug, 08
    Ubicación y coche
    Grande Punto 1.9 multijet Sport, Madrid
    Mensajes
    705
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Fallo luz de freno.

    Buenas, tengo un fallo aleatorio en la luz de freno trasera derecha. Falla, aparece el mensaje en el cuadro, pero cuando le apetece vuelve a funcionar y desaparece el fallo en el cuadro.

    Yo creo que debe ser el portalámparas. ¿Alguien sabe donde encontrar un portalámparas de piloto trasero derecho?

    Porque en las páginas de recambios solo lo encuentro junto con todo el piloto a un precio exagerado 70€ y en los desguaces no hay manera.

    Un saludo a todos.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    8,985
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    99 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿has probado a limpiarlo? puede tener algo de oxido o suciedad y ser el problema, lo mismo sucede con las masas.
    en cuanto al desguace, ¿ni cogiendo un faro que esté roto lo venden separado?

  4. #3
    Punter@ Coronel
    Fecha de ingreso
    05 Jan, 08
    Ubicación y coche
    Bilbao Fiat PuntoMk2B 1.2 Dynamiq
    Mensajes
    1,849
    Gracias / Me Gusta
    Temas
    20
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No se si sera lo mismo pero a mi me pasaba con una de posicion trasera, el fallo era intermitente, lo cojias por la mañana y hay estaba un rato despues en el mismo trayecto se quitaba y volvia a funcionar y asi sucesivamente, la bombilla no estaba fundida por que lo comprobe pero fue cambiarla y solucionarse.

    Aver si hay suerte y es la opcion barata!.

  5. #4
    Punter@ Teniente
    Fecha de ingreso
    18 Aug, 08
    Ubicación y coche
    Grande Punto 1.9 multijet Sport, Madrid
    Mensajes
    705
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    lo he limpiado y cambiado la bombilla y sigue igual, y en el desguace no lo he encontrado, ya he ido dos veces, pero lo venden todo junto o si solo te quieres llevar el portalámparas te cobran el piloto entero.

    un saludo.

  6. #5
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    8,985
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    99 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    pues menudos negociantes, a ver si algun forero cercano a madrid encontrase un desguace donde lo vendan por separado, porque pilotos rotos tiene que haber y esos no les sirven para vender enteros

  7. #6
    Punter@ Teniente
    Fecha de ingreso
    18 Aug, 08
    Ubicación y coche
    Grande Punto 1.9 multijet Sport, Madrid
    Mensajes
    705
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    en fin, como es un fallo aleatorio... sigo buscando y cuando falla recurro al par de golpecitos que por ahora no fallan...

    un saludo a todos.

  8. #7
    Punter@ soldado raso
    Fecha de ingreso
    31 May, 04
    Ubicación y coche
    Vitoria
    Mensajes
    73
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Desmontad el conector del mazo de cables que llega al piloto, comprobad que dada cable engancha bien con los bornes del portalamparas.

    A mí el cable negro "gordo" (que es la masa común) no me hacía buen contacto con el borne y me pasaba lo mismo. Fue "levantar" unas pestañas metálicas y ya conectaba perfercto.

    El conector es blanco y tiene una pestaña que al soltarla puedes sacar los cinco cables del conector.

  9. #8
    Punter@ Teniente
    Fecha de ingreso
    18 Aug, 08
    Ubicación y coche
    Grande Punto 1.9 multijet Sport, Madrid
    Mensajes
    705
    Gracias / Me Gusta
    Temas
    27
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ok, intentaré comprobarlo el fin de semana, no se me había ocurrido que fuera el conector y le echaba la culpa al portalamparas... en cuanto lo pruebe os cuento.

    Un saludo a todos.

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    23 Feb, 13
    Ubicación y coche
    Sevilla, Grande Punto Sport 1.4 t-jet
    Mensajes
    14
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Como dice skorzeny, yo medecanto por fallo de masas, mira eso antes de cambiar portabombillas.

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    25 Jun, 06
    Ubicación y coche
    Griñon Grande Punto 1.3 75CV
    Mensajes
    31
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    yo creo que es problema de los cables, a mi me ha pasado, que se me ha partido uno y me da el fallo, a veces si salto un buen bache se me quita el error,hasta q vuelvo a saltar otro

  12. #11
    Punter@ Sargento mayor
    Fecha de ingreso
    11 Aug, 07
    Ubicación y coche
    GP 1.4 77CV DYNAMIC
    Mensajes
    263
    Gracias / Me Gusta
    Temas
    33
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Me uno, desmontado conextor esta blanquecino de la humedad y sulfatado, probaré a limpiarlo y a ver que pasa.
    Calidad Fiat parece menudo apaño de cableado sin proteger y mal encitado ay señor estos italianos la guerra que dan por no hacer las cosas bien en fábrica

  13. #12
    VIP+
    Fecha de ingreso
    16 Jan, 09
    Ubicación y coche
    Grande Punto Sport 1.4 16v 95cv Sjet & Linea Dynamic 1.3 16v 90cv Mjet
    Mensajes
    864
    Gracias / Me Gusta
    Temas
    44
    Mencionado
    10 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Limpiador de contactos, mano de santo.

  14. #13
    Punter@ Sargento mayor
    Fecha de ingreso
    11 Aug, 07
    Ubicación y coche
    GP 1.4 77CV DYNAMIC
    Mensajes
    263
    Gracias / Me Gusta
    Temas
    33
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ahí las dao Gizmo, tofdo ok tras limpiador y rasqueta, he desmontado el otro que curiosamente no tiene restos de humedad pero por si acaso limpiador también.

    El cableado del piloto que sale hacia el techo una pena el aislamiento de ese mazo cables,no me extraña tengamos cosillas eléctricas que poco finos en los remates que no se ven

  15. #14
    Punter@ Sargento mayor
    Fecha de ingreso
    11 Aug, 07
    Ubicación y coche
    GP 1.4 77CV DYNAMIC
    Mensajes
    263
    Gracias / Me Gusta
    Temas
    33
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ale aprovechando el tema me he agenciado unos de led y listo

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]