Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 13 de 13
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 13
    Ubicación y coche
    Punto 60 SX '96
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Exclamation Problema Refrigeración Punto 1.2 60 sx

    Buenas a todos.

    Tengo un punto 1.2 60 sx con 130000 km al cual le pasa lo siguiente: me pierde el agua del bote de expansión.

    Hace poco se le cambió la bomba del agua porque me perdía por ahí y comprobaron el circuito para ver que no tenía fugas por ningún lado.

    El otro día lo llevé al taller porque se le había estropeado una de las bobinas de encendido y cuando lo tuvieron arrancado, tras un tiempo, vieron todo el agua del bote de expansión por el suelo, la cual se había salido por el tapón del mismo al no saltar el electroventilador.

    Miraron que le pasaba y resulta que tenía los contactos del electroventilador sulfatados, por lo que los limpiaron y comprobaron que cuando el coche cogía temperatura, saltaba sin problema.

    Mi sorpresa es que, tras unos días circulando de nuevo con él, de repente el bote de expansión está de nuevo sin agua.
    He comprobado de nuevo si se ven por el motor rastros de agua, pero nada. El termostato y el electroventilador funcionan bien, y el tapón no creo que pierda porque se lo cambiaron junto con la bomba de agua, aparte de que el coche funciona perfectamente y no se calienta (aunque le cuesta desde siempre mucho coger temperatura).

    Supongo que si fuese algo de culata, el coche tendería a calentarse con facilidad o vería que soplaría por la misma, pero nada de nada.

    No se que puede ser, así que se admite todo tipo de críticas al respecto, jeje.

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bienvenido, antes de nada lo mejor es que te presentes en sociedad para que todos te conozcamos.
    En cuanto a la averia, si no se ve pérdida de liquido en el suelo tienes un problema con la culata que está gastando agua, no hace falta que se caliente. Revisa bien que no pierda por algun sitio escondido pero casi seguro te tocará cambiar la junta de culata

  4. #3
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    la junta de culata me parece que están mal y te evapora el líquido refirgerante y tegenera presión en el vaso de expansíón y por eso rebosa.
    Larga vida al puntillo!

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 13
    Ubicación y coche
    Punto 60 SX '96
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lo llevé al taller y por lo visto había una burbuja de aire en el circuito de refrigeración, por lo que en el sistema de vasos comunicantes que lleva estaba más alto el nivel en el tubo de detrás del motor que en el bote de expansión, cuando debe ser al revés. Lo purgaron con la calefacción puesta, y se supone que ya está.

    Me dijeron que la culata estaba perfectamente y q no había fugas. Aún así, después de andar estos días con él, me da a mi que el agua la sigue perdiendo, porque anoche cuando mire el nivel (hay que mirarlo a oscuras y con una linterna porque si no no se ve por el color "pardo" del bote), estaba casi llegando al mínimo y había algún rastro de haber caído algo por la pared exterior del bote.

    Volveré a mirar el nivel cuando vuelva la mujer de trabajar, a ver que le pasa aquí al peque. Ya os contaré Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  6. #5
    Punter@ Sargento primero
    Fecha de ingreso
    19 Nov, 09
    Ubicación y coche
    getafe PUNTO MK2b
    Mensajes
    397
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    sigue añadiendo refrigerante cuando este bajo el nivel cuando el coche este frio, seguramete aun tiene aire y poco a poco ira expulsando las burbujas que estaban en el bloque.

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 13
    Ubicación y coche
    Punto 60 SX '96
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Esta mañana al ir a cogerlo, el bote con un poco de agua más abajo del mínimo, justo en el fondo del bote.
    Le he llenado el bote hasta la marca del máximo y en un trayecto de 6 km, justo antes de pararlo una vez aparcado, abrí el capó y veo que sigue saliendo por donde el tapón y el rastro correspondiente hacia abajo por la pared del bote.


    Ahora después de comer me he acercado a ver como estaba de nivel y está el agua casi llegando al tapón, por lo que le ha debido entrar aire por algún sitio, pero sigo sin saber por dónde. Comprobaré cuando llegue a casa si la sigue tirando, aunque viendo la altura del agua dentro del bote, lo más probable es que sí, así que me tocará hacer de nuevo otra visita al taller para volver a mirar qué es lo que le pasa aquí al amigo Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!


    ¿Alguna sugerencia antes de volverlo a llevar al taller?.

  8. #7
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    prueba a cambiar el tapon por si acaso, pero si coge presión en el deposito puedes tener la junta de la culata tocada

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 13
    Ubicación y coche
    Punto 60 SX '96
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lo primero perdonad la tardanza en contestar, pero estos últimos meses han estado bastante revueltos.

    Al final lo que le ocurria era que la junta de culata tenía una fisura por la parte interior, de manera que era imposible ver nada desde fuera, de ahí mi comedura de tarro.

    Todo lo que me hicieron fue: comprobación y planificación de culata, cambiar juntas y retenes, purgar el circuito, cambiar termostato y termocontacto, limpieza y comprobación del radiador, fresar los asientos de válvula, rectificar válvulas y un juego de descarbonización.

    600 € la broma, eso sí, ahora el coche va muy fino.

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    17 Aug, 13
    Ubicación y coche
    madrid punto mk2
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Joder que putadilla.
    Supongo que a la velocidad que perdía el liquido lo estaría metiendo al los cilindros o al aceite???.
    Si era así lo podias a ver comprobado mirando el aceite().
    O bien mirando el tubo de escape echando humo blanco en caliente(cilindros) .

  11. #10
    VIP+
    Fecha de ingreso
    08 Jun, 13
    Ubicación y coche
    Zaragoza ex Punto Sporting 1.2 16v 85cv D.E.P.
    Mensajes
    275
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    36 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues no te creas que es tanto eh, a mí por lo mismo que te han hecho a tí más cambiar todo el kit de distribución (bomba, correas, cojinetes...) me soplaron 1000€ justitos en verano.

    Además, después de montarlo todo y tenerlo el mecánico unos días probándolo....se le salió de punto la correa de nuevo y volvió a romper culata!! Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! (si es que estos mecánicos... yo creo que no la ajustó bien). Eso sí, el tío se portó: me buscó otro bloque de desguace (y no es fácil encontrar el de un Sporting, doy fé!!) y me lo montó sin coste adicional. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  12. #11
    VIP+

    Fecha de ingreso
    23 Sep, 06
    Ubicación y coche
    Madrid, Mk1 75 S + Mk3 75 Dynamic
    Mensajes
    9,057
    Gracias / Me Gusta
    Temas
    469
    Mencionado
    101 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Joder que putadilla.
    Supongo que a la velocidad que perdía el liquido lo estaría metiendo al los cilindros o al aceite???.
    Si era así lo podias a ver comprobado mirando el aceite().
    O bien mirando el tubo de escape echando humo blanco en caliente(cilindros) .
    Pues ultimamente lo de echar humo blanco en mi Puntito va a más.... Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! El aceite sigue pareciendo normal, aunque no recien saliedo de la lata. El antiongelante sigue rosa. Esperemos que no sea culata... El caso es que sólo lo noto en invierno, quizá porque se ve más facilmente por el frío exterior. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! La Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! es desde diciembre 2010, y ahí sigue también. ¡Es una roca!

  13. #12
    Puntero recién llegado
    Fecha de ingreso
    21 Apr, 13
    Ubicación y coche
    Punto 60 SX '96
    Mensajes
    12
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Joder que putadilla.
    Supongo que a la velocidad que perdía el liquido lo estaría metiendo al los cilindros o al aceite???.
    Si era así lo podias a ver comprobado mirando el aceite().
    O bien mirando el tubo de escape echando humo blanco en caliente(cilindros) .
    Comprobé en el aceite y no se notaba nada porque no llegaba a mezclarse. En el escape apenas se notaba tampoco. Por donde si se veía bien era por donde el tapón del bote de expansión, que ya de últimas lo tiraba casi a chorros Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    17 Aug, 13
    Ubicación y coche
    madrid punto mk2
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues ultimamente lo de echar humo blanco en mi Puntito va a más.... Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! El aceite sigue pareciendo normal, aunque no recien saliedo de la lata. El antiongelante sigue rosa. Esperemos que no sea culata... El caso es que sólo lo noto en invierno, quizá porque se ve más facilmente por el frío exterior. Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! La Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! es desde diciembre 2010, y ahí sigue también. ¡Es una roca!
    Pues el mio perdía también y era por el cuello que sale hacia el tapón del vaso de expansión(Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! son 60 eurillos no es mucho).
    La mujer le dio un golpe y lo que era un poro se convirtió en raja.
    Nada no me apetecía cambiar el radiador con el vaso de expansión y le eche un poquito de nural 27 y ya dejo de perder así que de momento hay va también.

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]