Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 6 de 6
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    22 Nov, 12
    Ubicación y coche
    San Vicente TT Chile,punto 75sx 1999
    Mensajes
    38
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado en frio se pega el acelerador!!!

    Hola de nuevo, les cuento, pasa que cuando no ocupo el auto en un par de dias al momento de encenderlo y darle un calentoncito y salir andando, viene el problema, lo llevo a unas 2.000 / 2.500 rpm para cambiar de marcha y se queda acelerado en esas RPM (2000 /3000 /4000 RPM las q sean) pisando el embrague se mantiene igual a esas RPM (acelerado) despues de varios km vuelve a la normalidad, no se si sera un gran problema pero es molesto, lo q pienso,s que le cuesta tomar temperatura pero despues de 15 o 20 minutos sigue igual, recalco no es siempre solo cuando no lo ocupo en 2 o mas dias, gracias, saludos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pienso que es cable del acelerador que le falta grasa o está algo oxidado, revisa el cable y si puedes sácalo u hechale un poco de grasa, pieso que es algo de eso.
    Larga vida al puntillo!

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    22 Nov, 12
    Ubicación y coche
    San Vicente TT Chile,punto 75sx 1999
    Mensajes
    38
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    mañana domingo revisare el cable del aacelerador y te cuento, gracias saludos

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    22 Nov, 12
    Ubicación y coche
    San Vicente TT Chile,punto 75sx 1999
    Mensajes
    38
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    hola, lo he revisado y esta impecable, no se q puedo hacer y mas ahora que hace frio por aca en chile, es extraño y molesto porque es como si no supiera manejar, cualquier sugerencia la leere, gracias saludos..

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    02 Aug, 12
    Ubicación y coche
    Santiago de Chile, Fiat Punto S60
    Mensajes
    27
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ricardoypunto. tu problema va en unos sensores, tienes que cambiar el sensor del tps y el otro que se encuentra mas al costado. realmente no me acuerdo como se llama. a mi me ocurrió algo similar a lo tuyo, saludos.

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    22 Nov, 12
    Ubicación y coche
    San Vicente TT Chile,punto 75sx 1999
    Mensajes
    38
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    podrias ayuderme con una foto de aquel sensor q no te acuerdas, gracias por la ayuda, saludos

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]