Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 6 de 6
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    05 Nov, 12
    Ubicación y coche
    Valencia, Fiat Punto 1.2
    Mensajes
    23
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Limpiaparabrisas mk-2

    Hola amigos nuevamente, queria preguntaros si os ha pasado esto:
    Cuando conecto los limpia-delanteros en la velocidad lenta o con intermitencia, al hacer el barrido de ida ván bién, pero al hacer el barrido de vuelta se engarrotan(van a golpes) y el relé ratea hasta que se quedan en su posición de reposo.Al poner las otras velocidades más rápidas funcionan perfectamente. He engrasado todo el mecanismo de los limpia para suavizarlo un poco , pero nada.Me podeís dar alguna idea de que puede ser esto.Las escobillas son nuevas y de estas flexibles.
    Un saludo a todos

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,001
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    al mio le pasa algo parecido si el cristal no está bien mojado, pero en el relé no he notado nada

  4. #3
    Punter@ cabo primero
    Fecha de ingreso
    04 Jan, 13
    Ubicación y coche
    Tarragona, Fiat Punto Elx 1999
    Mensajes
    87
    Gracias / Me Gusta
    Temas
    22
    Mencionado
    2 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Lo mismo que Pereiro, pero a mi me lo hace en el trayecto de ida, prueba a echarle bastante agua antes de darle, además te los puedes cargar y puedes rallar el cristal como no estén bien mojados...

  5. #4
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    puede ser que tengas el cristal con grasilla o así. Del polvo de la ciudad y toda la contaminación a veces cogen mucha mierda. Prueba a limpiarlo bien y dale al limpia

  6. #5
    Punter@ Sargento
    Fecha de ingreso
    08 Aug, 12
    Ubicación y coche
    las palmas de gran canaria mk2 1.2 60cv
    Mensajes
    166
    Gracias / Me Gusta
    Temas
    16
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    a mi me pasa en mi mk2 tambien las escobillas son nuevas y el ruido que dice angelfpunto a mi me sale debajo del vokante como si no hiciera buen contacto el mando creo que desmontando el mando y mirar a ver si tiene algun tipo de sulfato o algo electrico como gastado ya cuando tenga algo de tiempo mirare mas a fondo un saludo y yo admito cualquier aporte un saludo

  7. #6
    VIP+
    Fecha de ingreso
    24 Apr, 07
    Ubicación y coche
    VIGO-- Fiat Punto Sporting MK2 (2002)
    Mensajes
    843
    Gracias / Me Gusta
    Temas
    31
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    la verdad que ni idea, lo único que se me ocurre es que esté el cristal o las escobillas o los 2 sucios.
    Larga vida al puntillo!

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]