Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 9 de 9
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    04 May, 13
    Ubicación y coche
    condell 1642
    Mensajes
    6
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Post Motor de fiat punto s60n se apaga al embragarlo o frenado en velocidad

    ESTIMADOS:

    No he subido fotos de mi autos no he tenido tiempo , me entereza mucho interactivo por este foro para aprender mas sobre mi auto, bueno me presento soy juansebgovi de Chile hace poco adquirí un Fiat punto s 60 año98 al parecer en buen estado, bueno en fin, el tema es el siguiente se lo compre a un amigo al parecer estaba todo bien con el auto se mas o menos todas las fallas que habia tenido pero al pasarmelo encontre varias cosas extrañas se las voy a enumerar para ver que tan comunes son el los autos italianos:

    1.- Tiene un un motor 1.2 de 16 válvulas bastante rápido pero a la hora de acelerarlo es muy sensible debo prácticamente usar solamente el embrague para salir en primera. ¡como se regula esta situación para que quede mas normal ( a comparación de otros autos).

    2.-Le realice un escaner completo y no me arrojo ningún error de hecho solo dijieron que tiraba mas aire por los anillos pero se podia solucionar y no era grave( lo mandare a mantención para ver los pistones anillos y empaquetadora de culatas ya que había tenido un calen ton no se que tan grave fue pero hasta ahora no habido problemas con el motor) ¿ que revisa el scaner ?

    3.- Esta es la parte que me preocupa, cuando me fui a la casa el día que me lo entregaron se apaga frenar y embragarlo bueno lo heche a partir nuevamente asumí que frene muy fuerte y no lo embrague bien luego me fui y alcance los 60 km/h aprox. y lo embrago para pasas un lomo de toro y se volvió a apagar ya me entre a preocupar aparte estas llaves tiene código y tuve que volverla todo de 0 y eso que tenia a 4 autos detrás mio tocando el claxon o bocina bueno ocupe todos los métodos para que no se apagara y el unico que me sirvio y entre comilla era dejarlo en neutro y frenar pero aun así se paro un par de veces. ¿A que se deberá esto? tiene que le falta aceleracion ya que este modelo no tiene medidor de revoluciones ni de temperatura solo marca cuando esta caliente.¿ ustedes saben donde comprar en chile que sea barato estos dos medidores? me dicen que es el relenti otros el tps pero un mecánico me dijo que solo le falta aceleración pero yo apenas toco el acelerador vuela. ¿ Que podría hacer a nivel de usuario para solucionar esta situación?

    4.-El electro ventilador estaba apagado y radiador empezó a salir agua por la tapa. el electro me descarga casi toda la batería cuando funciona como puedo regular eso

    Bueno esa es mi situación el punto 3 es el que me interesa pero si me pueden aportar con soluciones a algo parecido que le haya pasado es bienvenido... otra cosita como verifico si esta funcionado el radiador y enfria


    muchas gracias


  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ soldado raso
    Fecha de ingreso
    15 Feb, 13
    Ubicación y coche
    Cáceres, Punto 1.2 elx
    Mensajes
    66
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    4 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola Juan, empieza por lo mas sencillo, es fácil que sea la válvula del ralentí, límpiala y limpia el orificio donde va a alojada con un aerosol limpiador de caburadores.

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    04 May, 13
    Ubicación y coche
    condell 1642
    Mensajes
    6
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tiegrero, donde esta esa válvula me la podrías describir o instruirme como la llego a ella y que producto usar???

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    04 May, 13
    Ubicación y coche
    condell 1642
    Mensajes
    6
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    tiegrero, donde esta esa válvula me la podrías describir o instruirme como la llego a ella y que producto usar???

  6. #5
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    la valvula de ralenti está en la admision despues del filtro de aire, sigue el tubo y la encuentras

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    22 Nov, 12
    Ubicación y coche
    San Vicente TT Chile,punto 75sx 1999
    Mensajes
    38
    Gracias / Me Gusta
    Temas
    10
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    alguna foto de la famosa valvula, saludos

  8. #7
    Puntero recién llegado
    Fecha de ingreso
    04 May, 13
    Ubicación y coche
    condell 1642
    Mensajes
    6
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    estaba leyendo paginas web y el asunto de que se apaga al embargarlo en velocidad por ejemplo en quinta es por un problema en el embrague de trasmisión eso hace que se apague el motor no se que ten cierto es esto la situcion es que no logro determinar el problema ya que no es normal que pase... a solo a 40 km se apaga y se bloquea el freno porque el relenti es solo para mantenerlo prendido o me equivoco y no se para cuando estoy en 0 sino cuando voy en movimiento y al frenar y embragar se para y se bloquea... por fa ayuda

  9. #8
    Punter@ Sargento primero
    Fecha de ingreso
    19 Nov, 09
    Ubicación y coche
    getafe PUNTO MK2b
    Mensajes
    397
    Gracias / Me Gusta
    Temas
    25
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    sensor de ralenti, ó sensor de la mariposa. estan en el cuerpo del portainyector. antiguo sitio donde se alojaba el carburador.

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    08 Jun, 13
    Ubicación y coche
    chile, fiat punto 55s
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Sonda Lamda

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]