Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 6 de 6
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    01 Jun, 13
    Ubicación y coche
    mexico y tengo un stilo schumacher
    Mensajes
    1
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado alguien me puede ayudar con mi stilo schumacher

    hola que tal soy nuevo aqui en el foro solo quiero pedirles algo de ayuda, hace tiempo mi stilo schumacher se le revento la banda de distribucion y se doblaron las valvulas y como aqui en mi pais(MEXICO) casi no hay stilos las refacciones son muy caras el carro estuvo en el mecanico casi 8 meses asta q las pude conseguir pero el mecanico lo dejo mal sincronizado y no corria nada y lo lleve con otro y si lo compuso bien pero veo q el primer mecanico le quito piezas pero no recuerdo cuales son quisiera pedriles ayuda si alguien tubiera un schumacher me pueda mandar unas fotos del motor para ver q piezas faltan ojala y me puedan ayudar. Gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    8,989
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    99 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bienvenido, por favor presentate en la zona correspondiente para que todos te conozcamos.
    en cuanto al problema, puedes buscar en el EPER por ejemplo:
    http://www.clubfiatpunto.com/iframer...ER%20Recambios

    o poner una foto de tu motor a ver como está y si te podemos ayudar, porque al ser un foro de puntos no hay muchos stilos y menos esa edición (creo que uno solo). ¿que piezas pudo quitarle y que siga funcionando?

  4. #3
    VIP+
    Fecha de ingreso
    08 Jun, 13
    Ubicación y coche
    Zaragoza ex Punto Sporting 1.2 16v 85cv D.E.P.
    Mensajes
    275
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    36 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    También podrías probar en el foro del fiat stilo, que seguro habrá algún compañero con tu mismo coche. Aquí te dejo el enlace:

    http://www.clubfiatstilo.net

    Un saludo y suerte!

  5. #4
    Punter@ Suboficial mayor
    Fecha de ingreso
    08 Feb, 08
    Ubicación y coche
    Alcalá de Henares, MK2 1.9JTD 85Cv negro 3P
    Mensajes
    628
    Gracias / Me Gusta
    Temas
    26
    Mencionado
    1 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola edgar.izquierdo, como te dice pereiro, seguramente lo que más te pueda ayudar sea el EPER, ya que ahí puedes ver todos los despieces. En cualquier caso yo también tengo un Stilo Schumacher y tal vez pueda echarte una mano. No sé exactamente que motor lleva el tuyo, porque no en todos los países llevaba el mismo motor, así que dime que motor tiene el tuyo y qué fotos necesitarías. Un saludo.

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    18 Sep, 13
    Ubicación y coche
    fiat
    Mensajes
    1
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas tambien soy nuevo y buscando piezas del fiat stilo schumacher llegue aqui, Edgar tu has tenido problemas con la bobina de encendido??? esta demaciado dificil de encontrar aqui en mexico, o no se si alguien a tenido este tipo de problema en el carro:

    por las mañanas falla el carro (cuando esta frio), se jalonea y no responde el motor al acelerarlo, sin prender ningún testigo en el tablero, como si el "ahogador" no funcionara o su equivalente en los motores actuales. no se si es por la bobina o el sensor de temperatura....

    alguien me pudiera ayudar??

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    22 Apr, 16
    Ubicación y coche
    Mexico, Stilo Schumacher
    Mensajes
    1
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    que tal amigos, adquiri hace unos meses un stilo Schumacher, y se amarro el motor todo parece indicar perdida de presion, se reparo y se puso la bomba nueva y aun asi perdio presion, le he conseguido otro se ha colocado,se le dio marcha y aun asi la presion no sube inclusive con este distinto motor, queria saber si alguien sabe que podria ser, o si la bomba de aceite va sincronizada con la distribucion o algun otro dato que pueda ayudar, el filtro de aceite fue original y el empaque que va entre la base del filtro de aceite y la bomba de aceite se remplazo tambien por uno nuevo y original.,ayuda ayuda alguien que me asesore ya que en mexico no hay información

 

 

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]