Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 7 de 7
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    06 Nov, 06
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Luz avería---sonda lambda

    Una pregunta para entendidos:

    Mi mk2 1.2 16v tiene la luz de avería encendida por un error en la sonda lambda 1 (la que está antes del catalizador), según indica la maquina del diagnostico a la que se conectó. Mi pregunta es la siguiente: Si yo mismo compro la sonda y la coloco (para ahorrarme unos euros), la luz de avería del salpicadero se apagaría al ponerle esa sonda nueva o es necesario resetear la avería con la maquina de diagnostico para que se apague?

    Gracias de antemano

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    normalmente se necesita la maquina, aunque no se si quitando la bateria durante unas horas reseteara

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    06 Nov, 06
    Mensajes
    10
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias por contestar compañero. ¿Alguien puede confirmar que desconectando la batería unas horas se reseteen las averías?

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    06 Mar, 13
    Ubicación y coche
    chikitistan
    Mensajes
    14
    Gracias / Me Gusta
    Temas
    3
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi me dio fallo de motor por las bujias, que creo que alguno de los cables de las bujias estaban suelto. Fue ponerle bujias nuevas, arrancarlo y como un reloj. Y el testigo de fallo se apago

  6. #5
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    una vez arreglado el fallo lo normal sería que se apagara la luz sin necesidad de resetear nada

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    21 Jun, 13
    Ubicación y coche
    Madrid, Fiat Punto
    Mensajes
    18
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Yo tuve problemas con la Sonda Lambda 1, compre una y la instale, en mi caso la luz no se apago.... asi que no me quedo mas remedio que conectar la interface ELM327 y resetear los codigos con el TORQUE free, no se me ocurrio lo de desconectar la bateria porque tenia la interface pero en cualquiera de los casos cuando le cambies la sonda, la ecu del coche ya empezara a hacerte bien los calculos en la mezcla aunque tengas el pilotito encendido.

    Saludos

  8. #7
    joseangelds
    Guest

    Predeterminado

    Los fallos en las sondas lambda pueden ocasionar inestabilidad en el ralentí o falta de potencia en la aceleración?

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]