Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 10 de 10
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    22 Oct, 10
    Ubicación y coche
    Cerdanyola / Punto mk2 1.2
    Mensajes
    3
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Grillos al acelerar

    ¡Buenas!

    Desde hace unos dias, cuando acelero con una marcha puesta hasta las 2.000rpm hace un ruido como de grillos, en cuanto paso de 2.000 el ruido desaparece.

    Acelerando en vacio no hay ruido, y si voy a 1.500 manteniendo una velocidad constante tampoco lo hace, es solo al coger velocidad (tanto si lo hago rapido como mas lento).

    Es un mk2 1.2 de 60cv gasolina con 52.000km.

    La verdad es que me tiene bastante molesto, ya que no tengo ni idea de que puede ser, agradezco cualquier ayuda!

    ¡Muchas gracias!

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ brigada
    Fecha de ingreso
    12 Jun, 13
    Ubicación y coche
    Castro Urdiales Punto 75 S 3P mk1
    Mensajes
    483
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Joer tío. Con eso de los grillos no me hago mucha idea del ruido, pero si es el ruido que imagino, apuesto por el tensor de la correa de distribución. No es chungo, pero bueno.

    Otro podría ser que te patine la correa del alternador. Suele chillar a determinadas revoluciones.

    En fin. Habría que verlo.

  4. #3
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    la correa del alternador te enteras porque chilla como un cerdo el día de matanza jajaja.
    puede que sea lo de la correa de distribucion

  5. #4
    Punter@ brigada
    Fecha de ingreso
    12 Jun, 13
    Ubicación y coche
    Castro Urdiales Punto 75 S 3P mk1
    Mensajes
    483
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Pues si. Y se me olvidaba: Bomba de agua. Cuando está empezando a joderse también hace un ruido de ese estilo.

  6. #5
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    no lo sabía. La mía cuando partió no hizo ningún ruido

  7. #6
    Punter@ brigada
    Fecha de ingreso
    12 Jun, 13
    Ubicación y coche
    Castro Urdiales Punto 75 S 3P mk1
    Mensajes
    483
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    No por partir, si no por desgaste de su rodamiento.

    Entiendo que lo de partir no te va a avisar.

    HAce poco a mi puntito le cambié todo el circuito de agua y, ya que estábamos, tensor de la distribución y correa.

    Antes del cambio tenía cierto chillido a determinadas revoluciones, y solo con motor en carga, esto es, circulando. A ralentí no lo hacía. Pensé que sería más bien de rodamientos de alternador o de correa de alternador, ya que me había dado anteriormente algo de ruidos, que se solucioné cambiando su correa.

    Pero, milagrosamente, al cambiar bomba y tensor de la distribución, desapareció completamente el ruido. Claro, tanto la bomba como el tensor tenían 375.000 km. Vamos, que normal que chillaran.

    Por curiosidad. Van unas fotos del tensor y la bomba vieja. Los otros dos cacharrilos que aparecen son el termocontacto del ventilador (Más gordete) y la sonda de temperatura, que también la cambié ya puestos.

    Como veis, el tensor tan solo es un rodamiento...

    80 - Grillos al acelerar

    81 - Grillos al acelerar

  8. #7
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ya ya entiendo el chillido que dices. Muy buena la explicacion gracias

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    22 Oct, 10
    Ubicación y coche
    Cerdanyola / Punto mk2 1.2
    Mensajes
    3
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias por la ayuda, en ese caso me esperare a la revision, que aun le quedan un par de meses.

  10. #9
    joseangelds
    Guest

    Predeterminado

    Por el sonido a grillo apuesto mas a que es de polea que de correa,....... o llevas un gato enganchao al tubo de escape

  11. #10
    Puntero recién llegado
    Fecha de ingreso
    22 Oct, 10
    Ubicación y coche
    Cerdanyola / Punto mk2 1.2
    Mensajes
    3
    Gracias / Me Gusta
    Temas
    2
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    En el tubo de escape aun no e visto ninguno, pero la mania que tienen de mearse en mi parachoques... a lo mejor esta atascado por ahi

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]