Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 11 de 11
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    23 Feb, 14
    Mensajes
    2
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Problema con luz marcha atras

    Hola, me acabo de registrar con lo cual soy nuevo por aqui, me llamo Raul. Tengo un problema con mi grande punto y espero que podais ayudarme a solucionarlo ya que me trae un poco de cabeza.
    Me han tirao la ITV por la luz de marcha atras que no luce, he cambiado la bombilla y sigue sin funcionar. He medido en el casquillo con la marcha en punto muerto y no daba corriente, si meto marcha atras si da con lo cual el interruptor entiendo que esta bien. El problema viene que no me llegan los 12v, me da 9 voltios mas o menos y no entiendo cual puede ser el motivo, no deberia lucir la bombilla aunque sea un poco con 9v? Por que puede ser el que me llegue menos voltaje? He medido en el mechero y en una luz trasera de posicion y si que dan los 12v, solo pasa en la de marcha atras.

    Gracias

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Mensajes
    Many
     

  3. #2
    Puntero recién llegado
    Fecha de ingreso
    23 Feb, 14
    Mensajes
    2
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Nadie puede tener un idea al respecto?

  4. #3
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bienvenido, ten paciencia porque los fines de semana no es cuando mas gente hay.
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  5. #4
    Punter@ brigada
    Fecha de ingreso
    12 Jun, 13
    Ubicación y coche
    Castro Urdiales Punto 75 S 3P mk1
    Mensajes
    483
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenoooo.... El que marque menos tensión significa que hay una resistencia extra en el circuito, que no debiera estar. Esa es la causa de la caída de tensión.

    Donde???.... Puffff, en algún sitio "singular" del circuito.

    Por ejemplo, si el interruptor de marcha atrás tiene oxido y no deja que el contacto sea todo lo bueno que tiene que ser, o en alguna clema de empalme mal enganchada, o con oxido, o los propios contactos del faro oxidados....

    Al poner la bombilla la corriente atraviesa el circuito y entonces aumenta la caída de tensión (ley de ohm v=i*r) y será mucho menos d 9 v los que lleguen a la bombilla

    Te recomiendo que desmontes el interruptor de marcha atrás y que lo puentees, y que revises la clema de conexión del grupo óptico.

    Prueba a limpiar los contactos de la bombilla con estropajo de ese verde.

    Ya nos contaras!!!

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    23 Feb, 14
    Mensajes
    2
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por Don Topo Ver mensaje
    Buenoooo.... El que marque menos tensión significa que hay una resistencia extra en el circuito, que no debiera estar. Esa es la causa de la caída de tensión.

    Donde???.... Puffff, en algún sitio "singular" del circuito.

    Por ejemplo, si el interruptor de marcha atrás tiene oxido y no deja que el contacto sea todo lo bueno que tiene que ser, o en alguna clema de empalme mal enganchada, o con oxido, o los propios contactos del faro oxidados....

    Al poner la bombilla la corriente atraviesa el circuito y entonces aumenta la caída de tensión (ley de ohm v=i*r) y será mucho menos d 9 v los que lleguen a la bombilla

    Te recomiendo que desmontes el interruptor de marcha atrás y que lo puentees, y que revises la clema de conexión del grupo óptico.

    Prueba a limpiar los contactos de la bombilla con estropajo de ese verde.

    Ya nos contaras!!!
    Donde encuentro el interruptor que dices? Esta a mano? Gracias!

  7. #6
    Punter@ brigada
    Fecha de ingreso
    12 Jun, 13
    Ubicación y coche
    Castro Urdiales Punto 75 S 3P mk1
    Mensajes
    483
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ummmm... Me has pillado.... No conozco de memoria la mecánica de tu coche.

    Está en la caja de cambios, por fuera. Pero deja que te busque una foto, que no me acuerdo exactamente donde.

    Si no me equivoco se ve fácil. No hay que desmontar nada.

    Mañana creo que puedo sacar un rato y te la busco.
    Última edición por Don Topo; 24/02/2014 a las 21:38

  8. #7
    Punter@ brigada
    Fecha de ingreso
    12 Jun, 13
    Ubicación y coche
    Castro Urdiales Punto 75 S 3P mk1
    Mensajes
    483
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenassss de nuevo.

    He encontrado esta imagen del interruptor de marcha atrás:

    http://fotos.autofacil.es/fotos/noti.../24-03-041.jpg

    En una tienda de recambios online tienes esta otra imagen

    http://www.oscaro.es/interruptor-pil...0-595038-807-p

    En fin... Echa un ojo a la caja de cambios. El interruptor de marcha atrás es el único cable eléctrico (que yo recuerde) que viene de la caja de cambios.

    No saques el interruptor. Prueba primero a desconectar su conector eléctrico y, con el contcato del coche dado, puentea los terminales que quedan en el conector del cable. Debe de haber dos terminales en el conector.

    Si de esta forma se te enciende la luz de marcha atrás, ahora sí, desenrosca el interruptor de la caja de cambios y, por lo poco que cuesta, compra otro y pónselo.

    No sé en tu coche en qué posición va. Si está en la parte baja del cambio, al desenroscarlo te saldrá aceite de la caja de cambios. Con un dedo puedes taparlo... no te preocupes, y rosca el nuevo rapidamente.

    Piensa que el aceite del cambio llega como hasta la mitad de la caja de camnios (Hay un tapón de relleno que, precisamente, indica el nivel máximo).

    Ya nos contarás... Pero me apuesto un chuletón de buey que el fallo está ahí.

    Suerte.

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    23 Feb, 14
    Mensajes
    2
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno probare esto que comentas. Muchas gracias por tu ayuda a ver si tengo suerte que tengo 15 dias en la itv para repararlo jeje. Un saludo

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    10 Nov, 07
    Ubicación y coche
    Madrid, Grande Punto Sport 130cv
    Mensajes
    42
    Gracias / Me Gusta
    Temas
    4
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    buenas! Subo el hilo ycomento que a mí hace unos días me está pasando algo similar. A veces al meter la marcha atrás no me luce la luz y además no funciona el sensor, imagino que estará relacionado. Metes la marcha y a veces luce y a veces no, será una tontería no? Alguna pista por favor?

    Mil gracias!

  11. #10
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    La conexion del sensor puede estar sucia o fallar el propio sensor. Puedes probar a soltarlo y echarle limpiacontactos
    Un saludo

  12. #11
    VIP+
    Fecha de ingreso
    27 Apr, 12
    Ubicación y coche
    vigo punto 1.2 16v
    Mensajes
    2,090
    Gracias / Me Gusta
    Temas
    109
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Como te dicen comprueba las conexiones y limpialas. Pueden estar sucias o tener algo de oxido

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]