Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 5 de 5
  1. #1
    Punter@ Sargento
    Fecha de ingreso
    03 Dec, 05
    Ubicación y coche
    Gernika
    Mensajes
    146
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Duda con la resistencia del ventilador

    El año pasado me fallaba el ventilador del clima (a veces se paraba) lo llevé a la Fiat y me cambiaron la resistencia, pero como seguía fallando lo volví a llevar y me dijeron que era un conector que no hacía buen contacto. Como eso me pareció sencillo, decidí mirarlo yo. Pero después de comprobar y limpiar varias veces los conectores y ver que sigue fallando he soltado el ventilador y he visto que la resistencia que tiene no es la que me enseñaron cuando se supone que la cambiaron.

    Comprobando la factura que me dieron pone "55702407 resistencia" que es la que viene encapsulada en verde y es la que me enseñaron en su día
    http://www.ebay.co.uk/itm/Fiat-Grand...-/141173713947

    Pero el mío tiene la grande con el disipador de aluminio
    http://www.ebay.de/itm/Fiat-Grande-P...d=618211778936

    La pregunta es si puedo llevar las 2 o me cambiaron la que no tengo.
    Última edición por pilotzx; 14/04/2014 a las 00:28
    Sport naranja sin blue&me ni interscope

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ brigada
    Fecha de ingreso
    12 Jun, 13
    Ubicación y coche
    Castro Urdiales Punto 75 S 3P mk1
    Mensajes
    483
    Gracias / Me Gusta
    Temas
    36
    Mencionado
    72 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas compañero.

    Un par de preguntas: que fallo tienes???.

    No funciona nunca, falla solo en una velocidad, falla aleatoriamente, arranca y para cuando le da la gana, funcionó un tiempo después de pasar por el taller???.

    No se... Igual el fallo no está en la resistencia. El relé quizás...

  4. #3
    VIP+
    Fecha de ingreso
    21 Oct, 08
    Ubicación y coche
    Málaga la bella
    Mensajes
    1,027
    Gracias / Me Gusta
    Temas
    15
    Mencionado
    40 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Buenas pilotzx, o mona una o la otra, si has visto que monta la del disipador de aluminio pues la otra no la monta, habría que ver la "jugada" que te hicieron. De cualquier forma, es cierto que suelen fallar los conectores de ese componente, compruébalos, limpialos y seguramente se subsanará el problema..., amén de pedir explicaciones a ese taller.

    Un saludo

  5. #4
    Punter@ Sargento
    Fecha de ingreso
    03 Dec, 05
    Ubicación y coche
    Gernika
    Mensajes
    146
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Desde luego no hay duda de que monta la del disipador de aluminio y por el aspecto no se ha cambiado nunca. Los conectores están limpios y en buen estado y el ventilador sin el regulador (directo) funciona perfectamente.

    Estoy convencido de que el fallo está en esa pieza. Pasaré por el taller a ver como me lo explican, porque se podrían equivocar en la factura pero cobrar sin cambiar nada y dejar el fallo es muy extraño.
    Última edición por pilotzx; 19/10/2014 a las 18:08

  6. #5
    Punter@ Sargento
    Fecha de ingreso
    03 Dec, 05
    Ubicación y coche
    Gernika
    Mensajes
    146
    Gracias / Me Gusta
    Temas
    5
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Todavía sigo a vueltas con la resistencia y había olvidado que este teme se quedó incompleto.

    Respecto a la factura parece que me cobraron la pieza de otro, así que me devolvieron el dinero y como la resistencia que corresponde es muy cara he decidido echar un vistazo por dentro.


    2vmzl87 1 - Duda con la resistencia del ventilador

    hup0r4 1 - Duda con la resistencia del ventilador

    Viene sellado y después de limpiar el circuito impreso ha dejado de funcionar definitivamente, pensaba que podría tener alguna soldadura mal, pero en el estado que está es imposible ver nada.

    La solucion más economica será poner un regulador externo con un potenciómetro
    Última edición por pilotzx; 19/10/2014 a las 18:39

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]