Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 24 de 24
  1. #1
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado Consume agua fiat punto 1.1 55s

    Hola me regalaron el punto un (1.1 EL) mi tio porque no lo usaba y un año bien hasta hace alrededor unas dos semana se encendia la luz de temperatura, paraba y echaba agua y bien, asi hasta que cada dia se encendia y el nivel de anticongelante bajaba hasta que tenia que echar alomejor un litro de agua o asi haciendole unos 80km.
    Lo arranco un dia y le dejo hasta que salta el ventilador haber si no iva pero si enciende y no pierde nada de agua lo cual fijo fijo es la temida culata. No arranca y a perdido ya agua por la zona de la bomba entonces nose por donde empezar ya que en el vaso expansor no esta mezclado el aceite
    Sabeis si hay algun tutorial de como cambiarla por el tema de correas y eso????
    Es por intentar hacerlo yo porque el coche no merece la pena arreglarlo y no hay dinero para ello.
    Gracias!
    Última edición por Rober_rr; 25/05/2014 a las 19:53

  2. # ADS
    Circuit advertisement
    Fecha de ingreso
    Always
    Ubicación y coche
    Advertising world
    Mensajes
    Many
     

  3. #2
    Punter@ cabo primero
    Fecha de ingreso
    20 Oct, 13
    Ubicación y coche
    yecla (murcia) fiat punto 55s
    Mensajes
    117
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    13 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Hola. Mi consejo es q no te metas a licenciao. Porque si preguntas esi es q no tienes mucha idea. Asike no lo rompas mas de lo que está.

  4. #3
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Noo si ya no arranca el coche esta ya parado a espensas de o se arregla o desguace. Romperlo mas ya me parece imposible jejeje por eso decia de como no tengo que perder en el tema de romper algo intentar arreglarlo y sino a piezas y resto desguace, porque a un taller no lo llevo.

  5. #4
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno esta tarde me bajado al coche y le quitado la tapa balancines y sacado la culata, la junta entre los cilindros del medio estaba rajada y tambien en un par de agujeros. Subo fotos para que veais y me digais porque el cilindro de la izquierda esta como oxidado.
    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  6. #5
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    Subo un par de fotos mañana me traeran la junta culata, junta de tapa balancines y bomba de agua.

  7. #6
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!
    Una cosilla, ya puse la junta nueva y bien hoy a arrancado a la primera cosa que me a resultado rara por ser la primera culata que hago, en fin la duda es arranco y bien ninguna luz en el tablero salvo la del freno de mano pero si acelero un poco se enciende la luz de arriba, dejo de acelerar y a los segundos se apaga, vuelvo a acelerar y otra vez enciende, a que puede ser?? que miro?? Antes de la culata no se encendia.

  8. #7
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    puede ser algun cable que se mueva y de mala señal. ¿al acelerar lo hace normal o falla?
    Plataforma "Paragolpes negros como el sobaco de un grillo"
    Socio nº 2

  9. #8
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Acelera perfecto, no hace ni traqueteos ni le cuesta subir de vueltas ni nada, vamos que parece normal todo salvo por la luz, e mirado en el manual y pone averia en el sistema de inyeccion, puede ser algun cable? los inyectores donde los lleva????

  10. #9
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    solo lleva 1 inyector, tienes que sacar el filtro de aire y el inyector va debajo si no me equivoco. Como no falla me decanto mas por algun sensor/cable que se mueva al acelerar y de error

  11. #10
    VIP+
    Fecha de ingreso
    08 Jun, 13
    Ubicación y coche
    Zaragoza ex Punto Sporting 1.2 16v 85cv D.E.P.
    Mensajes
    275
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    36 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    ¿Seguro que lleva sólo un inyector, @Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! ? Yo ví el mío desmontado hace poco y era como una barra con los 4 inyectores en línea, creo recordar, vamos.


    Por otra parte, a mí se me encendió una vez ese testigo y el coche ni arrancaba. El mecánico al que se lo llevé para que me lo mirase, me dijo que no necesariamente tenía que ser fallo de los inyectores, sino que marcaba algún tipo de fallo/error en el motor. En mi caso, al final fue un fallo de cableado, que hacía masa o falso contacto (ya no lo recuerdo bien, lo siento).

  12. #11
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    por eso digo que me puedo equivocar, pero los 1.1 de 55cv y los 1.2 de 60cv son monopunto, un inyector solo. Y los 1.2 de 75 y 85cv son multipunto, con un inyector por cilindro. Por lo menos en teoria Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  13. #12
    VIP+
    Fecha de ingreso
    08 Jun, 13
    Ubicación y coche
    Zaragoza ex Punto Sporting 1.2 16v 85cv D.E.P.
    Mensajes
    275
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    36 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Ahhh, vale... no me había fijado que el del compi era un 1.1!!! Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo! (en ese caso creo que sí es como dices tú)

  14. #13
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    acabo de subir y probarlo y acelerando bastante traquetea mucho suena algo raro a veces, es como si se ahogase.....si es el inyector roto donde se encuentra exactamente? esque nunca e visto uno en mi mano ni fotos.

  15. #14
    Punter@ cabo primero
    Fecha de ingreso
    20 Oct, 13
    Ubicación y coche
    yecla (murcia) fiat punto 55s
    Mensajes
    117
    Gracias / Me Gusta
    Temas
    7
    Mencionado
    13 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    A mi una vez me dio fallo y se encendio ese testigo que yo le llamo el secador, que es a lo qe se parece. En mi caso fue un fallo de un cable de bujia. Y el i yector esta justo abajo del filtro del aire. Saludos

  16. #15
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    si traquetea revisa bujias y cables de bujias que esten bien puestos y que no quedara algun sin hacer bien contacto. De todas formas si lleva tiempo parado lo mejor es cambiarlos por si estan oxidados y no van finos (menos corriente cuando hace falta, es decir, a altas revoluciones

  17. #16
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    parado lleva desde el domingo y el coche arranco el miercoles.....
    E apretado los cables de bujias pero nose que mas hacer, y el inyector esque nose como es realmente

  18. #17
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    bajate el manual de taller y ahi encuentras el despiece del motor y donde va el inyector. Es donde mejor lo puedes ver
    Contenido Oculto, Hazte VIP o supera los 50 mensajes para verlo!

  19. #18
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Descargando manual, e preguntado a un mecanico amiguete y me a dicho que si e calado bien la distribucion a lo cual no mire marcas, hay algun tutorial o como se hacen coincidir las marcas?? esque me a dicho que el ruido puede ser que este dando en las valvulas.

  20. #19
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    creo que calar la distiribucion tambien viene en el manual. Por tocar las valvulas no te preocupes, ese motor no pega aunque rompa la correa, es una ventaja

  21. #20
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    vale pues esperare al manual sino por google vendra, asique este motor si rompe no le pasa nada como a otros???? joe es una ventajaaa

  22. #21
    VIP+

    Fecha de ingreso
    20 Jun, 07
    Ubicación y coche
    sarria TD60 S
    Mensajes
    9,000
    Gracias / Me Gusta
    Temas
    45
    Mencionado
    100 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    seria volver a calar y funcionar. Es un motor sencillo pero tiene sus cosas buenas

  23. #22
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    vengo de intentar calarlo y nada, no consigo que arranque, e puesto de la polea grande de arriba la marca con la de la culata y la polea de abajo tiene una marca pero no veo donde tiene que coincidir.

  24. #23
    Puntero recién llegado
    Fecha de ingreso
    18 May, 14
    Ubicación y coche
    Madrid Fiat punto 1.1 Ibiza gti
    Mensajes
    39
    Gracias / Me Gusta
    Temas
    6
    Mencionado
    5 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Bueno deciros que el coche ya esta funcionando bien, haber el problema era que no habia calado bien la distribucion, no veia la marca hasta que quite la polea de abajo y la vi, despues de ponerlo todo en su punto arranco pero de vez en cuando se encendia la luz del inyector, le eche un bote de limpiainyectores y hasta el momento todo bien.

  25. #24
    Puntero recién llegado
    Fecha de ingreso
    17 Aug, 14
    Ubicación y coche
    Concepcion, Chile - Fiat Punto 75sx
    Mensajes
    1
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Gracias por la info, a mi tambien me ha servido

 

 

Etiquetas para este tema

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]