Bienvenido a Club Fiat Punto.

User Tag List

Resultados 1 al 9 de 9
  1. #1
    floppydisk
    Guest

    Predeterminado Sonido de lata en el Punto

    Hola a todos!!

    Bueno, finalmente me he comprado un punto! Es de segunda mano, es un 1.9 Diesel (Sin turbo), modelo ELX. Es mi primer coche (acabo de sacarme el carnet de conducir), y la verdad es que estoy encantado con él (sobre todo con la dirección, muy suave).

    Peeero, ya he tendio un problemilla con él, a ver si podéis ayudarme que yo no tengo ni idea de mecánica.

    El caso es que ayer el coche fue sin problemas, pero hoy, al arrancar para ir a por cuestas para practicar un poco, nada más arrancar el coche presentaba los siguientes síntomas:
    - NO aceleraba correctamente. Si no pisaba el acelerador, el coche metía tirones él solo, y cuando iba en marcha, el coche no respondía muy bien al acelerador.
    - Cada vez que aceleraba, se escuchaba un sonido como de lata.
    - Y además echaba humo negro por el tubo de escape.

    El coche estuvo así 5 min. Cuando lo paré y lo volví a arrancar, el coche ya estaba normal. Ninguna luz se me encendió en el frontal que indicase problema alguno.
    El caso es que tengo un año de garantía, y el Martes lo llevo (el Lunes es fiesta aquí en Benalmádena). Pero me gustaría saber, si alguien lo sabe, qué es lo que le ocurre al coche... podéis ayudarme?

    Muchas gracias a todos, y bien hallado en el mundo del Fiat Punto!!

  2. # ADS
    Circuit advertisement
     

  3. #2
    delping
    Guest

    Predeterminado humo y sonido

    A mi me está ocurriendo lo mismo desde hace una semana, además en frio el coche pega muchos tirones.

    Por favor que alguien responda.

    Muchas gracias

  4. #3
    floppydisk
    Guest

    Predeterminado

    Bueno, hoy mismo me han dado el coche.
    En mi caso fue que algo así como una masa estaba un poco suelta, y producía los tironcitos. No sé si será tu caso, pero a mi me lo solucionaron muy rápido.

    Suerte

  5. #4
    delping
    Guest

    Predeterminado

    Muchas gracias, a ver si tengo suerte y es solo eso.

  6. #5
    Punter@ Capitán
    Fecha de ingreso
    21 Mar, 04
    Ubicación y coche
    Granada, Mk2 Jtd 1.9
    Mensajes
    1,087
    Gracias / Me Gusta
    Temas
    1
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    delping tu mejor prueba a cambiar o purgar el filtro de gasoil ke los jtd son muy sensibles si les entran impurezas y sacuden cosa mala....

    a mi se me soluciono asi
    the speed civilation give no time for meditation blooding their minds scratching their eyes,sloooow down

  7. #6
    delping
    Guest

    Predeterminado

    Mi punto es 19 d elx. Y eso pensé en un principio, pero es que sólo hace 4 meses que pasó una revisión y se le cambió todos los filtros.

    Me han comentado algo de una palometa, pero la verdad no sé que es eso, y lo más importante, si es una avería cara.

  8. #7
    HazZ
    Guest

    Predeterminado

    Hola todos!!
    Yo tb tengo un 1.9D y eso de los tirones al principio no te preoucupes de nada, ami me lo hace desde ke me lo compre en el 2000y se le pasa cuando calienta el motor y creo ke es normal,por lo menos voy por los 200.000 kilometros y de momento nada importante.A estos diesel supongo ke hay ke llevarlos suaves un rato hasta ke calientan.

    Ah!Ke alegria encontrarse con otros 1.9 D ni jtdss ni cosas de esas.

  9. #8
    Punter@ Teniente Coronel
    Fecha de ingreso
    18 Jan, 05
    Ubicación y coche
    Cerdanyola(BCN) Citroen C4 1.6i 110cv 16V 5 p GRIS FER
    Mensajes
    1,533
    Gracias / Me Gusta
    Temas
    22
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Cita Iniciado por floppydisk
    Bueno, hoy mismo me han dado el coche.
    En mi caso fue que algo así como una masa estaba un poco suelta, y producía los tironcitos. No sé si será tu caso, pero a mi me lo solucionaron muy rápido.

    Suerte

    No te dijeron de que tipo de masa era?seria interesante saberlo.


    Un saludo gracias

  10. #9
    Puntero recién llegado
    Fecha de ingreso
    01 Aug, 06
    Ubicación y coche
    Terrassa
    Mensajes
    5
    Gracias / Me Gusta
    Temas
    0
    Mencionado
    0 Post(s)
    Tagged
    0 Thread(s)

    Predeterminado

    Wenas a todos, ya hace 3 años q tengo mi puntito y al principio antes de los 20.oookm, me hacia un ruido a lata q no veas. Pues lo llevé al taller y era el nivel d aceite bajo. Mi punto consumió mucho aceite al principio. Ahora ni me consume aceite, ni me hace ruido de lata. Hay q ir mirando el nivel regularmente. xD

    Saludos, espero q os sirva d algo.

 

 

Temas similares

  1. Sonido en suspensión
    Por danidelsan en el foro Fiat Punto Mk1 (1994-1999) Tipo 176
    Respuestas: 7
    Último mensaje: 21/02/2009, 22:58
  2. Mejorar el sonido del GP
    Por AdRyFReaK en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 4
    Último mensaje: 10/02/2007, 16:21
  3. Mejorar sonido MK1
    Por SetQ en el foro Car Audio Hi-Fi , Blue and me & GPS
    Respuestas: 9
    Último mensaje: 12/01/2007, 23:35

Marcadores

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  


website uptime Rating for clubfiatpunto.com
Please enable / Bitte aktiviere JavaScript!
Veuillez activer / Por favor activa el Javascript![ ? ]